<!DOCTYPE html><html lang="en-GB"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><link rel="manifest" href="assets/manifest.json"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="NAR"><meta name="apple-mobile-web-app-title" content="NAR"><meta name="theme-color" content="#0076bf"><meta name="msapplication-navbutton-color" content="#0076bf"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="icon" type="image/png" sizes="144x144" href="/apple-touch-icon-precomposed.png?a8aa'"><link rel="icon" type="image/png" sizes="288x288" href="/apple-touch-icon.png?a8aa"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-precomposed.png?a8aa"><meta name="keywords" content="US,trade,deficit,shrinks,first,time,six,years"/><meta name="description" content="WASHINGTON&amp;nbsp;(Reuters) --&amp;nbsp;The U.S. trade deficit fell for the first time in six years in 2019 as the White House&#039;s trade war with China curbed"/><meta name="date" content="2020-02-06 01:02:23"/><title>
                    US trade deficit shrinks for first time in six years -
                Nikkei Asian Review
    </title><link rel="canonical" href="/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" /><!-- Atlas scripts --><!-- Atlas --><script src="https://regist.asia.nikkei.com/static/atj/ATJ.js" defer></script><script src="https://regist.asia.nikkei.com/static/atj/C2P.js" defer></script><script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=fetch,Object.entries,Array.prototype.entries,Element.prototype.matches,MutationObserver,IntersectionObserver,IntersectionObserverEntry,Element.prototype.dataset,Array.prototype.find,CustomEvent,Array.prototype.findIndex,Element.prototype.toggleAttribute,default"></script><script type="text/javascript">

    if (window.NodeList && !NodeList.prototype.forEach) {
        NodeList.prototype.forEach = Array.prototype.forEach;
    }

    (function () {
        var nikkeiSession = 'NAR-Session'
        var nikkeiSessionIndex = document.cookie.indexOf(nikkeiSession)
        var nikkeiSessionEndIndex = document.cookie.indexOf(';', nikkeiSessionIndex) > 0 ? document.cookie.indexOf(';', nikkeiSessionIndex) : document.cookie.length
        window.session = (nikkeiSessionIndex !== -1) ?
            JSON.parse(atob(decodeURIComponent(
                document.cookie.substring(nikkeiSessionIndex, nikkeiSessionEndIndex).replace(nikkeiSession + '=', '')
            )))
            : {
                memberId: '-',
                authority: 'A1',
                contractId: '-',
                contractName: '-',
                expirationDate: '-',
                articlesViewed: 0,
                campaign: '-',
                c: false
            }
    })();

    </script><script type="text/javascript">

    var DFP_USER_IS_SUBSCRIBER = 'sub_1';
    var DFP_USER_WAS_SUBSCRIBER = "ex";
    var DFP_USER_NEVER_SUBSCRIBED = "no";
    var DFP_USER_TYPE_UNDEFINED = "na";

    var NAR_NEVER_WERE_SUBSCRIBERS = ['A1', 'A1S', 'A2N'];
    var NAR_EXPIRED_SUBSCRIBERS = ['A2h', 'A2', 'A2P'];

    var dfpUserType = DFP_USER_TYPE_UNDEFINED;

    if (window.session.authority) {
        dfpUserType = DFP_USER_IS_SUBSCRIBER;
        var narUserType = window.session.authority;

        if (NAR_EXPIRED_SUBSCRIBERS.indexOf(narUserType) !== -1) {
            dfpUserType = DFP_USER_WAS_SUBSCRIBER;
        } else if (NAR_NEVER_WERE_SUBSCRIBERS.indexOf(narUserType) !== -1) {
            dfpUserType = DFP_USER_NEVER_SUBSCRIBED;
        }
    }

    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('swgt', dfpUserType);
    });

    </script><script src="/assets/app.f4f6ad72.js?a8aa"></script><script src="/assets/paywall-widgets.d2aca4df.js?a8aa"></script><script data-o-ads-config="" type="application/json">{
    "gpt": {
        "network": "7049",
        "site": "NikkeiEnglish",
        "zone": null
    },
    "collapseEmpty": "before",
    "responsive": {
        "large": [1025, 0],
        "small": [0, 0]
    },
    "formats": {
        "300*250": {
            "sizes": [[300, 600],[300, 250]]
        },
        "728*90": {
            "sizes": [[728,90]]
        },
        "330*55": {
            "sizes": [[330, 55]]
        },
        "300*55": {
            "sizes": [[300, 55]]
        },
        "InBoard": {
            "sizes": [[1, 1]],
            "outOfPage": true
        },
        "Advertorial": {
            "sizes": "fluid"
        },
        "InRead": {
            "sizes": [[1, 1]],
            "outOfPage": true
        }
    },
    "lazyLoad": true
}
</script><link rel="stylesheet" href="/assets/package-bundle.6a88bece.css?a8aa"><link rel="icon" type="image/x-icon" href="/favicon_front.ico?a8aa?v=2"/><script type="text/javascript">
        var paywallState = {
            active: true,
            authority: window.session.authority,
            contentTypeIdentifier: "article",
            contentRemoteId: "9d00eb56b0498610142f0100b74e37ae",
            maxFreeArticles: 1
        };
    </script><script type="text/javascript">
                                    
    var contractName = "" ;        
    var contractMessage = "";      
    var loggedIn = !!(
        window.paywallState
        && window.paywallState.authority
        && ['A1', 'A3I', 'A1S', '-', ''].indexOf(window.paywallState.authority) === -1
    )

    var contractId = (
        (
            window.session
            && window.session.contractId
            && window.session.contractId !== ""
            && window.session.contractId !== "-"
        )
        ? window.session.contractId : ""
    )

    // Default these to fault.
    window.isCount = false;
    window.oneClickFree = false;
</script><script type="text/javascript">var tracking_data = {"is_live":false,"title":"US trade deficit shrinks for first time in six years","article_id":"9d00eb56b0498610142f0100b74e37ae","section":"Economy","topic":"Trade war","asset_type":"story","counted":null,"first_click_free":null,"author":null,"publish_date":"2020-02-05T16:05:23+00:00","article_type":"News Article"}</script><script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-44606671-1', 'asia.nikkei.com');

    /**
     * Set custom dimensions
     * The values must be strings
     **/
    ga('set', 'dimension1', loggedIn ? "true" : "false");
    if (window.session.authority !== "")     ga('set','dimension2', window.session.authority);
    if (window.session.memberId !== "-")        ga('set','dimension3', window.session.memberId);

    var aid = "";

    if (aid !== "") {
        ga('set','dimension4', aid);
    }
    if (typeof viewMode !== "undefined" && viewMode !== "") {
        ga('set','dimension5', viewMode);
    }
    if (typeof contractId !== "undefined" && contractId !== "") {
        ga('set','dimension6', contractId);
    }
    if (typeof c_code !== "undefined" && c_code !== "") {
        ga('set','dimension7', c_code);
    }

    // Send view
    ga('send', 'pageview');

    if (window.oneClickFree == true) {
        ga('send', 'event', 'OneClickFree', 'view', 'OneClickFree-view', { nonInteraction: true });
    }
</script><script type="application/javascript" src="https://assets.adobedtm.com/43692acb8f62beca52063bd53825dcc138f4617b/satelliteLib-f0b759d61953ea549c6cc70abb26c8ddca3274f5.js"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/asia.nikkei.com\/Economy\/Trade-war\/US-trade-deficit-shrinks-for-first-time-in-six-years","headline":"US trade deficit shrinks for first time in six years","articleSection":"Trade war","alternativeHeadline":"Trump's tariffs decreased flow of goods in 2019","image":"https:\/\/s3-ap-northeast-1.amazonaws.com\/psh-ex-ftnikkei-3937bb4\/images\/5\/8\/1\/5\/24825185-1-eng-GB\/donald trade.jpg","datePublished":"2020-02-05T16:05:23+00:00","dateModified":"2020-02-05T16:05:23+00:00","author":{"@type":"Person","name":"Staff Writer"},"publisher":{"@type":"Organization","name":"Nikkei Asian Review","logo":{"@type":"ImageObject","url":"https:\/\/asia.nikkei.com\/bundles\/app\/images\/nikkei-asian-review-logo.png"}}}</script><!-- Twitter/Open Graph meta tags --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NAR"/><meta name="twitter:title" property="og:title" content="US trade deficit shrinks for first time in six years"/><meta name="twitter:description" property="og:description" content="Trump&#039;s tariffs decreased flow of goods in 2019"/><meta name="twitter:image" property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F5%2F8%2F1%2F5%2F24825185-1-eng-GB%2Fdonald%20trade.jpg?source=nar-cms&width=1024&height=512&fit=cover&gravity=faces"><meta name="og:url" property="og:url" content="https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years"/><meta name="og:type" property="og:type" content="website"/><meta name="og:site_name" property="og:site_name" content="Nikkei Asian Review"/><meta name="og:locale" property="og:locale" content="en_GB"/><meta name="og:image" property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F5%2F8%2F1%2F5%2F24825185-1-eng-GB%2Fdonald%20trade.jpg?source=nar-cms&width=1024&height=512&fit=cover&gravity=faces"><meta name="og:image:width" property="og:image:width" content="1024"><meta name="og:image:height" property="og:image:height" content="512"><meta name="og:description" property="og:description" content="Trump&#039;s tariffs decreased flow of goods in 2019"><div><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div></head><body><div class="ads__leaderboard-container ads__leaderboard-container"><div
    class="o-ads ads__leaderboard o-ads--center o-ads--reserve-90"
    data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Leader_board"
    data-o-ads-name="NikkeiFT_PC_Leader_board"
    data-o-ads-formats="Leaderboard"
    data-o-ads-lazy-load="false"
    data-o-ads-loaded="false"
  ></div></div><!-- header --><div class="hide-svg-sprites"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 13 13" id="ic-clock-grey"><g fill="#333" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-clock-red"><g fill="#ED1C24" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-clock-white"><g fill="#FFFFFF" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-globe-grey"><path fill="#333" fill-rule="nonzero" d="M6.691 0c-.019 0-.037.006-.056.007C6.59.006 6.546 0 6.5 0a6.5 6.5 0 1 0 0 13c.046 0 .09-.006.135-.007.02.001.037.007.056.007.045-.003.09-.008.134-.016a6.491 6.491 0 0 0 0-12.968A1.118 1.118 0 0 0 6.691 0zm5.525 6.118H9.36A10.35 10.35 0 0 0 8.113 1a5.74 5.74 0 0 1 4.103 5.118zm-5.567 6.11c-.731-.077-1.782-2.174-1.862-5.345h3.808c-.079 3.124-1.1 5.205-1.83 5.339-.038.002-.077.005-.116.006zm-1.862-6.11C4.867 2.946 5.917.848 6.65.772c.04.001.078.004.117.006.73.135 1.75 2.215 1.829 5.34H4.787zM5.35.88a10.056 10.056 0 0 0-1.328 5.237H.784A5.742 5.742 0 0 1 5.35.88zM.784 6.882h3.238A10.056 10.056 0 0 0 5.35 12.12 5.742 5.742 0 0 1 .784 6.882zM8.113 12A10.35 10.35 0 0 0 9.36 6.882h2.856A5.74 5.74 0 0 1 8.113 12z" /></symbol><symbol viewBox="0 0 13 13" id="ic-globe-white"><path fill="#FFF" fill-rule="nonzero" d="M6.691 0c-.019 0-.037.006-.056.007C6.59.006 6.546 0 6.5 0a6.5 6.5 0 1 0 0 13c.046 0 .09-.006.135-.007.02.001.037.007.056.007.045-.003.09-.008.134-.016a6.491 6.491 0 0 0 0-12.968A1.118 1.118 0 0 0 6.691 0zm5.525 6.118H9.36A10.35 10.35 0 0 0 8.113 1a5.74 5.74 0 0 1 4.103 5.118zm-5.567 6.11c-.731-.077-1.782-2.174-1.862-5.345h3.808c-.079 3.124-1.1 5.205-1.83 5.339-.038.002-.077.005-.116.006zm-1.862-6.11C4.867 2.946 5.917.848 6.65.772c.04.001.078.004.117.006.73.135 1.75 2.215 1.829 5.34H4.787zM5.35.88a10.056 10.056 0 0 0-1.328 5.237H.784A5.742 5.742 0 0 1 5.35.88zM.784 6.882h3.238A10.056 10.056 0 0 0 5.35 12.12 5.742 5.742 0 0 1 .784 6.882zM8.113 12A10.35 10.35 0 0 0 9.36 6.882h2.856A5.74 5.74 0 0 1 8.113 12z" /></symbol><symbol viewBox="0 0 30 30" id="icon--arrow"><title>Arrow</title><g><polygon points="14.75058364868164,0 1,13.718574523925781 4.535178184509277,17.277755737304688 12.255751609802246,9.557186126708984 12.255751609802246,30 17.2434139251709,30 17.2434139251709,9.557186126708984 24.967988967895508,17.277755737304688 28.49916648864746,13.718574523925781 " id="icon--arrow_arrow-stem" /></g></symbol><symbol viewBox="0 0 370 81" id="icon--asia300-logo"><!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch --><title>Artboard</title><desc>Created with Sketch.</desc><defs></defs><g id="icon--asia300-logo_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--asia300-logo_Artboard" fill-rule="nonzero"><g id="icon--asia300-logo_2018_A300logo_white"><g id="icon--asia300-logo_Shape" transform="translate(207.000000, 8.000000)" fill="#FFFFFF"><path d="M0.8,67.1 L0.8,58.2 L1.2,58 C7,62.1 12,64.5 20.5,64.5 C29.9,64.5 34.5,59.2 34.5,52.1 C34.5,44.8 30.4,39.2 19,39.2 L11.6,39.2 L11.6,31.2 L18.2,31.2 C29,31.2 32,25.6 32,19.5 C32,12.4 27.6,8.7 19.4,8.7 C11.8,8.7 8.4,10.3 2.8,13.8 L2.4,13.6 L2.4,5.3 C6.9,2.6 11.5,0.9 19.7,0.9 C31.3,0.9 40.8,6.5 40.8,19.4 C40.8,26.8 36.4,32.1 30,34.7 C38.1,37 43.5,42.4 43.5,51.5 C43.5,64.5 34.4,72.4 20.8,72.4 C10.8,72.5 5.2,69.7 0.8,67.1 Z" /><path d="M49.7,36.5 C49.7,14.4 60.5,1 76.3,1 C92.1,1 102.8,14.4 102.8,36.5 C102.8,58.6 92.1,72.5 76.3,72.5 C60.5,72.5 49.7,58.5 49.7,36.5 Z M93.4,36.5 C93.4,17.6 86.6,8.9 76.4,8.9 C66.2,8.9 59.3,17.7 59.3,36.5 C59.3,55.3 66.3,64.6 76.4,64.6 C86.6,64.6 93.4,55.3 93.4,36.5 Z" /><path d="M109.2,36.5 C109.2,14.4 120,1 135.8,1 C151.6,1 162.3,14.4 162.3,36.5 C162.3,58.6 151.6,72.5 135.8,72.5 C120,72.5 109.2,58.5 109.2,36.5 Z M152.9,36.5 C152.9,17.6 146.1,8.9 135.9,8.9 C125.7,8.9 118.8,17.7 118.8,36.5 C118.8,55.3 125.8,64.6 135.9,64.6 C146.1,64.6 152.9,55.3 152.9,36.5 Z" /></g><path d="M82.9,39 C82.9,39 47.7,49.7 18.7,75.2 C16.4,77.3 16.2,77.5 14.2,79.5 L0,79.5 C0,78.7 0.3,78.4 0.8,77.9 C27.6,47.9 82.9,39 82.9,39 Z" id="icon--asia300-logo_Shape" fill="url(#icon--asia300-logo_linearGradient-1)" /><polygon id="icon--asia300-logo_Shape" fill="#FFFFFF" points="38.9 0 35.1 0 0 78.8 0 79.5 14.2 79.5 37 29.8 58.5 79.5 73.9 79.5 73.9 78.8" /><polygon id="icon--asia300-logo_Shape" fill="#FFFFFF" points="38.9 0 35.1 0 0 78.8 0 79.5 14.2 79.5 44.7 13" /><path d="M80.1,76.1 L80.1,65 L80.6,64.8 C85.4,68.4 90.9,70.8 97.9,70.8 C104,70.8 107.1,68.5 107.1,64.6 C107.1,61 105.1,59.6 99.5,58.2 L94.2,56.8 C85.7,54.6 80,49.7 80,40.8 C80,30.6 88,24 100.3,24 C107.3,24 112.3,25.2 116.4,27.1 L116.4,37.4 L115.9,37.7 C111.8,35.6 106.3,34 100.4,34 C94.4,34 92.5,36.3 92.5,39.6 C92.5,42.7 94.4,44.4 98.6,45.5 L103.8,46.8 C114.7,49.7 120,53.3 120,63.1 C120,74.8 111,80.9 98.7,80.9 C89.7,80.9 84.2,78.9 80.1,76.1 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /><path d="M127,7 L140.7,7 L140.7,18.9 L127,18.9 L127,7 Z M127.1,25.5 L140.6,25.5 L140.6,79.9 L127.1,79.9 L127.1,25.5 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /><path d="M181.4,73.6 C178.7,77.5 174.1,81 166.2,81 C155.8,81 148,75.4 148,64.9 C148,53.7 156.6,49.8 169.8,47.9 L180.6,46.4 L180.6,46.2 C180.6,37.6 177,35 168.7,35 C161.8,35 157.5,36.5 152.7,39.1 L152.1,38.9 L152.1,28.3 C156.4,25.7 162.4,24 170.6,24 C185.5,24 194,30 194,45.7 L194,79.6 L182.3,79.6 L181.4,73.6 Z M180.6,66.1 L180.6,55.1 L172.7,56.3 C164.5,57.5 161.2,59.5 161.2,64.3 C161.2,68.6 163.8,71.4 169.5,71.4 C174.8,71.4 178.3,69.1 180.6,66.1 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /></g></g></g></symbol><linearGradient x1="23.8839806%" y1="50.051358%" x2="99.9764777%" y2="50.051358%" id="icon--asia300-logo_linearGradient-1"><stop stop-color="#FFFFFF" offset="0%" /><stop stop-color="#FFFFFF" offset="100%" /></linearGradient><symbol viewBox="0 0 370 82" id="icon--asia300-logo-red"><!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch --><title>Artboard</title><desc>Created with Sketch.</desc><defs></defs><g id="icon--asia300-logo-red_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--asia300-logo-red_Artboard" fill-rule="nonzero"><g id="icon--asia300-logo-red_2018_A300logo_color" transform="translate(0.000000, -1.000000)"><g id="icon--asia300-logo-red_Shape" transform="translate(207.000000, 9.000000)" fill="#949494"><path d="M0.8,67.1 L0.8,58.2 L1.2,58 C7,62.1 12,64.5 20.5,64.5 C29.9,64.5 34.5,59.2 34.5,52.1 C34.5,44.8 30.4,39.2 19,39.2 L11.6,39.2 L11.6,31.2 L18.2,31.2 C29,31.2 32,25.6 32,19.5 C32,12.4 27.6,8.7 19.4,8.7 C11.8,8.7 8.4,10.3 2.8,13.8 L2.4,13.6 L2.4,5.3 C6.9,2.6 11.5,0.9 19.7,0.9 C31.3,0.9 40.8,6.5 40.8,19.4 C40.8,26.8 36.4,32.1 30,34.7 C38.1,37 43.5,42.4 43.5,51.5 C43.5,64.5 34.4,72.4 20.8,72.4 C10.8,72.5 5.2,69.7 0.8,67.1 Z" /><path d="M49.7,36.5 C49.7,14.4 60.5,1 76.3,1 C92.1,1 102.8,14.4 102.8,36.5 C102.8,58.6 92.1,72.5 76.3,72.5 C60.5,72.5 49.7,58.5 49.7,36.5 Z M93.4,36.5 C93.4,17.6 86.6,8.9 76.4,8.9 C66.2,8.9 59.3,17.7 59.3,36.5 C59.3,55.3 66.3,64.6 76.4,64.6 C86.6,64.6 93.4,55.3 93.4,36.5 Z" /><path d="M109.2,36.5 C109.2,14.4 120,1 135.8,1 C151.6,1 162.3,14.4 162.3,36.5 C162.3,58.6 151.6,72.5 135.8,72.5 C120,72.5 109.2,58.5 109.2,36.5 Z M152.9,36.5 C152.9,17.6 146.1,8.9 135.9,8.9 C125.7,8.9 118.8,17.7 118.8,36.5 C118.8,55.3 125.8,64.6 135.9,64.6 C146.1,64.6 152.9,55.3 152.9,36.5 Z" /></g><path d="M83.4,39.7 C83.4,39.7 48.2,50.4 19.2,75.9 C16.9,78 16.7,78.2 14.7,80.2 L0.5,80.2 C0.5,79.4 0.8,79.1 1.3,78.6 C28.1,48.6 83.4,39.7 83.4,39.7 Z" id="icon--asia300-logo-red_Shape" fill="url(#icon--asia300-logo-red_linearGradient-1)" /><polygon id="icon--asia300-logo-red_Shape" fill="url(#icon--asia300-logo-red_linearGradient-2)" points="39.4 0.7 35.6 0.7 0.5 79.5 0.5 80.2 14.7 80.2 37.5 30.5 59 80.2 74.4 80.2 74.4 79.5" /><polygon id="icon--asia300-logo-red_Shape" fill="#EE2316" points="39.4 0.7 35.6 0.7 0.5 79.5 0.5 80.2 14.7 80.2 45.2 13.7" /><path d="M79.9,76.6 L79.9,65.5 L80.4,65.3 C85.2,68.9 90.7,71.3 97.7,71.3 C103.8,71.3 106.9,69 106.9,65.1 C106.9,61.5 104.9,60.1 99.3,58.7 L94,57.3 C85.5,55.1 79.8,50.2 79.8,41.3 C79.8,31.1 87.8,24.5 100.1,24.5 C107.1,24.5 112.1,25.7 116.2,27.6 L116.2,37.9 L115.7,38.2 C111.6,36.1 106.1,34.5 100.2,34.5 C94.2,34.5 92.3,36.8 92.3,40.1 C92.3,43.2 94.2,44.9 98.4,46 L103.6,47.3 C114.5,50.2 119.8,53.8 119.8,63.6 C119.8,75.3 110.8,81.4 98.5,81.4 C89.5,81.4 84,79.4 79.9,76.6 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /><path d="M127.3,7.3 L141,7.3 L141,19.2 L127.3,19.2 L127.3,7.3 Z M127.4,25.8 L140.9,25.8 L140.9,80.2 L127.4,80.2 L127.4,25.8 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /><path d="M181.9,74.2 C179.2,78.1 174.6,81.6 166.7,81.6 C156.3,81.6 148.5,76 148.5,65.5 C148.5,54.3 157.1,50.4 170.3,48.5 L181.1,47 L181.1,46.8 C181.1,38.2 177.5,35.6 169.2,35.6 C162.3,35.6 158,37.1 153.2,39.7 L152.6,39.5 L152.6,28.9 C156.9,26.3 162.9,24.6 171.1,24.6 C186,24.6 194.5,30.6 194.5,46.3 L194.5,80.2 L182.8,80.2 L181.9,74.2 Z M181.1,66.7 L181.1,55.7 L173.2,56.9 C165,58.1 161.7,60.1 161.7,64.9 C161.7,69.2 164.3,72 170,72 C175.3,72 178.8,69.7 181.1,66.7 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /></g></g></g></symbol><linearGradient x1="0.0519903498%" y1="50.051358%" x2="99.9764777%" y2="50.051358%" id="icon--asia300-logo-red_linearGradient-1"><stop stop-color="#EE2316" offset="23.85%" /><stop stop-color="#FFFFFF" offset="100%" /></linearGradient><linearGradient x1="54.1699594%" y1="99.7963%" x2="5.36211096%" y2="12.4488733%" id="icon--asia300-logo-red_linearGradient-2"><stop stop-color="#EE2316" offset="23.85%" /><stop stop-color="#7F1D1F" offset="100%" /></linearGradient><symbol viewBox="0 0 180 180" id="icon--campaign-ends-sept-18"><defs></defs><g id="icon--campaign-ends-sept-18_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--campaign-ends-sept-18_ends" fill-rule="nonzero"><path d="M180,0 L180,180 L0,180 C39.9250798,162.725484 75.441051,138.534795 106.547913,107.427932 C137.654776,76.3210698 162.138805,40.511759 180,0 Z" id="icon--campaign-ends-sept-18_Triangle" fill="url(#icon--campaign-ends-sept-18_linearGradient-1)" /><g id="icon--campaign-ends-sept-18_Group-4" transform="translate(99.000000, 125.000000)" fill="#FFFFFF"><path d="M0.86953125,30.0156719 L5.07851563,29.752 C5.16966191,30.4355972 5.35520693,30.9564253 5.63515625,31.3145 C6.0908877,31.89393 6.74192285,32.1836406 7.58828125,32.1836406 C8.21979482,32.1836406 8.7064436,32.0355301 9.04824219,31.7393047 C9.39004077,31.4430792 9.5609375,31.0996582 9.5609375,30.7090312 C9.5609375,30.3379356 9.39817871,30.0059077 9.07265625,29.7129375 C8.74713379,29.4199673 7.99193301,29.1432773 6.80703125,28.8828594 C4.86691738,28.4466593 3.48346768,27.867238 2.65664063,27.1445781 C1.82330313,26.4219183 1.40664063,25.5007035 1.40664063,24.3809062 C1.40664063,23.6452255 1.61985464,22.9502455 2.04628906,22.2959453 C2.47272349,21.6416452 3.11399312,21.1273274 3.97011719,20.7529766 C4.82624126,20.3786257 5.99973213,20.1914531 7.490625,20.1914531 C9.32006123,20.1914531 10.7149041,20.531619 11.6751953,21.2119609 C12.6354866,21.8923029 13.2067699,22.9746488 13.3890625,24.4590312 L9.21914063,24.7031719 C9.10846299,24.0586374 8.87571792,23.5898921 8.52089844,23.2969219 C8.16607896,23.0039517 7.676175,22.8574687 7.05117188,22.8574687 C6.53684639,22.8574687 6.14948047,22.9665171 5.8890625,23.1846172 C5.62864453,23.4027172 5.4984375,23.6680141 5.4984375,23.9805156 C5.4984375,24.2083813 5.6058583,24.4134574 5.82070313,24.59575 C6.0290375,24.784553 6.52382422,24.9603325 7.30507813,25.1230937 C9.23868154,25.5397625 10.6237588,25.9613078 11.4603516,26.3877422 C12.2969443,26.8141766 12.9056622,27.3431427 13.2865234,27.9746562 C13.6673847,28.6061698 13.8578125,29.312543 13.8578125,30.0937969 C13.8578125,31.0117702 13.6039088,31.8581159 13.0960938,32.6328594 C12.5882787,33.4076028 11.8786504,33.9951621 10.9671875,34.3955547 C10.0557246,34.7959473 8.90664756,34.9961406 7.51992188,34.9961406 C5.08501387,34.9961406 3.39883281,34.5273953 2.46132813,33.5898906 C1.52382344,32.6523859 0.993229785,31.4609916 0.86953125,30.0156719 Z M15.1277344,27.6035625 C15.1277344,25.2663112 15.7787695,23.446668 17.0808594,22.1445781 C18.3829492,20.8424883 20.1960821,20.1914531 22.5203125,20.1914531 C24.9031369,20.1914531 26.7390561,20.8310952 28.028125,22.1103984 C29.3171939,23.3897017 29.9617188,25.181676 29.9617188,27.486375 C29.9617188,29.1595604 29.680146,30.531617 29.1169922,31.6025859 C28.5538383,32.6735548 27.7400444,33.5068798 26.6755859,34.1025859 C25.6111275,34.698292 24.2846434,34.9961406 22.6960938,34.9961406 C21.0815023,34.9961406 19.7452527,34.7389817 18.6873047,34.2246562 C17.6293567,33.7103308 16.7716179,32.8965368 16.1140625,31.78325 C15.4565071,30.6699632 15.1277344,29.2767479 15.1277344,27.6035625 Z M19.5515625,27.6230937 C19.5515625,29.0684135 19.8201145,30.1068146 20.3572266,30.7383281 C20.8943386,31.3698417 21.6251256,31.6855937 22.5496094,31.6855937 C23.500135,31.6855937 24.2358047,31.3763521 24.7566406,30.7578594 C25.2774766,30.1393667 25.5378906,29.0293518 25.5378906,27.4277812 C25.5378906,26.0801183 25.2660834,25.0954276 24.7224609,24.4736797 C24.1788384,23.8519318 23.4415411,23.5410625 22.5105469,23.5410625 C21.6186153,23.5410625 20.9024767,23.8568146 20.3621094,24.4883281 C19.8217421,25.1198417 19.5515625,26.1647531 19.5515625,27.6230937 Z M31.3878906,27.6035625 C31.3878906,25.2663112 32.0389258,23.446668 33.3410156,22.1445781 C34.6431055,20.8424883 36.4562384,20.1914531 38.7804688,20.1914531 C41.1632932,20.1914531 42.9992123,20.8310952 44.2882813,22.1103984 C45.5773502,23.3897017 46.221875,25.181676 46.221875,27.486375 C46.221875,29.1595604 45.9403023,30.531617 45.3771484,31.6025859 C44.8139946,32.6735548 44.0002006,33.5068798 42.9357422,34.1025859 C41.8712837,34.698292 40.5447996,34.9961406 38.95625,34.9961406 C37.3416586,34.9961406 36.0054089,34.7389817 34.9474609,34.2246562 C33.8895129,33.7103308 33.0317741,32.8965368 32.3742188,31.78325 C31.7166634,30.6699632 31.3878906,29.2767479 31.3878906,27.6035625 Z M35.8117188,27.6230937 C35.8117188,29.0684135 36.0802708,30.1068146 36.6173828,30.7383281 C37.1544949,31.3698417 37.8852818,31.6855937 38.8097656,31.6855937 C39.7602912,31.6855937 40.4959609,31.3763521 41.0167969,30.7578594 C41.5376328,30.1393667 41.7980469,29.0293518 41.7980469,27.4277812 C41.7980469,26.0801183 41.5262397,25.0954276 40.9826172,24.4736797 C40.4389947,23.8519318 39.7016974,23.5410625 38.7707031,23.5410625 C37.8787716,23.5410625 37.1626329,23.8568146 36.6222656,24.4883281 C36.0818983,25.1198417 35.8117188,26.1647531 35.8117188,27.6230937 Z M48.2339844,20.4355937 L52.3648438,20.4355937 L57.7554688,28.3555156 L57.7554688,20.4355937 L61.9253906,20.4355937 L61.9253906,34.752 L57.7554688,34.752 L52.3941406,26.8906719 L52.3941406,34.752 L48.2339844,34.752 L48.2339844,20.4355937 Z" id="icon--campaign-ends-sept-18_SOON" /><path d="M4.9515625,0.43559375 L16.8070312,0.43559375 L16.8070312,3.49223437 L9.38515625,3.49223437 L9.38515625,5.767625 L16.2699219,5.767625 L16.2699219,8.68754687 L9.38515625,8.68754687 L9.38515625,11.5098125 L17.021875,11.5098125 L17.021875,14.752 L4.9515625,14.752 L4.9515625,0.43559375 Z M19.0339844,0.43559375 L23.1648437,0.43559375 L28.5554687,8.35551562 L28.5554687,0.43559375 L32.7253906,0.43559375 L32.7253906,14.752 L28.5554687,14.752 L23.1941406,6.89067187 L23.1941406,14.752 L19.0339844,14.752 L19.0339844,0.43559375 Z M35.3234375,0.43559375 L41.8957031,0.43559375 C43.1912825,0.43559375 44.2378215,0.611373242 45.0353516,0.9629375 C45.8328816,1.31450176 46.4920547,1.819054 47.0128906,2.47660937 C47.5337266,3.13416475 47.911327,3.89913105 48.1457031,4.77153125 C48.3800793,5.64393145 48.4972656,6.56840137 48.4972656,7.54496875 C48.4972656,9.07492432 48.3231137,10.2614359 47.9748047,11.1045391 C47.6264957,11.9476422 47.1431021,12.6540154 46.5246094,13.2236797 C45.9061167,13.793344 45.2420608,14.172572 44.5324219,14.361375 C43.5623649,14.621793 42.6834675,14.752 41.8957031,14.752 L35.3234375,14.752 L35.3234375,0.43559375 Z M39.7472656,3.67778125 L39.7472656,11.5000469 L40.83125,11.5000469 C41.7557338,11.5000469 42.4132793,11.3975088 42.8039062,11.1924297 C43.1945332,10.9873505 43.5005197,10.6292812 43.721875,10.1182109 C43.9432303,9.60714067 44.0539062,8.77869844 44.0539062,7.63285937 C44.0539062,6.11592471 43.8065129,5.07752363 43.3117187,4.517625 C42.8169246,3.95772637 41.9966203,3.67778125 40.8507812,3.67778125 L39.7472656,3.67778125 Z M49.65,10.0156719 L53.8589844,9.752 C53.9501307,10.4355972 54.1356757,10.9564253 54.415625,11.3145 C54.8713564,11.89393 55.5223916,12.1836406 56.36875,12.1836406 C57.0002636,12.1836406 57.4869124,12.0355301 57.8287109,11.7393047 C58.1705095,11.4430792 58.3414062,11.0996582 58.3414062,10.7090312 C58.3414062,10.3379356 58.1786475,10.0059077 57.853125,9.7129375 C57.5276025,9.41996729 56.7724018,9.14327734 55.5875,8.88285937 C53.6473861,8.44665928 52.2639364,7.86723799 51.4371094,7.14457812 C50.6037719,6.42191826 50.1871094,5.50070352 50.1871094,4.38090625 C50.1871094,3.64522549 50.4003234,2.95024546 50.8267578,2.29594531 C51.2531922,1.64164517 51.8944619,1.12732739 52.7505859,0.752976562 C53.60671,0.378625732 54.7802009,0.191453125 56.2710937,0.191453125 C58.10053,0.191453125 59.4953728,0.531618994 60.4556641,1.21196094 C61.4159553,1.89230288 61.9872387,2.97464883 62.1695312,4.45903125 L57.9996094,4.70317187 C57.8889317,4.0586374 57.6561867,3.58989209 57.3013672,3.29692187 C56.9465477,3.00395166 56.4566437,2.85746875 55.8316406,2.85746875 C55.3173151,2.85746875 54.9299492,2.96651714 54.6695312,3.18461719 C54.4091133,3.40271724 54.2789063,3.66801406 54.2789062,3.98051562 C54.2789063,4.20838135 54.3863271,4.41345742 54.6011719,4.59575 C54.8095062,4.78455303 55.304293,4.96033252 56.0855469,5.12309375 C58.0191503,5.5397625 59.4042276,5.96130776 60.2408203,6.38774219 C61.077413,6.81417661 61.6861309,7.34314268 62.0669922,7.97465625 C62.4478535,8.60616982 62.6382812,9.31254297 62.6382812,10.0937969 C62.6382812,11.0117702 62.3843775,11.8581159 61.8765625,12.6328594 C61.3687475,13.4076028 60.6591191,13.9951621 59.7476562,14.3955547 C58.8361934,14.7959473 57.6871163,14.9961406 56.3003906,14.9961406 C53.8654826,14.9961406 52.1793016,14.5273953 51.2417969,13.5898906 C50.3042922,12.6523859 49.7736985,11.4609916 49.65,10.0156719 Z" id="icon--campaign-ends-sept-18_ENDS" /></g></g></g></symbol><linearGradient x1="100%" y1="5.40443979%" x2="64.3025508%" y2="84.3159502%" id="icon--campaign-ends-sept-18_linearGradient-1"><stop stop-color="#359FE0" offset="0%" /><stop stop-color="#5CCDC0" offset="100%" /></linearGradient><symbol viewBox="0 0 180 180" id="icon--campaign-sept-18"><defs></defs><g fill="none" fill-rule="evenodd"><path d="M179.6 0v179.6H0c39.836-17.236 75.273-41.373 106.311-72.41C137.35 76.15 161.778 40.421 179.6 0z" fill="url(#icon--campaign-sept-18_a)" fill-rule="nonzero" /><g fill="#FFF"><path d="M126.988 141.372c0 1.384-.368 2.61-1.105 3.676-.736 1.066-1.745 1.898-3.028 2.494 1.473.622 2.635 1.511 3.485 2.666.85 1.156 1.276 2.476 1.276 3.961 0 2.565-.87 4.536-2.609 5.913-1.739 1.378-4.011 2.066-6.817 2.066-2.818 0-5.1-.688-6.846-2.066-1.746-1.377-2.618-3.348-2.618-5.913 0-1.498.422-2.821 1.266-3.97.844-1.15 2.003-2.035 3.475-2.657-1.295-.596-2.304-1.428-3.028-2.494-.723-1.067-1.085-2.292-1.085-3.676 0-2.462.806-4.37 2.418-5.722 1.613-1.352 3.74-2.028 6.38-2.028 2.64 0 4.773.676 6.398 2.028 1.625 1.352 2.438 3.26 2.438 5.722zm-4.913 12.416c0-1.244-.365-2.24-1.095-2.99-.73-.748-1.673-1.123-2.828-1.123-1.155 0-2.089.375-2.8 1.124-.71.749-1.066 1.745-1.066 2.99 0 1.269.356 2.269 1.067 2.999.71.73 1.656 1.095 2.837 1.095 1.155 0 2.091-.368 2.809-1.105.717-.736 1.076-1.733 1.076-2.99zm-.648-12.168c0-1.117-.295-2.015-.885-2.695-.59-.679-1.387-1.018-2.39-1.018-1.016 0-1.806.333-2.371 1-.565.666-.847 1.57-.847 2.713 0 1.155.285 2.072.857 2.752.57.679 1.37 1.018 2.399 1.018 1.003 0 1.793-.34 2.37-1.018.578-.68.867-1.597.867-2.752zm14.511 3.904h3.123c1.32 0 2.298-.346 2.933-1.038.634-.692.952-1.654.952-2.885 0-1.117-.318-2.012-.952-2.685-.635-.673-1.556-1.01-2.762-1.01-1.04 0-1.917.305-2.628.915-.71.609-1.066 1.409-1.066 2.4h-5.39l-.037-.115c-.076-2.171.755-3.961 2.494-5.37 1.74-1.41 3.898-2.114 6.475-2.114 2.87 0 5.158.685 6.865 2.057 1.708 1.37 2.561 3.326 2.561 5.865 0 1.206-.38 2.352-1.142 3.437-.762 1.086-1.81 1.933-3.142 2.542 1.536.546 2.707 1.384 3.513 2.514s1.21 2.444 1.21 3.942c0 2.539-.924 4.535-2.771 5.989-1.848 1.454-4.212 2.18-7.094 2.18-2.577 0-4.79-.682-6.636-2.047-1.848-1.365-2.74-3.291-2.676-5.78l.038-.114h5.39c0 1.067.38 1.946 1.142 2.638.762.692 1.726 1.038 2.894 1.038 1.283 0 2.295-.356 3.038-1.067.742-.71 1.114-1.676 1.114-2.894 0-1.46-.365-2.53-1.095-3.209-.73-.68-1.806-1.019-3.228-1.019h-3.123v-4.17zm14.542 1.295c0-1.092.354-2.002 1.06-2.73.707-.728 1.691-1.092 2.952-1.092 1.278 0 2.268.362 2.97 1.086.703.724 1.055 1.635 1.055 2.736v.977c0 1.092-.352 1.998-1.054 2.717-.703.72-1.684 1.08-2.945 1.08-1.27 0-2.26-.36-2.971-1.08-.711-.72-1.067-1.625-1.067-2.717v-.977zm2.463.977c0 .491.136.904.407 1.238.27.334.66.502 1.168.502.49 0 .871-.168 1.142-.502.271-.334.406-.747.406-1.238v-.977c0-.491-.137-.908-.412-1.25-.275-.344-.662-.515-1.162-.515-.5 0-.882.171-1.149.514-.266.343-.4.76-.4 1.25v.978zm6.373 9.42c0-1.083.356-1.989 1.067-2.717.71-.727 1.697-1.091 2.958-1.091 1.27 0 2.257.361 2.964 1.085.707.724 1.06 1.631 1.06 2.723v.978c0 1.1-.351 2.01-1.053 2.73-.703.719-1.685 1.078-2.946 1.078-1.27 0-2.262-.362-2.977-1.085-.715-.724-1.073-1.631-1.073-2.723v-.978zm2.463.978c0 .482.146.895.438 1.238.292.342.675.514 1.15.514.55 0 .943-.159 1.18-.476.237-.318.355-.743.355-1.276v-.978c0-.482-.135-.895-.406-1.238-.27-.342-.656-.514-1.155-.514-.508 0-.895.172-1.162.514-.266.343-.4.756-.4 1.238v.978zm-6.208 2.17l-1.802-.952 9.026-14.447 1.803.952-9.027 14.448zM109.64 122.793l2.392-.233c.143.803.435 1.392.875 1.768.44.376 1.034.565 1.78.565.792 0 1.388-.168 1.79-.503.4-.334.601-.726.601-1.174 0-.288-.084-.533-.253-.735-.169-.202-.463-.377-.884-.527-.288-.1-.943-.277-1.967-.531-1.317-.327-2.241-.728-2.773-1.204-.747-.67-1.12-1.486-1.12-2.448 0-.62.176-1.2.527-1.74.351-.539.858-.95 1.519-1.232.661-.282 1.46-.423 2.395-.423 1.527 0 2.677.334 3.449 1.004.772.67 1.177 1.563 1.216 2.681l-2.457.108c-.105-.625-.33-1.075-.677-1.349-.346-.274-.864-.41-1.556-.41-.714 0-1.273.146-1.677.44a.886.886 0 0 0-.39.755c0 .287.122.534.365.738.31.26 1.063.532 2.258.814 1.195.282 2.08.574 2.652.876a3.418 3.418 0 0 1 1.345 1.236c.324.523.485 1.17.485 1.939 0 .697-.193 1.35-.58 1.959-.388.608-.936 1.06-1.644 1.357-.708.296-1.591.444-2.648.444-1.539 0-2.72-.356-3.545-1.067-.824-.71-1.317-1.747-1.477-3.108zm22.671 3.959h-2.672l-1.063-2.764h-4.864l-1.005 2.764h-2.606l4.74-12.169h2.598l4.872 12.169zm-4.524-4.814l-1.676-4.516-1.644 4.516h3.32zm7.406 4.814l-4.35-12.169h2.665l3.08 9.006 2.98-9.006h2.606l-4.358 12.169h-2.623zm7.97 0v-12.169h9.022v2.059h-6.565v2.697h6.109v2.05h-6.11v3.313h6.799v2.05h-9.255z" /></g></g></symbol><linearGradient x1="100%" y1="5.404%" x2="64.303%" y2="84.316%" id="icon--campaign-sept-18_a"><stop stop-color="#359FE0" offset="0%" /><stop stop-color="#5CCDC0" offset="100%" /></linearGradient><symbol viewBox="0 0 331.743 609.686" id="icon--chevron"><title>Title Chevron</title><polygon points="331.743,304.843 331.743,304.843 331.743,304.843 58.625,0 0,49.658 140.697,304.843 140.697,304.843 0,560.028 58.625,609.686 331.743,304.843 331.743,304.843 " /></symbol><symbol viewBox="0 0 331.743 609.686" id="icon--chevron-left"><title>Title Chevron</title><polygon transform="rotate(180 166 305)" points="331.743,304.843 331.743,304.843 331.743,304.843 58.625,0 0,49.658 140.697,304.843 140.697,304.843 0,560.028 58.625,609.686 331.743,304.843 331.743,304.843 " /></symbol><symbol viewBox="0 0 26 26" id="icon--chevron-squared"><path fill="#FFF" fill-rule="evenodd" d="M8.528 26l-4.466-4.333L12.73 13 4.063 4.333 8.527 0l12.868 13z" /></symbol><symbol viewBox="0 0 20 20" role="img" aria-labelledby="title" id="icon--cross"><path d="M9.5,6.8951713 L2.6048287,1.19015908e-13 L-1.59561253e-12,2.6048287 L6.8951713,9.5 L-1.59516844e-12,16.3951713 L2.6048287,19 L9.5,12.1048287 L16.3951713,19 L19,16.3951713 L12.1048287,9.5 L19,2.6048287 L16.3951713,1.19015908e-13 L9.5,6.8951713 Z" id="icon--cross_Combined-Shape" /></symbol><symbol viewBox="0 0 40 22" id="icon--eye"><title>Eye Icon</title><g id="icon--eye_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--eye_Form-elements" transform="translate(-852.000000, -1188.000000)"><g id="icon--eye_Group-16" transform="translate(430.000000, 1147.000000)"><g id="icon--eye_Group-6-Copy"><image id="icon--eye_if_61_171461" x="422" y="32" width="40" height="40" xlink:href="data:image/png;base64,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"></image></g></g></g></g></symbol><symbol viewBox="0 0 12 24" id="icon--facebook"><defs></defs><g id="icon--facebook_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--facebook_Facebook-hover" fill="#FFFFFF" fill-rule="nonzero"><path d="M3,8 L0,8 L0,12 L3,12 L3,24 L8,24 L8,12 L11.642,12 L12,8 L8,8 L8,6.333 C8,5.378 8.192,5 9.115,5 L12,5 L12,0 L8.192,0 C4.596,0 3,1.583 3,4.615 L3,8 Z" id="icon--facebook_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--facebook-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M15.023 25L15 18h-3v-3h3v-2c0-2.7 1.672-4 4.08-4 1.153 0 2.144.086 2.433.124v2.821h-1.67c-1.31 0-1.563.623-1.563 1.536V15H22l-1 3h-2.72v7h-3.257z" /></g></symbol><symbol viewBox="0 0 9 15" id="icon--facebook-share"><title>Icon Facebook</title><g id="icon--facebook-share_Symbols"><g id="icon--facebook-share_Shape"><path d="M5.45989302,7.83275912 L7.68316894,7.83275912 L8.0161558,5.27061022 L5.45989302,5.27061022 L5.45989302,3.63931095 C5.45989302,2.89681752 5.66758937,2.39229197 6.73970616,2.39229197 L8.10612952,2.39229197 L8.10612952,0.100905109 C7.87068426,0.0706335766 7.05839813,0 6.11325361,0 C4.14392222,0 2.79515726,1.1940438 2.79515726,3.38368467 L2.79515726,5.27145109 L0.566836089,5.27145109 L0.566836089,7.83107737 L2.79515726,7.83107737 L2.79515726,14.3983182 L5.4607339,14.3983182 L5.45989302,7.83275912 Z" /></g></g></symbol><symbol viewBox="0 0 18 18" id="icon--info"><path fill="#FFF" fill-rule="nonzero" d="M9 0C4.05 0 0 4.05 0 9s4.05 9 9 9 9-4.05 9-9-4.05-9-9-9zm1.125 13.5h-2.25V7.875h2.25V13.5zM9 6.75c-.675 0-1.125-.45-1.125-1.125S8.325 4.5 9 4.5s1.125.45 1.125 1.125S9.675 6.75 9 6.75z" /></symbol><symbol viewBox="0 0 23 23" id="icon--instagram"><defs></defs><g id="icon--instagram_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--instagram_Instagram" fill="#F0F0F0" fill-rule="nonzero"><path d="M11.495,0 C8.373,0 7.982,0.013 6.755,0.07 C5.532,0.125 4.697,0.32 3.965,0.604 C3.19832571,0.892784611 2.50385604,1.345299 1.93,1.93 C1.34520271,2.50416611 0.892684717,3.19898258 0.604,3.966 C0.32,4.697 0.126,5.533 0.07,6.756 C0.013,7.983 -1.77635684e-15,8.374 -1.77635684e-15,11.496 C-1.77635684e-15,14.619 0.013,15.01 0.07,16.236 C0.125,17.46 0.32,18.296 0.603,19.026 C0.891555961,19.7933751 1.34408139,20.4885443 1.929,21.063 C2.569,21.703 3.209,22.095 3.965,22.389 C4.697,22.673 5.532,22.868 6.755,22.924 C7.982,22.98 8.373,22.993 11.495,22.993 C14.617,22.993 15.008,22.98 16.235,22.923 C17.458,22.868 18.293,22.673 19.025,22.389 C19.7920174,22.1003153 20.4868339,21.6477973 21.061,21.063 C21.6457723,20.4888134 22.0982865,19.7940028 22.387,19.027 C22.671,18.296 22.865,17.46 22.921,16.237 C22.977,15.01 22.99,14.619 22.99,11.497 C22.99,8.374 22.977,7.983 22.92,6.757 C22.865,5.533 22.67,4.697 22.387,3.966 C22.0979936,3.19890598 21.6451333,2.50408795 21.06,1.93 C20.4858544,1.34517771 19.791032,0.892655892 19.024,0.604 C18.292,0.319 17.457,0.125 16.234,0.069 C15.007,0.013 14.616,0 11.494,0 L11.495,0 Z M11.495,2.071 C14.565,2.071 14.928,2.083 16.14,2.138 C17.26,2.19 17.87,2.377 18.274,2.534 C18.811,2.743 19.194,2.992 19.596,3.394 C19.998,3.797 20.247,4.18 20.456,4.716 C20.613,5.121 20.801,5.73 20.852,6.851 C20.907,8.063 20.919,8.427 20.919,11.496 C20.919,14.566 20.907,14.93 20.852,16.142 C20.801,17.262 20.613,17.872 20.456,18.277 C20.247,18.813 19.998,19.197 19.596,19.598 C19.2251502,19.9798723 18.7734058,20.2737453 18.274,20.458 C17.869,20.616 17.261,20.803 16.14,20.854 C14.928,20.91 14.565,20.921 11.495,20.921 C8.425,20.921 8.062,20.91 6.85,20.854 C5.73,20.804 5.12,20.616 4.716,20.458 C4.21659416,20.2737453 3.76484975,19.9798723 3.394,19.598 C3.01227868,19.2274167 2.71841761,18.7760324 2.534,18.277 C2.377,17.872 2.189,17.263 2.138,16.142 C2.083,14.93 2.071,14.566 2.071,11.496 C2.071,8.426 2.083,8.063 2.138,6.851 C2.189,5.73 2.377,5.121 2.534,4.716 C2.743,4.18 2.992,3.796 3.394,3.394 C3.76484975,3.01212772 4.21659416,2.71825466 4.716,2.534 C5.121,2.377 5.729,2.19 6.85,2.138 C8.062,2.083 8.426,2.071 11.495,2.071 Z" id="icon--instagram_Shape" /><path d="M11.505,15.236 C10.135601,15.2361787 8.87012878,14.5057781 8.18527456,13.319933 C7.50042034,12.134088 7.50022974,10.6729566 8.18477456,9.48693299 C8.86931938,8.30090933 10.134601,7.5701786 11.504,7.57 C13.6209074,7.56972386 15.3372239,9.28559255 15.3375,11.4025 C15.3377761,13.5194074 13.6219074,15.2357239 11.505,15.236 Z M11.505,5.5 C8.24444107,5.50055226 5.60163188,8.1441076 5.60200004,11.4046666 C5.6023682,14.6652255 8.2457743,17.308184 11.5063333,17.3079999 C14.7668922,17.3078158 17.41,14.664559 17.41,11.404 C17.41,9.83798857 16.787836,8.3361315 15.6804049,7.22888797 C14.5729738,6.12164444 13.0710114,5.49973475 11.505,5.5 Z M19.019,5.27 C19.0325091,5.77170353 18.7725724,6.24118769 18.3401962,6.49602043 C17.90782,6.75085317 17.37118,6.75085317 16.9388038,6.49602043 C16.5064276,6.24118769 16.2464909,5.77170353 16.26,5.27 C16.26,4.50784705 16.877847,3.89 17.64,3.89 C18.402153,3.89 19.02,4.50784705 19.02,5.27 L19.019,5.27 Z" id="icon--instagram_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--instagram-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><g fill="#FFF" fill-rule="nonzero" transform="translate(9 9)"><circle cx="12.145" cy="3.892" r="1" /><path d="M8 12c-2.206 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.794 4-4 4zm0-6c-1.103 0-2 .897-2 2s.897 2 2 2 2-.897 2-2-.897-2-2-2z" /><path d="M12 16H4c-2.056 0-4-1.944-4-4V4c0-2.056 1.944-4 4-4h8c2.056 0 4 1.944 4 4v8c0 2.056-1.944 4-4 4zM4 2c-.935 0-2 1.065-2 2v8c0 .953 1.047 2 2 2h8c.935 0 2-1.065 2-2V4c0-.935-1.065-2-2-2H4z" /></g></g></symbol><symbol viewBox="0 0 21 20" id="icon--linkedin"><defs></defs><g id="icon--linkedin_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--linkedin_Linkedin" fill="#F0F0F0" fill-rule="nonzero"><path d="M4.33,2.174 C4.33,3.374 3.365,4.348 2.174,4.348 C1.59963114,4.34588259 1.04964344,4.11561405 0.64509787,3.70788013 C0.240552297,3.3001462 0.0146084043,2.74836779 0.017,2.174 C0.017,0.974 0.983,0 2.174,0 C3.365,0 4.33,0.974 4.33,2.174 Z M4.348,6.087 L0,6.087 L0,20 L4.348,20 L4.348,6.087 Z M11.288,6.087 L6.968,6.087 L6.968,20 L11.29,20 L11.29,12.697 C11.29,8.636 16.532,8.303 16.532,12.697 L16.532,20 L20.87,20 L20.87,11.19 C20.87,4.338 13.111,4.588 11.289,7.96 L11.289,6.087 L11.288,6.087 Z" id="icon--linkedin_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--linkedin-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M24.2 9H9.7c-.4 0-.7.3-.7.7v14.7c0 .3.3.6.7.6h14.6c.4 0 .7-.3.7-.7V9.7c-.1-.4-.4-.7-.8-.7zM13.7 22.6h-2.3V15h2.4v7.6h-.1zM12.6 14c-.8 0-1.4-.7-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4-.1.7-.7 1.4-1.4 1.4zm10 8.6h-2.4v-3.7c0-.9 0-2-1.2-2s-1.4 1-1.4 2v3.8h-2.4V15h2.3v1c.3-.6 1.1-1.2 2.2-1.2 2.4 0 2.8 1.6 2.8 3.6v4.2h.1z" /></g></symbol><symbol viewBox="0 0 15 15" id="icon--linkedin-share"><title>Icon Linkedin</title><g id="icon--linkedin-share_Symbols"><g id="icon--linkedin-share_linkedin"><path d="M3.80448197,1.56070309 C3.80448197,2.42402439 3.16843241,3.1226515 2.12018041,3.1226515 C1.13450596,3.1226515 0.497211086,2.42309039 0.497211086,1.5597691 C0.497211086,0.678701922 1.15505382,-8.8817842e-16 2.16189878,-8.8817842e-16 C3.16843241,-8.8817842e-16 3.78393411,0.677456597 3.80448197,1.56070309 L3.80448197,1.56070309 Z M0.580336504,4.35427756 L3.70080869,4.35427756 L3.70080869,14.4 L0.581270498,14.4 L0.581270498,4.35427756 L0.580336504,4.35427756 L0.580336504,4.35427756 Z M5.0778264,7.56098848 C5.0778264,6.30538992 5.03641935,5.25931723 4.99501231,4.35427756 L7.70670669,4.35427756 L7.84991902,5.75215445 L7.91218525,5.75215445 C8.32314238,5.09431172 9.32967601,4.12918513 11.0149116,4.12918513 C13.0678292,4.12918513 14.6089184,5.50433485 14.6089184,8.46291484 L14.6089184,14.399066 L11.4872009,14.399066 L11.4872009,8.8312196 C11.4872009,7.5382613 11.0357707,6.65501481 9.90563865,6.65501481 C9.04418534,6.65501481 8.52862094,7.25090264 8.30321718,7.82779928 C8.22040309,8.03234385 8.19954391,8.31970251 8.19954391,8.60612717 L8.19954391,14.4 L5.07907172,14.4 L5.07907172,7.56098848 L5.0778264,7.56098848 L5.0778264,7.56098848 Z" id="icon--linkedin-share_Shape" /></g></g></symbol><symbol viewBox="0 0 30 23" id="icon--mail-contact"><title>Icon Mail Contact</title><g><title>Path Layer</title><g id="icon--mail-contact_Group-244"><path id="icon--mail-contact_Shape" d="m0,0l0,22.5l30,0l0,-22.5l-30,0zm8.27875,9.91125l-5.77875,7.14l0,-11.8225l5.77875,4.6825zm-5.17625,-7.41125l23.79375,0l-11.89625,9.64125l-11.8975,-9.64125zm7.1175,8.985l4.78,3.87375l4.7875,-3.88l7.015,8.52125l-23.47375,0l6.89125,-8.515zm11.51,-1.58l5.77,-4.67625l0,11.685l-5.77,-7.00875z" /></g></g></symbol><symbol viewBox="0 0 17 13" id="icon--mail-share"><title>Icon Mail</title><g id="icon--mail-share_Symbols"><g id="icon--mail-share_mail"><path d="M0,0 L0,13 L16.38,13 L16.38,0 L0,0 L0,0 Z M14.82,1.56 L14.82,1.76956 L8.19234,7.24854 L1.56,1.7654 L1.56,1.56 L14.82,1.56 L14.82,1.56 Z M1.56,11.44 L1.56,3.57474 L8.19234,9.06464 L14.82,3.5789 L14.82,11.44 L1.56,11.44 L1.56,11.44 Z" id="icon--mail-share_Shape" /></g></g></symbol><symbol id="icon--menu-burger"><title>Menu Burger</title><path d="M0,3.2 L20,3.2 L20,0 L0,0 L0,3.2 Z M0,9.6 L20,9.6 L20,6.4 L0,6.4 L0,9.6 Z M0,16 L20,16 L20,12.8 L0,12.8 L0,16 Z" /></symbol><symbol viewBox="0 0 23 17" id="icon--opinion-quote"><g id="icon--opinion-quote_Symbols" stroke="none" stroke-width="1" fill="#CB3700" fill-rule="evenodd"><g id="icon--opinion-quote_66"><path d="M22.7308828,0.969563588 C19.6153375,0.892015124 15.2306825,2.81434687 14.3081048,6.0434001 C15.2306825,5.58194834 16.1156195,5.31304541 17.1539355,5.31304541 C20.4227743,5.31304541 23,8.00412217 23,11.2330048 C23,14.5397771 20.3460422,17 17.0772034,17 C14.4613983,17 12.5774075,15.3465712 11.654147,13.0402508 L11.5767321,13.0402508 C10.923357,15.3082662 8.61524845,16.961695 6.23117601,17 C2.34634653,17 0,13.8475568 0,10.1569665 C0,4.35269001 5.19286006,-0.22232816 10.8849482,0.00835506135 L11.654147,0.969563588 C8.34604594,0.892015124 4.30792296,2.69943181 3.23136898,6.0434001 C4.07721453,5.62119179 5.00047501,5.31304541 5.9619735,5.31304541 C8.19266709,5.31304541 10.0767432,6.46654683 11.1925595,8.38879326 C12.4232605,3.42987181 16.4613835,0.00835506135 21.6150666,0.00835506135 L21.9618548,0.00835506135 L22.7308828,0.969563588 Z" /></g></g></symbol><symbol viewBox="0 0 12.000000000000002 13" id="icon--positive-arrow"><title>Positive Arrow</title><g><path d="m5.958586,0l-5.958586,5.944715l1.531911,1.542315l3.345582,-3.345582l0,8.858553l2.161321,0l0,-8.858553l3.347315,3.345582l1.530177,-1.542315" /></g></symbol><symbol viewBox="0 0 15 15" id="icon--print-share"><title>Icon Print</title><g id="icon--print-share_Symbols"><g id="icon--print-share_print"><path d="M15,3.125 L12.5,3.125 L12.5,0 L2.5,0 L2.5,3.125 L0,3.125 L0,11.25 L2.5,11.25 L2.5,15 L8.449375,15 C10.29125,15 12.2175,12.764375 12.470625,11.25 L15,11.25 L15,3.125 Z M3.75,1.25 L11.25,1.25 L11.25,3.125 L3.75,3.125 L3.75,1.25 Z M9.181875,11.655 C9.181875,11.655 10.1,13.75 7.931875,13.75 L3.75,13.75 L3.75,8.75 L11.25,8.75 L11.25,10.405 C11.25,12.65125 9.181875,11.655 9.181875,11.655 Z M13.4375,5 C13.265,5 13.125,4.86 13.125,4.6875 C13.125,4.515 13.265,4.375 13.4375,4.375 C13.61,4.375 13.75,4.515 13.75,4.6875 C13.75,4.86 13.61,5 13.4375,5 Z M10,10.625 L5,10.625 L5,10 L10,10 L10,10.625 Z M8.125,11.25 L5,11.25 L5,11.875 L8.125,11.875 L8.125,11.25 Z" id="icon--print-share_Shape" /></g></g></symbol><symbol viewBox="0 0 20 20" id="icon--rss"><defs></defs><g id="icon--rss_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--rss_RSS" fill="#F0F0F0" fill-rule="nonzero"><path d="M5.42,17.293 C5.41973492,18.0113796 5.13403697,18.7002163 4.62578459,19.2079061 C4.11753221,19.7155958 3.42837948,20.0005306 2.71,20 C1.99162052,20.0005306 1.30246779,19.7155958 0.79421541,19.2079061 C0.285963026,18.7002163 0.000265084571,18.0113796 0,17.293 C0.000530237148,16.5747937 0.286345206,15.8862139 0.794568834,15.3787404 C1.30279246,14.8712669 1.99179369,14.5864694 2.71,14.587 C4.20535902,14.5864471 5.41834411,15.7976418 5.42,17.293 Z M0,6.817 L0,10.826 C5.042,10.878 9.133,14.964 9.185,20 L13.199,20 C13.147,12.742 7.267,6.868 0,6.817 Z M0,4.01 C8.817,4.048 15.96,11.172 15.986,20 L20,20 C19.975,8.974 11.038,0.038 0,0 L0,4.01 Z" id="icon--rss_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--rss-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><g fill="#FFF" fill-rule="nonzero" transform="translate(11 9)"><circle cx="2" cy="12" r="2" /><path d="M14 14h-2.7C11.3 7.8 6.2 2.7 0 2.7V0c7.7 0 14 6.3 14 14z" /><path d="M9.3 14H6.7c0-3.7-3-6.7-6.7-6.7V4.7c5.1 0 9.3 4.2 9.3 9.3z" /></g></g></symbol><symbol id="icon--search"><title>Icon Search</title><path d="M8.9762619e-17,6.56878444 C8.9762619e-17,5.67626779 0.182318959,4.825384 0.547361131,4.0151738 C0.912403308,3.20515547 1.40417938,2.50641392 2.02248725,1.91952475 C2.64079512,1.33263557 3.37694328,0.866040456 4.23032537,0.519547528 C5.08390959,0.172862748 5.98034482,0 6.92064171,0 C7.8542684,0 8.74827811,0.172862748 9.60186232,0.519547528 C10.4552444,0.865848593 11.1879564,1.33263557 11.8004026,1.91952475 C12.4193168,2.50641392 12.9102844,3.20515547 13.275933,4.0151738 C13.640773,4.825384 13.8228899,5.76432994 13.8228899,6.83297091 C13.8228899,7.90813499 13.4703796,8.9792701 12.765359,10.0477192 L18.8510123,15.1990675 C18.9437887,15.2809902 18.9929057,15.3815231 18.9993738,15.4985555 C19.0058419,15.6219193 18.9621823,15.7245626 18.8694058,15.8068691 L16.6898656,17.8760419 C16.6025465,17.964104 16.4946105,18.0055451 16.3648446,17.9994056 C16.2415469,17.9932662 16.13543,17.9466451 16.0493237,17.8585829 L10.6312974,12.0907996 C9.493522,12.777646 8.35514022,13.1210692 7.21736481,13.1210692 C6.0795894,13.1210692 5.08370746,12.9480146 4.23012324,12.6015217 C3.37653903,12.2548369 2.64039086,11.7888173 2.02228513,11.2013526 C1.40397726,10.6202191 0.912201174,9.9245473 0.547159003,9.11433713 C0.182318959,8.30431877 0,7.45516169 0,6.56878444 Z M2.56055052,6.87690605 C2.56055052,7.22915468 2.67515679,7.65833777 2.90376293,8.16656576 C3.13236907,8.67421818 3.4418262,9.11433713 3.83152791,9.48423653 C4.22122964,9.85413593 4.68511213,10.1478683 5.2231754,10.3648581 C5.76123867,10.5820396 6.32557851,10.6906305 6.91639704,10.6906305 C7.50701344,10.6906305 8.06953413,10.5820396 8.60496975,10.3648581 C9.13979898,10.1478683 9.60206441,9.85413593 9.9917662,9.48423653 C10.3814679,9.11433713 10.6907229,8.67421818 10.9197333,8.16656576 C11.1481373,7.65833777 11.2625415,7.12516843 11.2625415,6.5645636 C11.2625415,6.00357506 11.1481373,5.46810344 10.9197333,4.95738131 C10.6907229,4.44665918 10.3814679,4.0063484 9.9917662,3.63644899 C9.60206441,3.26674142 9.13979898,2.97300905 8.60496975,2.7560193 C8.06973626,2.53902954 7.50701344,2.43024688 6.91639704,2.43024688 C6.32557851,2.43024688 5.76123867,2.53902954 5.2231754,2.7560193 C4.68511213,2.97300905 4.22122964,3.26674142 3.83152791,3.63644899 C3.4418262,4.0063484 3.1325712,4.44665918 2.90376293,4.95738131 C2.67515679,5.46810344 2.56055052,5.86447906 2.56055052,6.14612447 L2.56055052,6.87690605 Z" id="icon--search_Shape" /></symbol><symbol viewBox="0 0 30 30" id="icon--tick"><polygon transform="rotate(90.000000) translate(2,-25)" points="2.72241058 -1.75071398 1.75071318 -0.93622915 21.0827374 19.249286 18.7507132 23.4348012 19.7224106 24.249286 24.249286 19.249286" /></symbol><symbol viewBox="0 0 24 24" id="icon--tick-solid"><path fill="#FFF" fill-rule="evenodd" d="M19.864 6.843l-9.643 10a.5.5 0 0 1-.699.028l-5.351-5.025a.5.5 0 1 1 .67-.742l4.988 4.697 9.307-9.644a.5.5 0 1 1 .728.686z" /></symbol><symbol viewBox="0 0 336 60" id="icon--title"><title>Site Title</title><path d="M51.3743636,6.91709091 C51.3743636,7.71527273 51.378,8.46981818 51.398,9.20981818 C51.0725455,8.70436364 50.7270909,8.188 50.3598182,7.66072727 L45.0234545,0.000727272727 L41.4198182,0.000727272727 L41.4198182,16.1770909 L45.1489091,16.1770909 L45.1489091,9.13709091 C45.1489091,8.21345455 45.1434545,7.39345455 45.1270909,6.63527273 C45.4998182,7.21527273 45.9125455,7.83163636 46.3689091,8.49345455 L51.6616364,16.1770909 L55.0943636,16.1770909 L55.0943636,0.000727272727 L51.3743636,0.000727272727 L51.3743636,6.91709091 Z" id="icon--title_Fill-1" /><polygon id="icon--title_Fill-3" points="58.7872727 16.1776364 62.6363636 16.1776364 62.6363636 0.00127272727 58.7872727 0.00127272727" /><polygon id="icon--title_Fill-4" points="74.9814545 0.00127272727 70.1323636 5.40854545 70.1323636 0.00127272727 66.2941818 0.00127272727 66.2941818 16.1758182 70.1323636 16.1758182 70.1323636 10.154 70.6450909 9.614 75.4905455 16.1758182 80.1541818 16.1758182 73.3650909 7.06490909 79.9941818 0.00127272727" /><polygon id="icon--title_Fill-5" points="90.4598182 0.00127272727 85.6125455 5.40854545 85.6125455 0.00127272727 81.7689091 0.00127272727 81.7689091 16.1758182 85.6125455 16.1758182 85.6125455 10.154 86.1270909 9.61763636 90.9689091 16.1758182 95.638 16.1758182 88.8452727 7.06490909 95.4743636 0.00127272727" /><polygon id="icon--title_Fill-6" points="97.2490909 -0.000363636364 97.2490909 16.176 107.945455 16.176 107.945455 12.8232727 101.087273 12.8232727 101.087273 9.43418182 107.241818 9.43418182 107.241818 6.09781818 101.087273 6.09781818 101.087273 3.35418182 107.596364 3.35418182 107.596364 -0.000363636364" /><polygon id="icon--title_Fill-7" points="110.525455 16.1776364 114.363636 16.1776364 114.363636 0.00127272727 110.525455 0.00127272727" /><path d="M17.1098182,14.2163636 L0.000727272727,59.3254545 L6.39163636,59.3254545 L10.7552727,46.9818182 L27.1152727,46.9818182 L31.3498182,59.3254545 L38.8570909,59.3254545 L35.4298182,51.0672727 L21.7043636,13.3236364 L17.1098182,14.2163636 Z M18.6370909,26.0109091 L19.2334545,24.0163636 L19.8570909,26.4436364 L25.3770909,41.7290909 L12.6334545,41.7290909 L18.6370909,26.0109091 Z" id="icon--title_Fill-8" /><polygon id="icon--title_Fill-9" points="66.3872727 22.9381818 67.22 28.1018182 67.2272727 59.3327273 73.4272727 59.3327273 72.7836364 55.0145455 72.7781818 22.9381818" /><path d="M90.6529091,22.9463636 L75.8165455,59.3318182 L81.0565455,59.3318182 L84.8165455,49.4663636 L98.6147273,49.4663636 L102.243818,59.3318182 L108.800182,59.3318182 L105.663818,52.2827273 L93.982,22.2009091 L90.6529091,22.9463636 Z M91.3965455,33.3863636 L91.8838182,31.9845455 L96.8910909,44.8481818 L86.6038182,44.8481818 L91.3965455,33.3863636 Z" id="icon--title_Fill-10" /><polygon id="icon--title_Fill-11" points="135.291273 22.9381818 136.058545 28.0381818 136.065818 48.3890909 133.965818 45.4654545 114.394909 22.9381818 110.724 22.9381818 111.493091 28.0381818 111.500364 59.3327273 117.522182 59.3327273 116.880364 55.0145455 116.874909 34.3509091 118.580364 36.4745455 138.276727 59.3327273 141.831273 59.3327273 141.444 55.0981818 141.442182 22.9381818" /><path d="M173.095455,41.9690909 L173.420909,41.9527273 L185.231818,59.3218182 L193.224545,59.3218182 L179.419091,40.2272727 L180.008182,39.9145455 C184.91,37.3472727 187.953636,32.6181818 187.953636,27.5745455 C187.953636,18.3381818 180.635455,14.2072727 173.380909,14.2072727 L160.819091,14.2072727 L161.695455,20.4218182 L161.700909,59.3218182 L168.577273,59.3218182 L167.886364,53.4418182 L167.884545,42.0145455 L168.460909,42.0145455 C171.339091,42.0145455 172.41,42.0109091 173.095455,41.9690909 L173.095455,41.9690909 Z M167.884545,19.3236364 L172.17,19.3236364 C176.777273,19.3236364 181.428182,21.8745455 181.428182,27.5745455 C181.428182,32.5381818 177.100909,36.8963636 172.17,36.8963636 L167.884545,36.8963636 L167.884545,19.3236364 Z" id="icon--title_Fill-12" /><polygon id="icon--title_Fill-14" points="243.931091 22.9283636 234.760182 46.6392727 233.478364 50.5392727 232.456545 46.8156364 223.634727 22.9283636 216.060182 22.9283636 219.602 29.2247273 230.798364 59.2629091 235.076545 59.9410909 249.696545 22.9283636" /><polygon id="icon--title_Fill-15" points="252.330545 22.9283636 253.190545 28.0956364 253.197818 59.3356364 259.610545 59.3356364 258.950545 55.0192727 258.943273 22.9283636" /><polygon id="icon--title_Fill-16" points="263.264727 22.9283636 264.124727 28.0938182 264.132 59.3356364 283.419273 59.3356364 284.846545 54.7810909 269.875636 54.7810909 269.875636 42.8192727 280.981091 42.8192727 282.413818 38.2629091 269.875636 38.2629091 269.875636 27.4829091 283.306545 27.4829091 280.890182 22.9283636" /><polygon id="icon--title_Fill-17" points="195.167455 22.9283636 196.027455 28.0938182 196.034727 59.3356364 215.320182 59.3356364 216.749273 54.7810909 201.776545 54.7810909 201.776545 42.8192727 212.882 42.8192727 214.314727 38.2629091 201.776545 38.2629091 201.776545 27.4829091 215.209273 27.4829091 212.792909 22.9283636" /><polygon id="icon--title_Fill-18" points="329.377091 22.9283636 320.477091 46.6247273 319.402545 50.4647273 318.224364 46.8629091 309.804364 22.9283636 303.873455 22.9283636 307.569818 32.5429091 302.369818 46.6229091 301.104364 50.6647273 300.098909 46.8065455 291.698909 22.9283636 284.177091 22.9283636 287.620727 29.2410909 298.278909 59.2683636 302.049818 59.932 308.986182 41.672 309.800727 38.6574545 310.671636 41.3592727 317.068 59.2683636 321.015273 59.9338182 335.171636 22.9283636" /><path d="M40.94,57.2329091 L41.4690909,51.2710909 L42.0581818,51.7401818 C43.5909091,52.8529091 45.1327273,53.6747273 46.6890909,54.2056364 C48.2472727,54.7383636 49.7127273,54.9656364 51.0872727,54.8929091 C52.4981818,54.8201818 53.7563636,54.4638182 54.8672727,53.8238182 C55.9745455,53.1892727 56.8109091,52.3638182 57.3690909,51.3565455 C57.9236364,50.3474545 58.4854545,47.3638182 55.9436364,45.5947273 C55.5854545,45.3147273 55.2018182,45.0529091 54.7945455,44.8092727 C54.3872727,44.5674545 53.8654545,44.2947273 53.2290909,43.9947273 L52.0109091,43.4147273 L49.1581818,42.2201818 C47.7490909,41.6329091 46.6745455,41.1310909 45.9309091,40.7238182 C45.1872727,40.3165455 44.5109091,39.8765455 43.9036364,39.4129091 C42.8618182,38.5729091 42.0763636,37.6183636 41.5472727,36.5510909 C41.0163636,35.4856364 40.7236364,34.3583636 40.6727273,33.1656364 C40.5981818,31.5129091 41.0218182,29.9165455 41.9363636,28.3747273 C42.8563636,26.8365455 44.2690909,25.5638182 46.1781818,24.5710909 C48.0872727,23.5747273 50.1272727,23.0201818 52.3018182,22.9056364 C54.4054545,22.7947273 56.7527273,23.1183636 59.3454545,23.8783636 L60.7818182,24.3583636 L62.1454545,24.9074545 L60.4527273,30.4583636 L58.7963636,29.3529091 C57.6236364,28.6529091 56.4709091,28.1492727 55.3327273,27.8456364 C54.1963636,27.5401818 53.1090909,27.4147273 52.0745455,27.4674545 C50.4890909,27.5529091 49.16,28.0038182 48.0909091,28.822 C47.02,29.642 46.6981818,30.2074545 46.5145455,31.6201818 C46.1854545,34.8110909 49.2054545,36.2456364 50.5818182,36.8747273 L51.3763636,37.2292727 L55.02,38.7292727 C56.3236364,39.2892727 57.3636364,39.7910909 58.1454545,40.2310909 C58.9236364,40.6710909 59.6181818,41.1401818 60.2309091,41.6383636 C61.2709091,42.5129091 62.0581818,43.5310909 62.5945455,44.6983636 C63.1290909,45.862 63.4254545,47.0910909 63.4818182,48.382 C63.5654545,50.2656364 63.1272727,52.0710909 62.1672727,53.7983636 C61.2090909,55.5201818 59.82,56.8801818 58.0018182,57.8692727 C56.1836364,58.862 53.9836364,59.4256364 51.4036364,59.562 C51.0254545,59.582 50.7490909,59.5947273 50.5781818,59.6038182 C50.3381818,59.6165455 50.0709091,59.6129091 49.7763636,59.5965455 C49.4836364,59.5801818 49.2672727,59.5729091 49.1309091,59.582 C48.2309091,59.5274545 47.2854545,59.3965455 46.2927273,59.1838182 C45.3,58.9692727 44.1727273,58.6310909 42.9127273,58.1692727 L42.0690909,57.862 L41.4163636,57.5183636 L40.94,57.2329091 Z" id="icon--title_Fill-19" /></symbol><symbol viewBox="0 0 331.743 609.686" id="icon--title-chevron"><title>Title Chevron</title><polygon points="331.743,304.843 331.743,304.843 331.743,304.843 58.625,0 0,49.658 140.697,304.843 140.697,304.843 0,560.028 58.625,609.686 331.743,304.843 331.743,304.843 " /></symbol><symbol viewBox="0 0 24 20" id="icon--twitter"><defs></defs><g id="icon--twitter_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--twitter_Twitter" fill="#F0F0F0" fill-rule="nonzero"><path d="M24,2.309 C23.1013818,2.70726901 22.1481119,2.96850813 21.172,3.084 C22.2006385,2.4691794 22.9702375,1.50087106 23.337,0.36 C22.3703649,0.93358485 21.3128054,1.33773691 20.21,1.555 C19.2790556,0.561294012 17.9776556,-0.00177697231 16.616,3.55271368e-15 C13.437,3.55271368e-15 11.101,2.966 11.819,6.045 C7.85996878,5.84682403 4.17125636,3.97702342 1.671,0.901 C0.364451251,3.15090924 1.03118202,6.0288397 3.194,7.475 C2.41251182,7.45033228 1.64825517,7.23912452 0.965,6.859 C0.911,9.14 2.546,11.274 4.914,11.749 C4.18873362,11.9459786 3.42805854,11.9747092 2.69,11.833 C3.33479526,13.8388298 5.18344314,15.2128574 7.29,15.252 C5.22619865,16.870886 2.60429593,17.6045872 1.77635684e-15,17.292 C2.25151304,18.7385713 4.87183233,19.5064762 7.548,19.504 C16.69,19.504 21.855,11.783 21.543,4.858 C22.5067344,4.16082367 23.3387054,3.29770028 24,2.309 Z" id="icon--twitter_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--twitter-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M25 12.5c-.6.3-1.2.4-1.9.5.7-.4 1.2-1 1.4-1.8-.6.4-1.3.6-2.1.8-.6-.6-1.5-1-2.4-1-1.7 0-3.2 1.5-3.2 3.3 0 .3 0 .5.1.7-2.7-.1-5.2-1.4-6.8-3.4-.3.5-.4 1-.4 1.7 0 1.1.6 2.1 1.5 2.7-.5 0-1-.2-1.5-.4 0 1.6 1.1 2.9 2.6 3.2-.3.1-.6.1-.9.1-.2 0-.4 0-.6-.1.4 1.3 1.6 2.3 3.1 2.3-1.1.9-2.5 1.4-4.1 1.4H9c1.5.9 3.2 1.5 5 1.5 6 0 9.3-5 9.3-9.3v-.4c.7-.5 1.3-1.1 1.7-1.8z" /></g></symbol><symbol viewBox="0 0 19 15" id="icon--twitter-share"><title>Icon Twitter</title><g id="icon--twitter-share_Symbols"><g id="icon--twitter-share_Shape"><path d="M9.0871424,3.63839092 C9.0871424,3.92452753 9.12028563,4.20293072 9.18178475,4.46697184 C6.16206759,4.31488121 3.48225275,2.86762652 1.68994014,0.667652098 C1.37692067,1.20530906 1.19905197,1.82913843 1.19905197,2.49679053 C1.19905197,3.75623354 1.83724341,4.86947805 2.81460065,5.52129504 C2.21912715,5.50067258 1.65826993,5.33716595 1.16959131,5.06723269 L1.16701351,5.11142368 C1.16701351,6.87169782 2.41909135,8.33994323 4.08361837,8.67505818 C3.7768593,8.75717976 3.45757945,8.80137074 3.12614708,8.80137074 C2.89303964,8.80137074 2.66361479,8.77669744 2.44118684,8.73618904 C2.90408739,10.1812342 4.24565197,11.2318748 5.83800039,11.2613354 C4.59439248,12.2361149 3.02671737,12.8164898 1.32425975,12.8164898 C1.0296532,12.8164898 0.741307039,12.7995499 0.457748232,12.7675114 C2.06556349,13.7986344 3.9768235,14.4 6.03059942,14.4 C12.7155903,14.4 16.3712894,8.86029205 16.3712894,4.05710048 C16.3712894,3.89727642 16.3687116,3.74260798 16.3628195,3.58683477 C17.0720847,3.07385111 17.6885489,2.43308186 18.1757545,1.70503542 C17.5250423,1.99338158 16.8253517,2.19003146 16.0888354,2.27694039 C16.8378725,1.8276654 17.4145648,1.11471754 17.6848664,0.266250671 C16.9851758,0.683855459 16.206678,0.985827174 15.3769923,1.15007033 C14.7141275,0.441909828 13.7688088,0 12.7255333,0 C10.7174214,0 9.0897202,1.6277012 9.0897202,3.63360356 L9.0871424,3.63839092 L9.0871424,3.63839092 Z" /></g></g></symbol><symbol viewBox="0 0 27 20" id="icon--youtube"><defs></defs><g id="icon--youtube_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--youtube_Youtube" fill="#F0F0F0" fill-rule="nonzero"><path d="M21.794,0.205 C17.79,-0.069 8.871,-0.068 4.872,0.205 C0.542,0.5 0.032,3.115 0,10 C0.032,16.872 0.538,19.499 4.872,19.796 C8.872,20.068 17.79,20.069 21.794,19.796 C26.124,19.5 26.634,16.885 26.667,10 C26.634,3.128 26.129,0.501 21.794,0.205 Z M10,14.445 L10,5.555 L18.889,9.992 L10,14.445 Z" id="icon--youtube_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--youtube-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M24.8 13.8c-.2-1.3-.8-2.2-2.2-2.4C20.4 11 17 11 17 11s-3.4 0-5.6.4c-1.4.2-2.1 1.1-2.2 2.4C9 15.1 9 17 9 17s0 1.9.2 3.2c.2 1.3.8 2.2 2.2 2.4 2.2.4 5.6.4 5.6.4s3.4 0 5.6-.4c1.4-.3 2-1.1 2.2-2.4.2-1.3.2-3.2.2-3.2s0-1.9-.2-3.2zM15 20v-6l5 3-5 3z" /></g></symbol></defs></svg></div><header class="header " id="header" data-trackable="header"><div class="header__outer"><section class="header__inner" id="header__inner"><span class="header__title"><a class="header__link" href="/" data-trackable="logo-NAR"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--title" href="#icon--title"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--title.93360ba1.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a></span><form action="/search"><div class="header__search" id="header__search" data-navigation-rel="search-dropdown" data-trackable="search-box"><input type="text" name="query" value="" data-focus-target data-trackable="input-field"/><button class="header__search-button"><svg xmlns="http://www.w3.org/2000/svg" class="icon__search" data-trackable="search-button"><use xlink:href="#icon--search" href="#icon--search"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--search.7007f90c.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></button></div></form><div class="header__log-register header__log-register--primary"><a href="/login?redirectTo=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="btn" data-trackable="login-link">Login</a><a href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN040&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="btn btn--white-border " id="subscription-button" data-trackable="subscribe-button" data-o-tracking-skip-queue="true" data-track-ignore-on-intersect="true">Subscribe</a></div><span class="search__control" id="search__control" data-navigation-actions="click,touch" data-navigation-target="search-dropdown"><svg xmlns="http://www.w3.org/2000/svg" class="icon__search"><use xlink:href="#icon--search" href="#icon--search"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--search.7007f90c.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" xlink:href=""></image></svg><svg xmlns="http://www.w3.org/2000/svg" class="icon__close"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--cross.2d18c509.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></span></section><nav
            id="nav__primary"
            class="nav__primary"
            data-navigation-container
            data-navigation-rel="primary-nav"
            data-navigation-config-modal="true"
            data-navigation-config-modal-when="(max-width: 767px)"
            data-navigation-config-touch-out-close="true"
            data-trackable="menu"
        ><ul data-navigation data-config-scroll-to-view="tablet"><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Editor-s-Picks"  data-trackable="editors-picks-link">
                            Editor&#039;s Picks

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Business"  data-trackable="business-link">
                            Business

                                                            <svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--down"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg><svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--up"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg></a><nav class="nav__container nav__container--level-2" data-navigation-container><ul data-navigation data-config-scroll-to-view="tablet"><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Markets"  data-trackable="markets-link">
                            Markets

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Automobiles"  data-trackable="automobiles-link">
                            Automobiles

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Banking-Finance"  data-trackable="banking-finance-link">
                            Banking &amp; Finance

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Technology"  data-trackable="technology-link">
                            Technology

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Electronics"  data-trackable="electronics-link">
                            Electronics

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Business/Telecommunication"  data-trackable="telecommunication-link">
                            Telecommunication

                                                    </a></li><li class="nav__item nav__item--level-2 nav--more"><a href="#"  >
                            More

                                                            <svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--down"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg><svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--up"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg></a><nav class="nav__container nav__container--level-3 nav--more" data-navigation-container><ul data-navigation data-config-scroll-to-view="tablet"><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Aerospace-Defense"  data-trackable="aerospace-defense-link">
                            Aerospace &amp; Defense

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Biotechnology"  data-trackable="biotechnology-link">
                            Biotechnology

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Construction"  data-trackable="construction-link">
                            Construction

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Consumer"  data-trackable="consumer-link">
                            Consumer

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Energy"  data-trackable="energy-link">
                            Energy

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Food-Beverage"  data-trackable="food-beverage-link">
                            Food &amp; Beverage

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Health-Care"  data-trackable="health-care-link">
                            Health Care

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Travel-Leisure"  data-trackable="travel-leisure-link">
                            Travel &amp; Leisure

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Insurance"  data-trackable="insurance-link">
                            Insurance

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Machinery-Industrial-Equipment"  data-trackable="machinery-industrial-equipment-link">
                            Machinery &amp; Industrial Equipment

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Materials"  data-trackable="materials-link">
                            Materials

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Media-Entertainment"  data-trackable="media-entertainment-link">
                            Media &amp; Entertainment

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Pharmaceuticals"  data-trackable="pharmaceuticals-link">
                            Pharmaceuticals

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Real-Estate"  data-trackable="real-estate-link">
                            Real Estate

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Retail"  data-trackable="retail-link">
                            Retail

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Services"  data-trackable="services-link">
                            Services

                                                    </a></li><li class="nav__item nav__item--level-3"><a href="https://asia.nikkei.com/Business/Transportation"  data-trackable="transportation-link">
                            Transportation

                                                    </a></li></ul></nav></li></ul></nav></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Asia300"  data-trackable="asia300-link">
                            Asia300

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Politics"  data-trackable="politics-link">
                            Politics

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Economy"  data-trackable="economy-link">
                            Economy

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Opinion"  data-trackable="opinion-link">
                            Opinion

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="https://asia.nikkei.com/Life-Arts"  data-trackable="life-arts-link">
                            Life &amp; Arts

                                                    </a></li><li class="nav__item nav__item--level-1"><a href="#"  data-trackable="news-by-location-link">
                            News By Location

                                                            <svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--down"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg><svg xmlns="http://www.w3.org/2000/svg" class="icon__chevron icon__chevron--up"><use xlink:href="#icon--chevron" href="#icon--chevron"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--chevron.13da95cc.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg></a><nav class="nav__container nav__container--level-2 nav--right" data-navigation-container><ul data-navigation data-config-scroll-to-view="tablet"><li class="nav__item nav__item--level-2"><span class="nav__label">Quicklinks:</span></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/East-Asia/Japan"  data-trackable="japan-link">
                            Japan

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/East-Asia/China"  data-trackable="china-link">
                            China

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/Southeast-Asia/ASEAN"  data-trackable="asean-link">
                            ASEAN

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/South-Asia/India"  data-trackable="india-link">
                            India

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/East-Asia"  data-trackable="east-asia-link">
                            East Asia

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/Southeast-Asia"  data-trackable="southeast-asia-link">
                            Southeast Asia

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/South-Asia"  data-trackable="south-asia-link">
                            South Asia

                                                    </a></li><li class="nav__item nav__item--level-2"><a href="https://asia.nikkei.com/Location/Rest-of-the-World"  data-trackable="rest-of-the-world-link">
                            Rest of the World

                                                    </a></li></ul></nav></li></ul><div class="header__log-register"><a href="/login?redirectTo=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="btn" data-trackable="login-link">Login</a><a href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN040&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="btn btn--white-border " id="subscription-button" data-trackable="subscribe-button" data-o-tracking-skip-queue="true" data-track-ignore-on-intersect="true">Subscribe</a></div></nav><span class="nav__control" id="nav__control" data-navigation-actions="click,touch" data-navigation-target="primary-nav" data-close-on-navigate="true" data-navigation-sticky="false"><svg xmlns="http://www.w3.org/2000/svg" class="nav__burger icon__burger" id="icon__burger" data-trackable="menu"><use xlink:href="#icon--menu-burger" href="#icon--menu-burger"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--menu-burger.4e6d0770.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg><svg xmlns="http://www.w3.org/2000/svg" class="icon__close"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--cross.2d18c509.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></span></div></header><div id="content" class="layout__content"><div class="article " data-trackable="article" data-version="3"><div class="article__header"><span class="article__topic"><a data-trackable="primary-tag" href="/Economy/Trade-war">
                Trade war
            </a></span><h1 class="article__title" data-trackable="headline"><span class="ezstring-field">US trade deficit shrinks for first time in six years</span></h1><p class="article__sub-title" data-trackable="subhead"><span class="ezstring-field">Trump&#039;s tariffs decreased flow of goods in 2019</span></p><div class="article__details"><time class="article__date"><span class="moment-timezone-conversion card__timestamp--full-timestamp"
          data-time-utc="February 5, 2020 16:05 UTC"
          data-trackable="timestamp">
        February 06, 2020 01:05 JST
            </span></time></div></div><div class="article__content"><div data-trackable="image-main"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F5%2F8%2F1%2F5%2F24825185-1-eng-GB%2Fdonald%20trade.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F5%2F8%2F1%2F5%2F24825185-1-eng-GB%2Fdonald%20trade.jpg?source=nar-cms"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></div><span class="article__caption" data-trackable="caption">
                            U.S. President Donald Trump speaks&nbsp;in the Oval Office at the White House. The president calls himself "Tariff man."

    &nbsp; ©             Reuters
    
    

                    </span><div data-trackable="top-slot"><div class="share no-print"><a data-ga-category="Twitter" data-ga-track="share" data-trackable="share-twitter" href="https://twitter.com/share?text=US trade deficit shrinks for first time in six years&url=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--twitter" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--twitter-share" href="#icon--twitter-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter-share.2c2fde37.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Facebook" data-ga-track="share" data-trackable="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--facebook" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--facebook-share" href="#icon--facebook-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook-share.437c4924.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="LinkedIn" data-ga-track="share" data-trackable="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years&title=US trade deficit shrinks for first time in six years&summary=Trump&#039;s tariffs decreased flow of goods in 2019&source=" class="share__icon share__icon--linkedin" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--linkedin-share" href="#icon--linkedin-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin-share.8d9294e6.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Mail" data-ga-track="share" data-trackable="share-mail" href="mailto:?subject=US trade deficit shrinks for first time in six years&body=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--mail"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--mail-share" href="#icon--mail-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--mail-share.c00c3147.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a></div></div><div data-trackable="bodytext"><div class="ezrichtext-field"><p>WASHINGTON&nbsp;(Reuters) --&nbsp;The U.S. trade deficit fell for the first time in six years in 2019 as the White House's trade war with China curbed the import bill, keeping the economy on a moderate growth path despite a slowdown in consumer spending and weak business investment.</p><p>The report from the Commerce Department on Wednesday also showed the Trump administration's "America First" agenda decreased the flow of goods last year, with exports tumbling for the first time since 2016. President Donald Trump, who has dubbed himself "the tariff man," has pledged to shrink the deficit by shutting out more unfairly traded imports and renegotiating free trade agreements.</p><p>Trump has argued that substantially cutting the trade deficit would boost annual economic growth to 3% on a sustainable basis. The economy has, however, failed to hit that mark, growing 2.3% in 2019, which was the slowest in three years, after expanding 2.9% in 2018.</p><div class="ads__upper-inline-container"></div><p>The trade deficit dropped 1.7% to $616.8 billion last year, declining for the first time since 2013. That represented 2.9% of GDP, down from 3.0% in 2018. Goods imports tumbled 1.7% last year amid steep declines in industrial materials and supplies, consumer goods and other goods. The 1.3% drop in exports was led by decreases in shipments of capital goods, industrial supplies and materials, as well as other goods.</p><p>At the height of the U.S.-China trade war last year, Washington slapped tariffs on billions worth of Chinese goods, including consumer products, leading to a decline in imports.</p><p>The politically sensitive goods trade deficit with China plunged 17.6% to $345.6 billion in 2019.</p><p>The White House has also sparred with other trading partners, including the European Union, Brazil and Argentina, accusing them of devaluing their currencies at the expense of U.S. manufacturers.</p><p>The goods trade deficit with Mexico jumped to a record high of $101.8 billion last year. The deficit with the European Union also reached an all-time high of $177.9 billion.</p><p>Tensions in the 19-month U.S.-China trade war have eased, with Washington and Beijing signing a Phase 1 trade deal last month. The deal, however, left in place U.S. tariffs on $360 billion of Chinese imports, about two-thirds of the total.</p><p>As a result, goods imports rebounded sharply in December, boosting the trade deficit 11.9% to $48.9 billion that month. Data for November was revised to show the gap tightening to $43.7 billion instead of $43.1 billion as previously reported. Economists polled by Reuters had forecast the trade gap would widen to $48.2 billion in December.</p><p>U.S. stock index futures were trading higher while prices of U.S. Treasuries were lower. The dollar was slightly stronger against a basket of currencies.</p><p>When adjusted for inflation, the goods trade deficit increased $4.3 billion to $80.5 billion in December.</p><p>Trade added almost 1.5 percentage points to GDP growth in the fourth quarter, exceeding the 1.20 percentage points contribution from consumer spending, which accounts for more than two-thirds of U.S. economic activity.</p><p>The economy grew at a 2.1% annualized rate in the fourth quarter, matching the pace notched in the July-September period.</p><p>In December, goods imports surged 3.2% to a seven-month high of $207.5 billion, after declining for three straight months. Goods imports were boosted by a $1.7 billion increase in crude oil imports, which contributed to a $4.0 billion jump in imports of industrial supplies and materials. There was also a $1.2 billion increase in imports of other goods.</p><p>Economists believe a 15% tariff on $110 billion worth of Chinese goods that came into effect on Sept. 1 had weighed on imports in the prior months. They also say anticipation that the Phase 1 trade agreement would roll back the tariffs could have encouraged companies to hold off on imports in late 2019.</p><p>Goods exports rose 0.9% to $137.7 billion in December. They were lifted by a $1.5 billion jump in shipments of crude oil as well as a $1.0 billion increase in exports of other goods. But motor vehicle and parts exports fell $1.0 billion to $12.4 billion, the lowest since November 2016.</p><p>At $17.1 billion, petroleum exports in December were the highest on record.&nbsp;</p><div id="AdAsia"></div><div class="o-ads article__advert article__advert--center" data-o-ads-lazy-load="false" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Inread_video" data-o-ads-formats="InRead"></div></div><div id="newsletter-signup" class="newsletter-signup " data-trackable="newsletter" data-test="newsletter"><div class="newsletter-signup__header"><img class="newsletter-signup__icon" src="/bundles/app/images/newsletter-signup.svg?a8aa" alt="mobile-email-icon"><span class="newsletter-signup__title">Stay ahead with our exclusives on Asia</span></div><p class="newsletter-signup__subtitle">Sign up to our newsletters to get our best stories delivered straight to your inbox.</p><form action="https://regist.asia.nikkei.com/member/register/newsletter/process" class="form form--newsletter-signup" id="newsletter-in-article-signup" method="post"><input type="hidden" name="callback" value="login_callback"><input type="hidden" name="_" value="1580923323"><div class="form__outer"><input
                type="email"
                class="form__text-field"
                placeholder="Email address"
                name="formRegister[email]"
                data-trackable="input-field"
                data-test="input-field"
                pattern=".{5,100}"
                title="Your address can be no more than 100 characters"
                maxlength="100"
                autocomplete="off"
                required
            ></div><input type="submit" class="form__cta" value="Sign Up" data-trackable="signup-button" data-test="signup-button"></form></div></div><div data-trackable="bottom-slot"><div class="share no-print"><a data-ga-category="Twitter" data-ga-track="share" data-trackable="share-twitter" href="https://twitter.com/share?text=US trade deficit shrinks for first time in six years&url=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--twitter" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--twitter-share" href="#icon--twitter-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter-share.2c2fde37.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Facebook" data-ga-track="share" data-trackable="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--facebook" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--facebook-share" href="#icon--facebook-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook-share.437c4924.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="LinkedIn" data-ga-track="share" data-trackable="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years&title=US trade deficit shrinks for first time in six years&summary=Trump&#039;s tariffs decreased flow of goods in 2019&source=" class="share__icon share__icon--linkedin" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--linkedin-share" href="#icon--linkedin-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin-share.8d9294e6.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Mail" data-ga-track="share" data-trackable="share-mail" href="mailto:?subject=US trade deficit shrinks for first time in six years&body=https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" class="share__icon share__icon--mail"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--mail-share" href="#icon--mail-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--mail-share.c00c3147.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a></div></div></div><div class="article__sidebar no-print"><div class="ad-card--sized ads__upper-rail-container"><div class="o-ads ads--article-inlined"
                    data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Upper_Medium_rectangle"
                    data-o-ads-formats-small="MediumRectangle"
                    data-o-ads-formats-medium="MediumRectangle"
                    data-o-ads-formats-large="MediumRectangle,HalfPage"
                ></div></div><div data-trackable="see-also-listing" data-track-on-load="true"><h3 class="article__side-heading" data-trackable="listing-title" data-track-on-load="true">See Also</h3><ul class="article__related" data-trackable-context-onward-journey="See Also" data-track-on-load="true"><li class="article__related-item" data-trackable="slot-1" data-track-on-load="true"><a href="/Spotlight/Cover-Story/Cyberspies-5G-and-Iran-Is-the-US-case-against-Huawei-crumbling" title="Cyberspies, 5G and Iran: Is the US case against Huawei crumbling?" data-trackable="headline" data-track-on-load="true">
                        Cyberspies, 5G and Iran: Is the US case against Huawei crumbling?
                    </a></li><li class="article__related-item" data-trackable="slot-2" data-track-on-load="true"><a href="/Opinion/Australia-s-farmers-welcome-competition-from-US-China-trade-deal" title="Australia&#039;s farmers welcome competition from US-China trade deal" data-trackable="headline" data-track-on-load="true">
                        Australia&#039;s farmers welcome competition from US-China trade deal
                    </a></li><li class="article__related-item" data-trackable="slot-3" data-track-on-load="true"><a href="/Politics/Democrats-to-pick-Trump-slayer-as-party-stiff-arms-free-trade" title="Democrats to pick &#039;Trump slayer&#039; as party stiff-arms free trade" data-trackable="headline" data-track-on-load="true">
                        Democrats to pick &#039;Trump slayer&#039; as party stiff-arms free trade
                    </a></li><li class="article__related-item" data-trackable="slot-4" data-track-on-load="true"><a href="/Business/Companies/Fanuc-says-China-business-is-back-and-lifts-earnings-forecast" title="Fanuc says China business is back and lifts earnings forecast" data-trackable="headline" data-track-on-load="true">
                        Fanuc says China business is back and lifts earnings forecast
                    </a></li></ul></div></div><div class="article__footer no-print" data-trackable-context-onward-journey="Read Next" data-trackable="read-next-listing" data-track-on-load="true"><h2 class="article__side-heading article__side-heading--read-next" data-trackable="listing-title">Read Next</h2><ul class="related-articles"><div data-trackable="slot-1"><li class="related-articles__article related-articles__article--feature" data-trackable="teaser-splash"><div class="related-articles__image related-articles__image--push"><a class="related-articles__image-link" href="/Politics/Democrats-to-pick-Trump-slayer-as-party-stiff-arms-free-trade" title="Democrats to pick &#039;Trump slayer&#039; as party stiff-arms free trade" data-trackable="thumbnail"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F6%2F9%2F3%2F24783962-1-eng-GB%2Fbernie%20sanders.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F6%2F9%2F3%2F24783962-1-eng-GB%2Fbernie%20sanders.jpg?source=nar-cms&width=1600&height=900&fit=cover&gravity=faces"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></a></div><div class="related-articles__content related-articles__content--pull"><span class="related-articles__topic"><a href="/Politics" data-trackable="primary-tag">Politics</a></span><h4 class="related-articles__title related-articles__title--large"><a href="/Politics/Democrats-to-pick-Trump-slayer-as-party-stiff-arms-free-trade" title="Democrats to pick &#039;Trump slayer&#039; as party stiff-arms free trade" data-trackable="headline"><span class="ezstring-field">Democrats to pick &#039;Trump slayer&#039; as party stiff-arms free trade</span></a></h4></div></li></div><div data-trackable="slot-2"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Business/Technology/Pegatron-to-open-Indonesia-and-Vietnam-plants-as-China-costs-rise" title="Pegatron to open Indonesia and Vietnam plants as China costs rise" data-trackable="thumbnail"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F6%2F0%2F7%2F24627062-1-eng-GB%2Ftv%20factory%20in%20China.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F6%2F0%2F7%2F24627062-1-eng-GB%2Ftv%20factory%20in%20China.jpg?source=nar-cms&width=1600&height=900&fit=cover&gravity=faces"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Business/Technology" data-trackable="primary-tag">Technology</a></span><h4 class="related-articles__title"><a href="/Business/Technology/Pegatron-to-open-Indonesia-and-Vietnam-plants-as-China-costs-rise" title="Pegatron to open Indonesia and Vietnam plants as China costs rise" data-trackable="headline"><span class="ezstring-field">Pegatron to open Indonesia and Vietnam plants as China costs rise</span></a></h4></div></li></div><div data-trackable="slot-3"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Opinion/Year-of-the-Rat-starts-with-shaky-US-China-trade-deal" title="Year of the Rat starts with shaky US-China trade deal" data-trackable="thumbnail"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F1%2F8%2F4%2F2%2F24562481-2-eng-GB%2FCropped-1579770155USA-TRADE_CHINA20200123174639205_Data.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F1%2F8%2F4%2F2%2F24562481-2-eng-GB%2FCropped-1579770155USA-TRADE_CHINA20200123174639205_Data.jpg?source=nar-cms&width=1600&height=900&fit=cover&gravity=faces"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Opinion" data-trackable="primary-tag">Opinion</a></span><h4 class="related-articles__title"><a href="/Opinion/Year-of-the-Rat-starts-with-shaky-US-China-trade-deal" title="Year of the Rat starts with shaky US-China trade deal" data-trackable="headline"><span class="ezstring-field">Year of the Rat starts with shaky US-China trade deal</span></a></h4></div></li></div><div data-trackable="slot-4"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Editor-s-Picks/China-up-close/Battle-for-hegemony-Xi-knows-there-is-no-middle-ground-with-US" title="Battle for hegemony: Xi knows there is no middle ground with US" data-trackable="thumbnail"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F2%2F3%2F7%2F24547322-1-eng-GB%2Fchinaupclose0122ref.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F2%2F2%2F3%2F7%2F24547322-1-eng-GB%2Fchinaupclose0122ref.jpg?source=nar-cms&width=1600&height=900&fit=cover&gravity=faces"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Editor-s-Picks/China-up-close" data-trackable="primary-tag">China up close</a></span><h4 class="related-articles__title"><a href="/Editor-s-Picks/China-up-close/Battle-for-hegemony-Xi-knows-there-is-no-middle-ground-with-US" title="Battle for hegemony: Xi knows there is no middle ground with US" data-trackable="headline"><span class="ezstring-field">Battle for hegemony: Xi knows there is no middle ground with US</span></a></h4></div></li></div><div data-trackable="slot-5"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Spotlight/Comment/Is-China-following-Japan-into-the-haven-of-Southeast-Asian-nations" title="Is China following Japan into the haven of Southeast Asian nations?" data-trackable="thumbnail"><img
        full="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F3%2F9%2F2%2F4%2F24414293-2-eng-GB%2FCropped-1579053289RTS2JYSB.jpg?source=nar-cms"
        class="img-fluid "
        src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fs3-ap-northeast-1.amazonaws.com%2Fpsh-ex-ftnikkei-3937bb4%2Fimages%2F3%2F9%2F2%2F4%2F24414293-2-eng-GB%2FCropped-1579053289RTS2JYSB.jpg?source=nar-cms&width=1600&height=900&fit=cover&gravity=faces"
        onerror="this.src = '/bundles/app/images/placeholder.jpg?a8aa'; this.alt = '(placeholder image)'"         alt=""            /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Spotlight/Comment" data-trackable="primary-tag">Comment</a></span><h4 class="related-articles__title"><a href="/Spotlight/Comment/Is-China-following-Japan-into-the-haven-of-Southeast-Asian-nations" title="Is China following Japan into the haven of Southeast Asian nations?" data-trackable="headline"><span class="ezstring-field">Is China following Japan into the haven of Southeast Asian nations?</span></a></h4></div></li></div></ul><div class="related-articles__sidebar"><div class="ad-card--sized"><div class="o-ads"
                        data-o-ads-lazy-load="true"
                        data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Lower_Medium_rectangle"
                        data-o-ads-formats-small="MediumRectangle"
                        data-o-ads-formats-medium="MediumRectangle"
                        data-o-ads-formats-large="MediumRectangle,HalfPage"
                    ></div></div></div></div><div class="article__footer no-print"><div class="OUTBRAIN outbrain outbrain--lower related-articles" data-src="https://asia.nikkei.com/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years" data-widget-id="AR_4" data-trackable-context-onward-journey="Outbrain Footer" data-trackable="outbrain-footer" data-track-on-load="true"></div></div></div><section class="advertorial"><div class="section__main"><h2 class="advertorial__title">Sponsored Content</h2><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_1" data-o-ads-name="NikkeiFT_PC_Advertorial_1" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_2" data-o-ads-name="NikkeiFT_PC_Advertorial_2" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_3" data-o-ads-name="NikkeiFT_PC_Advertorial_3" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_4" data-o-ads-name="NikkeiFT_PC_Advertorial_4" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4 slot--advertorial-last slot--mobile"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_5" data-o-ads-name="NikkeiFT_PC_Advertorial_5" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><h3 class="advertorial__tooltip tooltip">
            About Sponsored Content
            <span class="tooltip__inner">This content was commissioned by Nikkei's Global Business Bureau.</span></h3></div></section></div><footer class="page-footer no-print"><div class="page-footer__section" data-trackable="footer"><div class="page-footer__column page-footer__column--half" data-trackable="newsletter"><h4 class="page-footer__title page-footer__title--bright">Get Insights on Asia in your inbox</h4><form class="form page-footer__sign-up-form" id="newsletter-instant-register-form" action="https://regist.asia.nikkei.com/member/register/newsletter/process" method="POST"><input type="hidden" name="callback" value="login_callback"><input type="hidden" name="_" value="1580923323"><input name="formRegister[email]" class="form__element--footer form__text-field form__text-field--newsletter form__text-field--email" type="email" required placeholder="Enter your e-mail address..."  pattern=".{5,100}" title="Your address can be no more than 100 characters" maxlength="100" autocomplete="off" data-trackable="input-field"/><svg xmlns="http://www.w3.org/2000/svg" class="icon--mail-contact"><use xlink:href="#icon--mail-contact" href="#icon--mail-contact"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--mail-contact.1d7426f3.svg?format=png&amp;source=nar-cms&amp;tint=%23606060"  xlink:href=""></image></svg><button class="form__element--footer btn btn--outline-footer" type="submit" data-trackable="signup-button">Sign Up</button></form></div><div class="page-footer__column page-footer__column--quarter page-footer__column--right"><h4 class="page-footer__title page-footer__title--bright">Connect With Us</h4><div class="share-tray icon__container icon__container--right"><a href="https://www.facebook.com/nikkeiasianreview" target="_blank" data-trackable="follow-facebook"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--facebook"><use xlink:href="#icon--facebook" href="#icon--facebook"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook.1526d298.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://twitter.com/NAR" target="_blank" data-trackable="follow-twitter"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--twitter"><use xlink:href="#icon--twitter" href="#icon--twitter"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter.96eef679.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://www.instagram.com/nikkeiasianreview/" target="_blank" data-trackable="follow-instagram"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--instagram"><use xlink:href="#icon--instagram" href="#icon--instagram"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--instagram.f63ad3e0.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://www.linkedin.com/company/nikkei-asian-review" target="_blank" data-trackable="follow-linkedin"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--linkedin"><use xlink:href="#icon--linkedin" href="#icon--linkedin"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin.8fc47178.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://www.youtube.com/user/NikkeiAsia" target="_blank" data-trackable="follow-youtube"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--youtube"><use xlink:href="#icon--youtube" href="#icon--youtube"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--youtube.d44d7191.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://asia.nikkei.com/info/rss" target="_blank" data-trackable="follow-rss"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--white icon--rss"><use xlink:href="#icon--rss" href="#icon--rss"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--rss.c9579e30.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a></div></div><div class="page-footer__navigation "><nav class="page-footer__nav"><ul class="page-footer__nav-list"><li class="page-footer__nav-item"><a href="/info/about"  data-trackable="about-us-link">About us</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/contact/"  data-trackable="contact-us-link">Contact us</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/info/sitemap"  data-trackable="sitemap-link">Sitemap</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/info/help"  data-trackable="help-link">Help</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/info/terms-of-use"  data-trackable="terms-of-use-link">Terms of use</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/info/copyright"  data-trackable="copyright-link">Copyright</a></li><li class="page-footer__nav-item"><a href="https://regist.asia.nikkei.com/info/privacy"  data-trackable="privacy-cookie-policy--link">Privacy &amp; cookie policy </a></li><li class="page-footer__nav-item page-footer__nav-item--last"><a href="https://regist.asia.nikkei.com/info/advertising"  data-trackable="advertising-link">Advertising</a></li></ul></nav></div></div><div class="page-footer__section"><span class="page-footer__copyright">Nikkei Inc. No reproduction without permission.</span></div></footer><script>
            window.hj=window.hj||function(){(hj.q=hj.q||[]).push(arguments)};
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:629942,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script><script>
            if (window.session) {
                if (window.session.authority != "A1") {
                    hj('trigger', 'sub-survey');
                }
            }
        </script><!--SiteCatalyst code--><script type="text/javascript">

var prop1 = "NAR-Economy";
document.body.addEventListener('paywallCounted', function(e) {

  var now = new Date();
  window.pageName = location.href;
  window.channel = "NAR";
  window.server = document.domain;
  window.pageType = "";
  window.page = "1";
  window.viewMode = "PC";

  window.prop1 = "NAR-Economy";
  window.prop2 = "NAR-Economy-Trade war-US trade deficit shrinks for first time in six years";
  window.prop3 = "US trade deficit shrinks for first time in six years";
  window.prop4 = "";
  window.prop5 = "1"; //will always be 1 (1 page only)
  window.prop6 = now.getHours();
  window.prop9 = "";
  window.prop10 = "";
  window.prop11 = "";
  window.prop12 = "";
  window.prop25 = "Trade war";
  window.prop26 = "North America";
  window.prop27 = "";
  window.prop28 = window.session.authority;
  window.prop29 = "1";
  window.prop30 = e.detail.articlesViewed;
  window.prop33 = "";
  window.prop34 = window.viewMode;
  window.prop35 = (window.session && window.session.contractId && window.session.contractId !== '-') ? window.session.contractId : '';
  window.prop44 = (window.session && window.session.memberId && window.session.memberId !== '-') ? window.session.memberId : '';

  var initialScript = "/sitecatalyst/s_codeNAR20141104_v003.js?a8aa";
  var subsequentScript = "/sitecatalyst/s_cDS_v003.js?a8aa";

  var scriptTag = document.createElement("script");
  scriptTag.src = initialScript;
  scriptTag.language = "JavaScript";
  scriptTag.onload = function (e) {
    var subsequentScriptTag = document.createElement("script");
    subsequentScriptTag.src = subsequentScript;
    subsequentScriptTag.language = "JavaScript";
    document.body.appendChild(subsequentScriptTag);
  }
  document.body.appendChild(scriptTag);
})
</script><!-- SiteCatalyst code version: H.9.
Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com --><script language="JavaScript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="//nikkei.d1.sc.omtrdc.net/b/ss/nikkeicojpgrpmstallprod,nikkeicojpdsmstallprod,nikkeicojpnarprod/1/H.9--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/--><!-- End SiteCatalyst code version: H.9. --><!--/SiteCatalyst code--><script type="text/javascript">_satellite.pageBottom();</script><div data-trackable="article"><div id="GD04_01"
     data-ga-category="MDLimitSoon(NonLogin)"
            data-trackable="modal-{{articleAmountLeft}}" data-track-on-load="true"
         class="pw-widget pw-widget--popup pw-widget--overlay pw-widget--benefit-led pw-widget--benefit-pop-up"><div class="pw-widget__inner"><h3 class="pw-widget__title pw-widget__title--in-line"><span data-widget-heading="countdown" class="pw-widget__title pw-widget__title--invisible">You have <strong>{{numberArticlesLeft}} free article{{numberArticlesLeft-plural}}</strong> left this month</span><span data-widget-heading="last" class="pw-widget__title pw-widget__title--invisible">This is your <strong>last free article</strong> this month</span></h3><div class="pw-widget__text"><div data-widget-straplines="countdown" class="pw-widget__strapline pw-widget__straplines--invisible"><p class="pw-widget__strapline pw-widget__strapline--tablet-onwards">Stay ahead with our <strong>exclusives on Asia</strong>;<br/> the most dynamic market in the world.</p><p class="pw-widget__strapline pw-widget__strapline--mobile-only">Stay ahead with <strong>our exclusives on Asia</strong></p></div><div data-widget-straplines="last" class="pw-widget__straplines pw-widget__straplines--invisible"><p class="pw-widget__strapline pw-widget__strapline--tablet-onwards">Get <strong>trusted insights from experts</strong> within Asia itself.</p><p class="pw-widget__strapline pw-widget__strapline--mobile-only">Get <strong>trusted insights from experts</strong><br/> within Asia itself.</p></div><a data-ga-track="subscribe" data-trackable-context-paywall-journey="Countdown modal - {{articleAmountLeft}} article{{pluralArticlesReadLower}}{{lastArticleLeft}}" data-trackable="CTA-button" href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN003&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years"
               class="pw-widget__button" data-track-ignore-on-intersect="true" data-track-on-load="true">
                Get Unlimited access
            </a></div><a><svg xmlns="http://www.w3.org/2000/svg" class="icon__close pw-widget__close pw-widget__close-cross"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--close.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a data-trackable="close-button" data-test="close-button" data-track-on-load="true" ><div class="pw-widget__close-overlay pw-widget__close"></div></a></div></div></div><div data-trackable="article"><div id="GD04_01_CP"
     data-ga-category="MDLimitSoon(NonLoginCamp)"
            data-trackable="modal-{{articleAmountLeft}}" data-track-on-load="true"
         class="pw-widget pw-widget--popup pw-widget--overlay pw-widget--campaign-pop-up"><div class="pw-widget__inner"><h3 class="pw-widget__title pw-widget__title--campaign pw-widget__title--invisible" data-widget-heading="countdown">
        You have <span class="pw-widget__sub-title">{{numberArticlesLeft}} free article{{numberArticlesLeft-plural}}</span> left this month
    </h3><h3 class="pw-widget__title pw-widget__title--campaign pw-widget__title--invisible" data-widget-heading="last">
        This is your <span class="pw-widget__sub-title">last free article</span> this month
    </h3><div class="pw-widget__column pw-widget__column--campaign-left"><div class="pw-widget__straplines pw-widget__straplines--invisible" data-widget-straplines="countdown"><p class="pw-widget__text">
                Stay ahead with our <span class="pw-widget__sub-text">exclusives on Asia</span><span class="pw-widget__text pw-widget__text--tablet-up">; the most </br>dynamic market in the world</span>.
            </p></div><div class="pw-widget__straplines pw-widget__straplines--invisible" data-widget-straplines="last"><p class="pw-widget__text">
                Get <span class="pw-widget__sub-text">trusted insights from experts</span></br> within Asia itself.
            </p></div><a href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN003&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years"
        class="pw-widget__button"
        data-ga-track="subscribe"
        data-trackable="CTA-button"
        data-trackable-context-paywall-journey="Countdown modal - {{articleAmountLeft}} article{{pluralArticlesReadLower}}{{lastArticleLeft}}"
        data-track-on-load="true"
        data-track-ignore-on-intersect="true"
        data-o-tracking-skip-queue="true">
            Try 3 months for $9
        </a></div><div class="pw-widget__column pw-widget__column--end pw-widget__column--campaign-image-only"><svg xmlns="http://www.w3.org/2000/svg" class="icon--campaign-sept-18 pw-widget__corner-image"><use href="#icon--campaign-ends-sept-18" xlink:href="#icon--campaign-ends-sept-18"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--campaign-ends-sept-18.40ba20ee.svg?format=png&amp;source=nar-cms&amp;tint=transparent"  xlink:href=""></image></svg></div><div class="pw-widget__column pw-widget__column--bottom"><p class="pw-widget__footnote">Offer ends January 31st</p></div><a><svg xmlns="http://www.w3.org/2000/svg" class="icon__close pw-widget__close pw-widget__close-cross"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--close.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a data-trackable="close-button" data-test="close-button" data-track-on-load="true" ><div class="pw-widget__close-overlay pw-widget__close"></div></a></div></div></div><div id="GD06_01"
     data-ga-category="MDExpired(TrialUser)"
         class="pw-widget pw-widget--modal pw-widget--overlay"><div class="pw-widget__inner"><h3 class="pw-widget__title">
        Your trial period has expired
    </h3><div class="pw-widget__column pw-widget__text"><p>You need a subscription to... </p><ul><li>Read all stories with unlimited access</li><li>Use our mobile and tablet apps</li></ul><a data-ga-track="subscribe"  target="_blank" href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN006&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years "
               class="pw-widget__button">
                See all offers and subscribe
            </a></div><a><svg xmlns="http://www.w3.org/2000/svg" class="icon__close pw-widget__close pw-widget__close-cross"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--close.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a data-trackable="close-button" data-test="close-button" data-track-on-load="true" ><div class="pw-widget__close-overlay pw-widget__close"></div></a></div></div><div id="GD10_03"
     data-ga-category="MDLimited(CouponUser)"
         class="pw-widget pw-widget--modal pw-widget--overlay"><div class="pw-widget__inner"><h3 class="pw-widget__title">
        Your full access to the Nikkei Asian Review has expired
    </h3><div class="pw-widget__column pw-widget__column--left pw-widget__text"><p>
            You need a subscription to:
        </p><ul><li>Read all stories with unlimited access</li><li>Use our mobile and tablet apps</li></ul><a data-ga-track="subscribe" href="https://regist.asia.nikkei.com/member/register/?n_cid=NARAN1503&return_url=/Economy/Trade-war/US-trade-deficit-shrinks-for-first-time-in-six-years " class="pw-widget__button">
            See all offers
        </a></div><div class="pw-widget__column pw-widget__column--end pw-widget__column--image-only"><img src="/bundles/app/images/NAR-new-product-shot-print-and-digital2.png?a8aa" class="pw-widget__image"
             alt="NAR on print phone, device, and tablet media"/></div><a><svg xmlns="http://www.w3.org/2000/svg" class="icon__close pw-widget__close pw-widget__close-cross"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--close.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a data-trackable="close-button" data-test="close-button" data-track-on-load="true" ><div class="pw-widget__close-overlay pw-widget__close"></div></a></div></div></body></html>