<!DOCTYPE html><html lang="en-GB"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><link rel="manifest" href="/assets/manifest.json?f39e"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="application-name" content="Nikkei Asia"><meta name="apple-mobile-web-app-title" content="Nikkei Asia"><meta name="theme-color" content="#0076bf"><meta name="msapplication-navbutton-color" content="#0076bf"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-starturl" content="/"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=0, shrink-to-fit=no"><link rel="icon" type="image/png" sizes="144x144" href="/apple-touch-icon-144x144.png?f39e"><link rel="icon" type="image/png" sizes="288x288" href="/apple-touch-icon-288x288.png?f39e"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144.png?f39e"><link rel="apple-touch-icon-precomposed" sizes="288x288" href="/apple-touch-icon-288x288.png?f39e"><meta name="keywords" content="Japan's,Kishida,retain,key,party,figures,leadership,reshuffle"/><meta name="description" content="TOKYO -- Prime Minister Fumio Kishida is expected to retain ruling Liberal Democratic Party Secretary-General Toshimitsu Motegi&amp;nbsp;in a cabinet and"/><meta name="date" content="2022-08-06 04:08:28"/><title>
                                    Japan&#039;s Kishida to retain key party figures in leadership reshuffle -
                        Nikkei Asia
                        </title><link rel="canonical" href="https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" /><script type="text/javascript" src="//platform.twitter.com/oct.js"></script><script>
        window.ArticleAccessOTP = document.cookie.match('(^|;)\\s*otp\\s*=\\s*([^;]+)')?.pop() || ''
    </script><!-- Atlas scripts --><!-- Atlas --><script src="https://asia.nikkei.com/static/atj/ATJ.js" defer></script><script src="https://asia.nikkei.com/static/atj/RealTimeSpent.js" defer></script><script src="https://asia.nikkei.com/static/atj/C2P.js" defer></script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch,es6,Object.entries,DOMTokenList.prototype.@@iterator,NodeList.prototype.@@iterator,String.prototype.@@iterator,Symbol.iterator,Array.prototype.@@iterator,Array.prototype.entries,Array.prototype.forEach,Element.prototype.matches,Element.prototype.classList,Element.prototype.closest,MutationObserver,IntersectionObserver,IntersectionObserverEntry,Element.prototype.dataset,Array.prototype.find,CustomEvent,Array.prototype.findIndex,Element.prototype.toggleAttribute,NodeList.prototype.forEach,Element.prototype.closest,Function.prototype.bind,Window,default,Object.values"></script><script type="text/javascript">

        // Avoid `console` errors in browsers that lack a console.
        (function() {
            var method;
            var noop = function () {};
            var methods = [
                'assert', 'clear', 'count', 'debug', 'dir', 'dirxml', 'error',
                'exception', 'group', 'groupCollapsed', 'groupEnd', 'info', 'log',
                'markTimeline', 'profile', 'profileEnd', 'table', 'time', 'timeEnd',
                'timeStamp', 'trace', 'warn'
            ];
            var length = methods.length;
            var console = (window.console = window.console || {});

            while (length--) {
                method = methods[length];

                // Only stub undefined methods.
                if (!console[method]) {
                    console[method] = noop;
                }
            }
        }());

        if (window.NodeList && !NodeList.prototype.forEach) {
            NodeList.prototype.forEach = Array.prototype.forEach;
        }

        (function () {
            var nikkeiSession = 'NAR-Session'
            var nikkeiSessionIndex = document.cookie.indexOf(nikkeiSession)
            var nikkeiSessionEndIndex = document.cookie.indexOf(';', nikkeiSessionIndex) > 0 ? document.cookie.indexOf(';', nikkeiSessionIndex) : document.cookie.length


            window.session = (nikkeiSessionIndex !== -1) ?
                JSON.parse(atob(decodeURIComponent(
                    document.cookie.substring(nikkeiSessionIndex, nikkeiSessionEndIndex).replace(nikkeiSession + '=', '')
                )))
                : {
                    memberId: '-',
                    authority: 'A1',
                    contractId: '-',
                    contractMessage: '-',
                    contractName: '-',
                    contract_id: '-',
                    expirationDate: '-',
                    isSelfSignUp: '-',
                    modalEndDate: '-',
                    modalStartDate: '-',
                    selfSignUpUrl: '-',
                    articlesViewed: 0,
                    campaign: '-',
                    c: false
                }
        })();

    </script><script>
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience-ap.piano.io/xbuilder/experience/load?aid=3keAb0xYpj");
        </script><script>
        tp = window["tp"] || [];

        if (window.location.pathname !== '/account') {
            tp.push(["init", function () {
                if (window.location.pathname.indexOf('/reset-password') == -1) {
                    tp.push(["addHandler","loginSuccess",function(data) {
                        // Set re-auth cookie for the initial login
                        const reauthCookieName = '__utp_confirmed'
                        const reauthCookieAge = 60 * 90
                        document.cookie = `${reauthCookieName}=1; max-age=${reauthCookieAge}; path=/`
                        const isIE11 = !!window.MSInputMethodContext && !!document.documentMode;

                        if (data.registration && ('OFFER' === data.source)) {
                            //  This is a credit registration, don't do anything!
                        } else {
                            if (isIE11) {
                                window.location.href = window.location.href;
                            } else {
                                location.reload();
                            }
                        }
                    }]);
                }

                // START
                const token = sessionStorage.getItem("__utp");
                if (token && !tp.pianoId.isUserValid()) {
                    tp.pianoId.loginByToken(token);
                    sessionStorage.removeItem("__utp");
                }
                // END

                tp.experience.init()
            }]);
        }

        // Init piano login
        tp.push(["setUsePianoIdUserProvider", true ]);


        tp.push(["addHandler", "manualCreditRedeemed",
            function() {
                location.reload();
            }
        ]);
    </script><script>
    // Ad blocker detection
    (() => {
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    })()
    </script><script type="text/javascript">

        var DFP_USER_IS_SUBSCRIBER = 'sub_1';
        var DFP_USER_WAS_SUBSCRIBER = "ex";
        var DFP_USER_NEVER_SUBSCRIBED = "no";
        var DFP_USER_TYPE_UNDEFINED = "na";

        var NAR_NEVER_WERE_SUBSCRIBERS = ['A1', 'A1S', 'A2N'];
        var NAR_EXPIRED_SUBSCRIBERS = ['A2h', 'A2', 'A2P'];

        var dfpUserType = DFP_USER_TYPE_UNDEFINED;

        if (window.session.authority) {
            dfpUserType = DFP_USER_IS_SUBSCRIBER;
            var narUserType = window.session.authority;

            if (NAR_EXPIRED_SUBSCRIBERS.indexOf(narUserType) !== -1) {
                dfpUserType = DFP_USER_WAS_SUBSCRIBER;
            } else if (NAR_NEVER_WERE_SUBSCRIBERS.indexOf(narUserType) !== -1) {
                dfpUserType = DFP_USER_NEVER_SUBSCRIBED;
            }
        }

        window.googletag = window.googletag || {};
        googletag.cmd = googletag.cmd || [];

        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('swgt', dfpUserType);
        });

    </script><script>
        var exposedFrontendConfig = {"rebrandModalStart":"29 Sep 2020 00:20:00 GMT","rebrandModalEnd":"30 Sep 2020 00:20:00 GMT","streamPageLimit":"40","allMemberCampaignStartDate":"2021-10-01T00:00:00+09:00","allMemberCampaignEndDate":"2021-11-01T23:59:00+09:00","allMemberCampaignEndSoonDate":"2021-10-18T00:00:00+09:00"}
    </script><script src="/assets/app.86b0c6b8.js?f39e"></script><script data-o-ads-config="" type="application/json">{
    "gpt": {
        "network": "7049",
        "site": "NikkeiEnglish",
        "zone": null
    },
    "collapseEmpty": "before",
    "responsive": {
        "large": [1025, 0],
        "small": [0, 0]
    },
    "formats": {
        "300*250": {
            "sizes": [[300, 600],[300, 250]]
        },
        "728*90": {
            "sizes": [[728,90]]
        },
        "330*55": {
            "sizes": [[330, 55]]
        },
        "300*55": {
            "sizes": [[300, 55]]
        },
        "InBoard": {
            "sizes": [[1, 1]],
            "outOfPage": true
        },
        "Advertorial": {
            "sizes": "fluid"
        },
        "InRead": {
            "sizes": [[1, 1]],
            "outOfPage": true
        }
    },
    "lazyLoad": true
}
</script><link rel="stylesheet" href="/assets/package-bundle.6e58c4f0.css?f39e"><link rel="icon" type="image/png" href="/favicon_front.png?f39e?v=3"/><script type="text/javascript">
        var paywallState = {
            active: true,
            authority: window.session.authority,
            contentTypeIdentifier: "article",
            contentRemoteId: "f96410222ab184e2704f489e98b0865a",
            maxFreeArticles: 1
        };
    </script><script type="text/javascript">
                                    
    var contractName = "" ;        
    var contractMessage = "";      
    var loggedIn = !!(
        window.paywallState
        && window.paywallState.authority
        && ['A1', 'A3I', 'A1S', '-', ''].indexOf(window.paywallState.authority) === -1
    )

    var contractId = (
        (
            window.session
            && window.session.contractId
            && window.session.contractId !== ""
            && window.session.contractId !== "-"
        )
        ? window.session.contractId : ""
    )

    // Default these to fault.
    window.isCount = false;
    window.oneClickFree = false;
</script><script type="text/javascript">
    var tracking_data = {"is_live":false,"title":"Japan's Kishida to retain key party figures in leadership reshuffle","article_id":"f96410222ab184e2704f489e98b0865a","section":"Politics","topic":"Politics","region":"Japan","asset_type":"story","counted":null,"first_click_free":null,"author":null,"publish_date":"2022-08-05T19:47:28+00:00","article_type":"News Article","content_type":null,"previous_article_id":null,"content_type_identifier":"article"}

    // Add tracking for referring articles
    if(typeof(localStorage) !== 'undefined'){

        // Load history
        try {
            tracking_data.history = JSON.parse(localStorage.getItem('trackingHistory')) || [];
        } catch(e) {
            tracking_data.history = []
        }

        // Search through queue for last article remote ID
        for(i=0; i < tracking_data.history.length; i++){
            if(tracking_data.history[i].url === document.referrer){
                tracking_data.previous_article_id = tracking_data.history[i].remoteId
            }
        }

        //Clean out queue
        if(tracking_data.history.length > 10){
            tracking_data.history.shift()
        }

        //Only refer acticles
        if(tracking_data.content_type_identifier === 'article'){
            tracking_data.history.push({
                url: window.location.href,
                remoteId: tracking_data.article_id
            })

            localStorage.setItem('trackingHistory', JSON.stringify(tracking_data.history))
        }
    }
</script><script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-44606671-1', 'asia.nikkei.com');

    /**
     * Set custom dimensions
     * The values must be strings
     **/
    ga('set', 'dimension1', loggedIn ? "true" : "false");
    if (window.session.authority !== "")     ga('set','dimension2', window.session.authority);
    if (window.session.memberId !== "-")        ga('set','dimension3', window.session.memberId);

    var aid = "";

    if (aid !== "") {
        ga('set','dimension4', aid);
    }
    if (typeof viewMode !== "undefined" && viewMode !== "") {
        ga('set','dimension5', viewMode);
    }
    if (typeof contractId !== "undefined" && contractId !== "") {
        ga('set','dimension6', contractId);
    }
    if (typeof c_code !== "undefined" && c_code !== "") {
        ga('set','dimension7', c_code);
    }

    // Send view
    ga('send', 'pageview');

    if (window.oneClickFree == true) {
        ga('send', 'event', 'OneClickFree', 'view', 'OneClickFree-view', { nonInteraction: true });
    }
</script><!-- Global Site Tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=G-5H36ZEETNT"></script><script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'G-5H36ZEETNT');

    var gatag_id = 'G-5H36ZEETNT';

    /**
    * Set custom dimensions
    * The values must be strings
    **/

    gtag('config', 'G-5H36ZEETNT', {
        'custom_map': {'dimension1': 'login_flag'},
        'login_flag': loggedIn ? 'true' : 'false'
    });

    if (window.session.authority !== "") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension2': 'authority'},
            'authority': window.session.authority
        });
    }

    if (window.session.memberId !== "-") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension3': 'memberId'},
            'memberId': window.session.memberId
        });
    }

    var aid = "";

    if (aid !== "") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension4': 'aid'},
            'aid': aid
        })
    }

    if (typeof viewMode !== "undefined" && viewMode !== "") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension5': 'viewMode'},
            'videMode': viewMode
        })
    }

    if (typeof contractId !== "undefined" && contractId !== "") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension6': 'contractId'},
            'contractId': contractId
        })
    }
    if (typeof c_code !== "undefined" && c_code !== "") {
        gtag('config', 'G-5H36ZEETNT', {
            'custom_map': {'dimension7': 'c_code'},
            'c_code': c_code
        })
    }

    if (window.oneClickFree == true) {
        gtag('event', view, {
            'send_to': gatag_id,
            'event_category': 'OneClickFree',
            'event_label': 'OneClickFree-view',
            'non_interaction': true
        });
    }
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-PGQQD4B');</script><script data-obct type="text/javascript">
                /** DO NOT MODIFY THIS CODE**/
                !function(_window, _document) {
                    var OB_ADV_ID='00280e9c9208103b82992e13a5e43683ac';
                    if (_window.obApi) {var toArray = function(object) {return Object.prototype.toString.call(object) === '[object Array]' ? object : [object];};_window.obApi.marketerId = toArray(_window.obApi.marketerId).concat(toArray(OB_ADV_ID));return;}
                    var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.1';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
                obApi('track', 'PAGE_VIEW');
            </script><script>
                window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
                Krux('admEvent', 'LeoIEbox', {});
            </script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/asia.nikkei.com\/Politics\/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle","headline":"Japan's Kishida to retain key party figures in leadership reshuffle","articleSection":"Politics","alternativeHeadline":"Prime minister seeks a fresh lineup as public support for government slides","image":"https:\/\/s3-ap-northeast-1.amazonaws.com\/psh-ex-ftnikkei-3937bb4\/images\/7\/5\/0\/9\/41689057-3-eng-GB\/Cropped-1659722355photo_SXM2022080500010783.jpg","datePublished":"2022-08-05T19:47:28+00:00","dateModified":"2022-08-05T19:47:28+00:00","author":{"@type":"Person","name":"Staff Writer"},"publisher":{"@type":"Organization","name":"Nikkei Asia","logo":{"@type":"ImageObject","url":"https:\/\/asia.nikkei.com\/bundles\/app\/images\/nikkei-asia-logo.png"}}}</script><!-- Twitter/Open Graph meta tags --><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@NAR"/><meta name="twitter:title" property="og:title" content="Japan&#039;s Kishida to retain key party figures in leadership reshuffle"/><meta name="twitter:description" property="og:description" content="Prime minister seeks a fresh lineup as public support for government slides"/><meta name="twitter:image" property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F7%252F5%252F0%252F9%252F41689057-3-eng-GB%252FCropped-1659722355photo_SXM2022080500010783.jpg?width=1024&height=512&fit=cover&gravity=faces&source=nar-cms"><meta name="og:url" property="og:url" content="https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle"/><meta name="og:type" property="og:type" content="website"/><meta name="og:site_name" property="og:site_name" content="Nikkei Asia"/><meta name="og:locale" property="og:locale" content="en_GB"/><meta name="og:image" property="og:image" content="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F7%252F5%252F0%252F9%252F41689057-3-eng-GB%252FCropped-1659722355photo_SXM2022080500010783.jpg?width=1024&height=512&fit=cover&gravity=faces&source=nar-cms"><meta name="og:image:width" property="og:image:width" content="1024"><meta name="og:image:height" property="og:image:height" content="512"><meta name="og:description" property="og:description" content="Prime minister seeks a fresh lineup as public support for government slides"><script type='text/javascript'>
            var _sf_startpt=(new Date()).getTime()
        </script><script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1076130949081971'); // Insert your pixel ID here.
            fbq('track', 'PageView');
        </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1076130949081971&ev=PageView&noscript=1"/></noscript><!-- Taboola Pixel Code --><script type='text/javascript'>
            window._tfa = window._tfa || [];
            window._tfa.push({notify: 'event', name: 'page_view', id: 1065788});
            !function (t, f, a, x) {
                    if (!document.getElementById(x)) {
                        t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
                    }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/unip/1065788/tfa.js',
            'tb_tfa_script');
        </script><noscript><img src='//trc.taboola.com/1065788/log/3/unip?en=page_view'
                width='0' height='0' style='display:none'/></noscript><!-- End of Taboola Pixel Code --><script>
            if(window.location.host.indexOf( 'staging' ) == -1 && window.paywallState.contentTypeIdentifier == "article") {
                var doc = document;
                var head = doc.getElementsByTagName("head")[0];
                var metaAvailability = doc.createElement("meta");
                metaAvailability.setAttribute("property", "product:availability");
                var publishDate = new Date(tracking_data.publish_date);
                var currentDate = new Date();
                var diffTime = currentDate.getTime() - publishDate.getTime();
                var diffDay = Math.floor(diffTime / (1000 * 60 * 60 * 24));

                if(diffDay > 10) {
                        metaAvailability.setAttribute("content", "out of stock");
                } else {
                    metaAvailability.setAttribute("content", "in stock");
                }

                var metaBrand = doc.createElement("meta");
                metaBrand.setAttribute("property", "product:brand");
                metaBrand.setAttribute("content", window.tracking_data.section);
                head.appendChild(metaBrand);
                var metaBrand = doc.createElement("meta");
                metaBrand.setAttribute("property", "product:category");
                metaBrand.setAttribute("content", window.tracking_data.topic);
                head.appendChild(metaBrand);
                var metaProductID = doc.createElement("meta");
                metaProductID.setAttribute("property", "product:retailer_item_id");
                metaProductID.setAttribute("content", window.tracking_data.article_id);
                head.appendChild(metaProductID);
                head.appendChild(metaAvailability);
                var metaBrand = doc.createElement("meta");
                metaBrand.setAttribute("property", "product:condition");
                metaBrand.setAttribute("content", "new");
                head.appendChild(metaBrand);
                var metaBrand = doc.createElement("meta");
                metaBrand.setAttribute("property", "product:price:amount");
                metaBrand.setAttribute("content", "1");
                head.appendChild(metaBrand);
                var metaBrand = doc.createElement("meta");
                metaBrand.setAttribute("property", "product:price:currency");
                metaBrand.setAttribute("content", "USD");
                head.appendChild(metaBrand);
            }
        </script><script id="outbrain-script" type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><script>
        tp = window["tp"] || [];
        const articleTags = ["article", "paid" ]
        if ('A3I' == window.session.authority) {
            articleTags.push('corporate')
        }
        tp.push(["setTags", articleTags])
    </script></head><body><script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v7.0" async defer crossorigin="anonymous"></script><script async src="https://www.instagram.com/embed.js"></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGQQD4B"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="ads__leaderboard-container ads__leaderboard-container"><div
    class="o-ads ads__leaderboard o-ads--center o-ads--reserve-90"
    data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Leader_board"
    data-o-ads-name="NikkeiFT_PC_Leader_board"
    data-o-ads-formats="Leaderboard"
    data-o-ads-lazy-load="false"
    data-o-ads-loaded="false"
  ></div></div><!-- header --><div class="hide-svg-sprites"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg"><defs><symbol viewBox="0 0 136 40" id="ic-app-store"><g fill="none"><path fill="#A6A6A6" d="M110.135 0H9.535c-.367 0-.73 0-1.095.002-.306.002-.61.008-.919.013C6.85.023 6.18.082 5.517.19c-.661.113-1.302.324-1.9.627-.599.306-1.145.704-1.62 1.18-.477.473-.875 1.02-1.178 1.62-.304.6-.514 1.24-.625 1.903-.111.662-.17 1.332-.179 2.002-.01.307-.01.615-.015.921V31.56c.005.31.006.61.015.921.008.671.068 1.34.18 2.002.11.663.32 1.306.624 1.905.303.598.701 1.143 1.179 1.614.473.477 1.02.875 1.618 1.179.599.304 1.24.517 1.901.63.663.11 1.333.168 2.004.177.31.007.613.011.919.011.366.002.728.002 1.095.002h116.6c.36 0 .724 0 1.084-.002.304 0 .617-.004.922-.01.67-.01 1.338-.068 2-.178.663-.114 1.307-.327 1.908-.63.598-.304 1.144-.702 1.617-1.179.476-.473.875-1.018 1.182-1.614.302-.6.51-1.242.619-1.905.111-.661.173-1.33.185-2.002.004-.31.004-.61.004-.921.008-.364.008-.725.008-1.094V17 9.536c0-.366 0-.73-.008-1.092 0-.306 0-.614-.004-.92-.012-.672-.074-1.34-.185-2.003-.109-.662-.318-1.303-.62-1.903-.617-1.203-1.595-2.182-2.798-2.8-.601-.302-1.245-.514-1.908-.627-.661-.11-1.33-.169-2-.176-.305-.005-.618-.011-.922-.013-.36-.002-.725-.002-1.084-.002h-16z" /><path fill="#000" d="M8.445 39.125c-.305 0-.602-.004-.904-.01-.627-.009-1.251-.063-1.87-.164-.576-.1-1.134-.284-1.656-.548-.517-.261-.99-.605-1.397-1.016-.414-.407-.76-.879-1.02-1.397-.265-.521-.449-1.08-.544-1.657-.103-.62-.158-1.247-.166-1.875-.007-.21-.015-.913-.015-.913v-23.1s.009-.692.015-.895c.007-.628.063-1.253.165-1.872.096-.579.279-1.14.544-1.662.26-.518.603-.99 1.015-1.398.41-.412.884-.757 1.402-1.023.52-.263 1.078-.446 1.653-.544C6.287.95 6.915.895 7.543.887l.902-.012h118.769l.913.013c.623.007 1.244.061 1.858.162.581.099 1.145.284 1.671.548 1.038.535 1.883 1.381 2.415 2.42.26.52.441 1.076.535 1.649.104.624.162 1.255.174 1.887.003.283.003.588.003.89.008.375.008.732.008 1.092v20.929c0 .363 0 .718-.008 1.075 0 .325 0 .623-.004.93-.011.62-.069 1.24-.17 1.853-.094.581-.276 1.145-.54 1.67-.264.513-.607.98-1.016 1.386-.409.414-.881.759-1.4 1.022-.525.266-1.087.452-1.668.55-.618.101-1.243.156-1.869.163-.293.007-.6.011-.897.011l-1.084.002-117.69-.002z" /><g fill="#FFF"><path d="M15.769 12.3c.022-1.696.911-3.263 2.356-4.151-.915-1.308-2.395-2.108-3.99-2.158-1.68-.176-3.308 1.005-4.164 1.005-.872 0-2.19-.988-3.608-.958-1.867.06-3.565 1.096-4.473 2.727-1.934 3.349-.491 8.27 1.361 10.977.927 1.325 2.01 2.805 3.428 2.753 1.387-.058 1.905-.885 3.58-.885 1.658 0 2.144.885 3.59.852 1.489-.025 2.426-1.332 3.32-2.67.667-.944 1.18-1.988 1.52-3.092-1.769-.748-2.918-2.48-2.92-4.4zM13.037 4.21c.812-.973 1.212-2.225 1.115-3.49-1.24.13-2.385.723-3.208 1.66-.812.924-1.223 2.133-1.144 3.361 1.257.013 2.45-.55 3.237-1.53z" transform="translate(17 8)" /><g><path d="M8.302 10.14H3.57l-1.137 3.356H.427L4.911 1.078h2.083l4.483 12.418H9.438L8.302 10.14zM4.06 8.59h3.752l-1.85-5.446H5.91L4.06 8.59zM21.16 8.97c0 2.813-1.506 4.62-3.779 4.62-1.174.062-2.28-.553-2.848-1.583h-.043v4.484H12.63V4.442h1.8v1.506h.033c.593-1.024 1.7-1.638 2.883-1.6 2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.393-1.197 2.393-3.046zM31.125 8.97c0 2.813-1.506 4.62-3.779 4.62-1.174.062-2.28-.553-2.848-1.583h-.043v4.484h-1.859V4.442h1.799v1.506h.034c.593-1.024 1.7-1.638 2.883-1.6 2.298 0 3.813 1.816 3.813 4.622zm-1.91 0c0-1.833-.948-3.038-2.393-3.038-1.42 0-2.375 1.23-2.375 3.038 0 1.824.955 3.046 2.375 3.046 1.445 0 2.392-1.197 2.392-3.046zM37.71 10.036c.138 1.232 1.334 2.04 2.97 2.04 1.566 0 2.693-.808 2.693-1.919 0-.964-.68-1.54-2.29-1.936l-1.609-.388c-2.28-.55-3.339-1.617-3.339-3.348 0-2.142 1.867-3.614 4.519-3.614 2.624 0 4.423 1.472 4.483 3.614h-1.876c-.112-1.239-1.136-1.987-2.634-1.987-1.497 0-2.521.757-2.521 1.858 0 .878.654 1.395 2.255 1.79l1.368.336c2.548.603 3.606 1.626 3.606 3.443 0 2.323-1.85 3.778-4.794 3.778-2.753 0-4.613-1.42-4.733-3.667h1.902zM49.346 2.3v2.142h1.722v1.472h-1.722v4.991c0 .776.345 1.137 1.102 1.137.204-.004.408-.018.611-.043v1.463c-.34.063-.686.092-1.032.086-1.833 0-2.548-.689-2.548-2.445V5.914h-1.316V4.442h1.316V2.3h1.867zM52.065 8.97c0-2.849 1.678-4.639 4.294-4.639 2.625 0 4.295 1.79 4.295 4.639 0 2.856-1.661 4.638-4.295 4.638-2.633 0-4.294-1.782-4.294-4.638zm6.695 0c0-1.954-.895-3.108-2.401-3.108-1.506 0-2.4 1.162-2.4 3.108 0 1.962.894 3.106 2.4 3.106 1.506 0 2.401-1.144 2.401-3.106zM62.186 4.442h1.773v1.541h.043c.247-.992 1.156-1.674 2.177-1.635.214-.001.428.022.637.069v1.738c-.27-.082-.552-.12-.835-.112-.546-.022-1.075.196-1.447.596-.373.4-.551.944-.49 1.487v5.37h-1.858V4.442zM75.384 10.837c-.25 1.643-1.85 2.771-3.898 2.771-2.634 0-4.269-1.764-4.269-4.595 0-2.84 1.644-4.682 4.19-4.682 2.506 0 4.08 1.72 4.08 4.466v.637h-6.394v.112c-.06.674.173 1.341.64 1.832.465.49 1.12.757 1.796.732.902.085 1.752-.433 2.09-1.273h1.765zm-6.282-2.702h4.526c.034-.606-.186-1.198-.608-1.634-.421-.437-1.006-.677-1.612-.664-.612-.004-1.199.237-1.632.668-.433.432-.676 1.019-.674 1.63z" transform="translate(17 8) translate(25 9)" /></g></g><g fill="#FFF"><path d="M2.826.731c.79-.057 1.562.244 2.106.818.544.574.801 1.362.702 2.147 0 1.906-1.03 3.002-2.808 3.002H.671V.73h2.155zM1.598 5.854h1.125c.563.034 1.112-.188 1.494-.605.382-.416.556-.982.473-1.541.077-.556-.1-1.118-.48-1.53-.381-.414-.927-.635-1.487-.604H1.598v4.28zM6.68 4.444c-.077-.807.31-1.588 1-2.015.688-.428 1.56-.428 2.249 0 .689.427 1.076 1.208.999 2.015.078.808-.308 1.591-.998 2.02-.69.428-1.562.428-2.252 0-.69-.429-1.076-1.212-.997-2.02zm3.334 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM16.573 6.698L15.651 6.698 14.721 3.381 14.65 3.381 13.724 6.698 12.811 6.698 11.569 2.195 12.471 2.195 13.277 5.631 13.344 5.631 14.27 2.195 15.122 2.195 16.048 5.631 16.118 5.631 16.921 2.195 17.81 2.195zM18.854 2.195h.855v.715h.066c.231-.527.771-.849 1.344-.802.444-.033.879.137 1.182.463.303.325.442.771.377 1.212v2.915h-.889V4.006c0-.724-.314-1.084-.972-1.084-.3-.014-.593.104-.8.324-.206.22-.307.518-.275.817v2.635h-.888V2.195zM24.094.437L24.982.437 24.982 6.698 24.094 6.698zM26.218 4.444c-.077-.807.31-1.588.999-2.015.689-.428 1.56-.428 2.25 0 .688.427 1.076 1.208.998 2.015.079.808-.308 1.591-.997 2.02-.69.428-1.563.428-2.252 0-.69-.429-1.077-1.212-.998-2.02zm3.333 0c0-.976-.439-1.547-1.208-1.547-.773 0-1.207.571-1.207 1.547 0 .984.434 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM31.4 5.424c0-.81.604-1.278 1.676-1.344l1.22-.07V3.62c0-.475-.315-.744-.922-.744-.497 0-.84.182-.939.5h-.86c.09-.773.818-1.27 1.84-1.27 1.128 0 1.765.563 1.765 1.514v3.077h-.855v-.633h-.07c-.291.462-.808.732-1.353.707-.382.04-.764-.084-1.05-.34-.286-.258-.45-.623-.451-1.008zm2.895-.384v-.377l-1.1.07c-.62.042-.9.253-.9.65 0 .405.351.64.834.64.287.03.572-.059.792-.244.22-.186.355-.452.374-.74zM36.348 4.444c0-1.423.732-2.324 1.87-2.324.574-.026 1.112.281 1.38.79h.067V.437h.888v6.26h-.851v-.71h-.07c-.29.504-.834.806-1.415.785-1.145 0-1.869-.901-1.869-2.328zm.918 0c0 .955.45 1.53 1.203 1.53.75 0 1.212-.583 1.212-1.526 0-.938-.468-1.53-1.212-1.53-.748 0-1.203.58-1.203 1.526zM44.23 4.444c-.077-.807.31-1.588.999-2.015.689-.428 1.56-.428 2.25 0 .688.427 1.075 1.208.998 2.015.079.808-.308 1.591-.997 2.02-.69.428-1.563.428-2.252 0-.69-.429-1.077-1.212-.998-2.02zm3.333 0c0-.976-.438-1.547-1.208-1.547-.772 0-1.207.571-1.207 1.547 0 .984.435 1.55 1.207 1.55.77 0 1.208-.57 1.208-1.55zM49.67 2.195h.855v.715h.066c.231-.527.77-.849 1.344-.802.444-.033.879.137 1.182.463.303.325.442.771.377 1.212v2.915h-.889V4.006c0-.724-.314-1.084-.972-1.084-.3-.014-.593.104-.8.324-.206.22-.307.518-.275.817v2.635h-.889V2.195zM58.515 1.074v1.141h.976v.749h-.976v2.315c0 .472.194.679.637.679.113 0 .226-.008.339-.021v.74c-.16.029-.322.044-.484.046-.988 0-1.381-.348-1.381-1.216V2.964h-.715v-.749h.715V1.074h.89zM60.705.437h.88v2.481h.07c.243-.53.792-.853 1.374-.806.441-.024.87.15 1.17.474.3.325.44.767.38 1.205v2.907h-.889V4.01c0-.72-.335-1.084-.963-1.084-.31-.025-.614.087-.832.307-.219.22-.33.526-.302.835v2.63h-.888V.437zM69.761 5.482c-.249.85-1.07 1.398-1.95 1.303-.601.016-1.178-.233-1.579-.68-.4-.449-.584-1.05-.502-1.645-.08-.596.103-1.198.501-1.65.399-.45.973-.707 1.575-.702 1.253 0 2.009.856 2.009 2.27v.31h-3.18v.05c-.028.334.086.664.315.91.228.246.55.384.884.38.435.052.858-.164 1.072-.546h.855zM66.635 4.03h2.275c.022-.306-.085-.607-.296-.829-.211-.222-.506-.345-.813-.338-.31-.004-.61.118-.829.338-.22.22-.34.518-.337.829z" transform="translate(43 8)" /></g></g></symbol><symbol viewBox="0 0 100 100" id="ic-asia-daily-briefing"><g fill="none" fill-rule="evenodd"><path stroke="#FFF" stroke-linejoin="round" stroke-width="4" d="M95 35.938L5 35.938" /><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" stroke-width="4" d="M13.438 13h73.124C91.222 13 95 16.778 95 21.438v65.124C95 91.222 91.222 95 86.562 95H13.439C8.777 95 5 91.222 5 86.562V21.439C5 16.777 8.778 13 13.438 13zM24 5L24 22.25M76 5L76 22.25" /><path fill="#FFF" fill-rule="nonzero" d="M38.187 74.43l6.921-.716c.198 1.566.783 2.806 1.755 3.72.973.915 2.093 1.372 3.362 1.372 1.45 0 2.678-.589 3.683-1.767 1.006-1.179 1.508-2.954 1.508-5.327 0-2.225-.498-3.894-1.495-5.006-.997-1.112-2.295-1.668-3.894-1.668-1.994 0-3.782.881-5.364 2.644l-5.636-.815 3.56-18.861h18.366v6.501h-13.1l-1.088 6.155c1.549-.774 3.13-1.162 4.746-1.162 3.081 0 5.693 1.121 7.836 3.362 2.142 2.241 3.213 5.15 3.213 8.726 0 2.983-.865 5.644-2.595 7.984-2.357 3.197-5.628 4.796-9.814 4.796-3.345 0-6.073-.898-8.182-2.694-2.11-1.797-3.37-4.21-3.782-7.243z" /></g></symbol><symbol viewBox="0 0 48 48" id="ic-book"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><g stroke="#000" stroke-width="2.043"><path d="M22.979 5.362L22.979 26.043M41.362 4.596L45.957 4.596 45.957 41.362 0 41.362 0 4.596 4.596 4.596" transform="translate(-332 -711) translate(20 536) translate(63 154) translate(190) translate(59 21) translate(1.021 3.574)" /><path d="M22.979 5.362C17.809 1.468 10.979 0 4.596 0v31.404c6.382 0 13.213 1.469 18.383 5.362 5.17-3.893 12-5.362 18.383-5.362V0c-6.383 0-13.213 1.468-18.383 5.362z" transform="translate(-332 -711) translate(20 536) translate(63 154) translate(190) translate(59 21) translate(1.021 3.574)" /></g></g></symbol><symbol viewBox="0 0 13 13" id="ic-clock-grey"><g fill="#333" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-clock-red"><g fill="#ED1C24" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-clock-white"><g fill="#FFFFFF" fill-rule="nonzero"><path d="M6.5 0a6.5 6.5 0 1 1 0 13 6.5 6.5 0 0 1 0-13zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11z" /><path d="M7 3H6v4h4v-.976L7 6z" /></g></symbol><symbol viewBox="0 0 48 48" id="ic-cup"><g fill="none" fill-rule="evenodd"><g fill="#000" fill-rule="nonzero"><path d="M45.491 5.372h-6.838V.98c0-.541-.437-.98-.977-.98H10.324c-.54 0-.977.439-.977.98v4.392H2.509c-.54 0-.977.439-.977.98v4.902c.005 4.756 3.414 8.82 8.083 9.634 1.029 5.372 4.942 9.727 10.159 11.308l-1.391 5.591H15.83c-.798 0-1.747.896-2.044 1.64L11.44 45.31c-.24.604-.168 1.289.196 1.828.363.539.969.862 1.617.862h21.492c.648 0 1.254-.323 1.617-.862.364-.54.437-1.224.196-1.828l-2.345-5.883c-.297-.744-1.246-1.64-2.044-1.64h-2.553l-1.393-5.59c5.217-1.583 9.13-5.938 10.16-11.309 4.668-.813 8.079-4.878 8.084-9.634V6.352c0-.541-.437-.98-.977-.98zM9.347 18.85c-3.448-.899-5.857-4.02-5.861-7.597V7.333h5.86V18.85zm25.376 27.106H13.277l2.553-6.127h16.34l2.553 6.127zm-7.149-8.17h-7.148l1.255-5.16c.767.128 1.542.193 2.319.197.777-.004 1.552-.07 2.32-.196l1.254 5.16zM24 30.863c-7.01-.008-12.692-5.71-12.7-12.746V1.961h25.4v16.156c-.008 7.036-5.69 12.738-12.7 12.746zm20.514-19.609c-.004 3.576-2.413 6.698-5.86 7.597V7.333h5.86v3.921z" transform="translate(-522 -711) translate(20 536) translate(63 154) translate(380) translate(59 21)" /></g></g></symbol><symbol viewBox="0 0 100 100" id="ic-editors-picks"><g fill="none" fill-rule="evenodd"><path stroke="#FFF" stroke-width="4" d="M54 21h34.71c2.922 0 5.29 2.363 5.29 5.279v63.475c0 2.915-2.368 5.278-5.29 5.278H19.29c-2.922 0-5.29-2.363-5.29-5.278v-41.9" /><path stroke="#FFF" stroke-linejoin="round" stroke-width="4" d="M13.273 5h33.454C50.744 5 54 8.256 54 12.273v27.564c0 4.016-3.256 7.273-7.273 7.273H40.91h0L30 58 19.09 47.11h-5.817C9.256 47.11 6 43.853 6 39.837V12.273C6 8.256 9.256 5 13.273 5z" /><rect width="44" height="4" x="38" y="63" fill="#FFF" rx="2" /><rect width="26" height="4" x="56" y="50" fill="#FFF" rx="2" /><rect width="58" height="4" x="24" y="76" fill="#FFF" rx="2" /><path fill="#FFF" d="M30 30.557L24.122 33.647 25.245 27.102 20.489 22.467 27.061 21.512 30 15.557 32.939 21.512 39.511 22.467 34.755 27.102 35.878 33.647z" /></g></symbol><symbol viewBox="0 0 13 13" id="ic-globe-grey"><path fill="#333" fill-rule="nonzero" d="M6.691 0c-.019 0-.037.006-.056.007C6.59.006 6.546 0 6.5 0a6.5 6.5 0 1 0 0 13c.046 0 .09-.006.135-.007.02.001.037.007.056.007.045-.003.09-.008.134-.016a6.491 6.491 0 0 0 0-12.968A1.118 1.118 0 0 0 6.691 0zm5.525 6.118H9.36A10.35 10.35 0 0 0 8.113 1a5.74 5.74 0 0 1 4.103 5.118zm-5.567 6.11c-.731-.077-1.782-2.174-1.862-5.345h3.808c-.079 3.124-1.1 5.205-1.83 5.339-.038.002-.077.005-.116.006zm-1.862-6.11C4.867 2.946 5.917.848 6.65.772c.04.001.078.004.117.006.73.135 1.75 2.215 1.829 5.34H4.787zM5.35.88a10.056 10.056 0 0 0-1.328 5.237H.784A5.742 5.742 0 0 1 5.35.88zM.784 6.882h3.238A10.056 10.056 0 0 0 5.35 12.12 5.742 5.742 0 0 1 .784 6.882zM8.113 12A10.35 10.35 0 0 0 9.36 6.882h2.856A5.74 5.74 0 0 1 8.113 12z" /></symbol><symbol viewBox="0 0 13 13" id="ic-globe-white"><path fill="#FFF" fill-rule="nonzero" d="M6.691 0c-.019 0-.037.006-.056.007C6.59.006 6.546 0 6.5 0a6.5 6.5 0 1 0 0 13c.046 0 .09-.006.135-.007.02.001.037.007.056.007.045-.003.09-.008.134-.016a6.491 6.491 0 0 0 0-12.968A1.118 1.118 0 0 0 6.691 0zm5.525 6.118H9.36A10.35 10.35 0 0 0 8.113 1a5.74 5.74 0 0 1 4.103 5.118zm-5.567 6.11c-.731-.077-1.782-2.174-1.862-5.345h3.808c-.079 3.124-1.1 5.205-1.83 5.339-.038.002-.077.005-.116.006zm-1.862-6.11C4.867 2.946 5.917.848 6.65.772c.04.001.078.004.117.006.73.135 1.75 2.215 1.829 5.34H4.787zM5.35.88a10.056 10.056 0 0 0-1.328 5.237H.784A5.742 5.742 0 0 1 5.35.88zM.784 6.882h3.238A10.056 10.056 0 0 0 5.35 12.12 5.742 5.742 0 0 1 .784 6.882zM8.113 12A10.35 10.35 0 0 0 9.36 6.882h2.856A5.74 5.74 0 0 1 8.113 12z" /></symbol><symbol viewBox="0 0 135 40" id="ic-google-play"><defs></defs><g fill="none"><path fill="#000" d="M130 40H5c-2.75 0-5-2.25-5-5V5c0-2.75 2.25-5 5-5h125c2.75 0 5 2.25 5 5v30c0 2.75-2.25 5-5 5z" /><path fill="#A6A6A6" d="M130 .8c2.32 0 4.2 1.88 4.2 4.2v30c0 2.32-1.88 4.2-4.2 4.2H5C2.68 39.2.8 37.32.8 35V5C.8 2.68 2.68.8 5 .8h125m0-.8H5C2.25 0 0 2.25 0 5v30c0 2.75 2.25 5 5 5h125c2.75 0 5-2.25 5-5V5c0-2.75-2.25-5-5-5z" /><g fill="#FFF" stroke="#FFF" stroke-width=".2"><path d="M6.42 4.24c0 .84-.25 1.51-.75 2-.56.59-1.3.89-2.2.89-.87 0-1.6-.3-2.21-.9C.65 5.63.35 4.88.35 4c0-.89.3-1.63.91-2.23.61-.6 1.34-.9 2.21-.9.43 0 .84.08 1.23.25.39.17.7.39.94.67l-.53.53c-.4-.47-.94-.71-1.64-.71-.63 0-1.18.22-1.64.67-.46.44-.69 1.02-.69 1.73s.23 1.29.69 1.73c.46.44 1.01.67 1.64.67.67 0 1.23-.22 1.68-.67.29-.29.46-.7.5-1.22H3.47V3.8h2.91c.02.15.04.3.04.44zM11.03 1.74L8.3 1.74 8.3 3.64 10.76 3.64 10.76 4.36 8.3 4.36 8.3 6.26 11.03 6.26 11.03 7 7.53 7 7.53 1 11.03 1 11.03 1.74zM14.28 7L13.51 7 13.51 1.74 11.83 1.74 11.83 1 15.95 1 15.95 1.74 14.27 1.74 14.27 7zM18.94 7L18.94 1 19.71 1 19.71 7zM23.13 7L22.36 7 22.36 1.74 20.68 1.74 20.68 1 24.8 1 24.8 1.74 23.12 1.74 23.12 7zM32.61 6.22c-.59.61-1.32.91-2.2.91-.88 0-1.61-.3-2.2-.91-.59-.61-.88-1.35-.88-2.22 0-.87.29-1.62.88-2.22.59-.61 1.32-.91 2.2-.91.87 0 1.6.3 2.2.91.59.61.89 1.35.89 2.22-.01.88-.3 1.62-.89 2.22zm-3.83-.5c.44.45.99.67 1.63.67.64 0 1.19-.22 1.63-.67.44-.45.67-1.02.67-1.72s-.22-1.27-.67-1.72c-.44-.45-.99-.67-1.63-.67-.64 0-1.19.22-1.63.67-.44.45-.67 1.02-.67 1.72s.23 1.27.67 1.72zM34.58 7L34.58 1 35.52 1 38.44 5.67 38.47 5.67 38.44 4.51 38.44 1 39.21 1 39.21 7 38.41 7 35.36 2.11 35.33 2.11 35.36 3.27 35.36 7z" transform="translate(41 6)" /></g><path fill="#FFF" d="M68.14 21.75c-2.35 0-4.27 1.79-4.27 4.25 0 2.45 1.92 4.25 4.27 4.25 2.35 0 4.27-1.8 4.27-4.25 0-2.46-1.92-4.25-4.27-4.25zm0 6.83c-1.29 0-2.4-1.06-2.4-2.58 0-1.53 1.11-2.58 2.4-2.58 1.29 0 2.4 1.05 2.4 2.58 0 1.52-1.12 2.58-2.4 2.58zm-9.32-6.83c-2.35 0-4.27 1.79-4.27 4.25 0 2.45 1.92 4.25 4.27 4.25 2.35 0 4.27-1.8 4.27-4.25 0-2.46-1.92-4.25-4.27-4.25zm0 6.83c-1.29 0-2.4-1.06-2.4-2.58 0-1.53 1.11-2.58 2.4-2.58 1.29 0 2.4 1.05 2.4 2.58 0 1.52-1.11 2.58-2.4 2.58zm-11.08-5.52v1.8h4.32c-.13 1.01-.47 1.76-.98 2.27-.63.63-1.61 1.32-3.33 1.32-2.66 0-4.74-2.14-4.74-4.8 0-2.66 2.08-4.8 4.74-4.8 1.43 0 2.48.56 3.25 1.29l1.27-1.27c-1.08-1.03-2.51-1.82-4.53-1.82-3.64 0-6.7 2.96-6.7 6.61 0 3.64 3.06 6.61 6.7 6.61 1.97 0 3.45-.64 4.61-1.85 1.19-1.19 1.56-2.87 1.56-4.22 0-.42-.03-.81-.1-1.13h-6.07v-.01zm45.31 1.4c-.35-.95-1.43-2.71-3.64-2.71-2.19 0-4.01 1.72-4.01 4.25 0 2.38 1.8 4.25 4.22 4.25 1.95 0 3.08-1.19 3.54-1.88l-1.45-.97c-.48.71-1.14 1.18-2.09 1.18s-1.63-.44-2.06-1.29l5.69-2.35-.2-.48zm-5.8 1.42c-.05-1.64 1.27-2.48 2.22-2.48.74 0 1.37.37 1.58.9l-3.8 1.58zM82.63 30h1.87V17.5h-1.87V30zm-3.06-7.3h-.07c-.42-.5-1.22-.95-2.24-.95-2.13 0-4.08 1.87-4.08 4.27 0 2.38 1.95 4.24 4.08 4.24 1.01 0 1.82-.45 2.24-.97h.06v.61c0 1.63-.87 2.5-2.27 2.5-1.14 0-1.85-.82-2.14-1.51l-1.63.68c.47 1.13 1.71 2.51 3.77 2.51 2.19 0 4.04-1.29 4.04-4.43v-7.64h-1.77v.69h.01zm-2.15 5.88c-1.29 0-2.37-1.08-2.37-2.56 0-1.5 1.08-2.59 2.37-2.59 1.27 0 2.27 1.1 2.27 2.59.01 1.48-.99 2.56-2.27 2.56zm24.39-11.08h-4.47V30h1.87v-4.74h2.61c2.07 0 4.1-1.5 4.1-3.88s-2.05-3.88-4.11-3.88zm.04 6.02H99.2v-4.29h2.65c1.4 0 2.19 1.16 2.19 2.14 0 .98-.79 2.15-2.19 2.15zm11.54-1.79c-1.35 0-2.75.6-3.33 1.91l1.66.69c.35-.69 1.01-.92 1.7-.92.96 0 1.95.58 1.96 1.61v.13c-.34-.19-1.06-.48-1.95-.48-1.79 0-3.6.98-3.6 2.81 0 1.67 1.46 2.75 3.1 2.75 1.25 0 1.95-.56 2.38-1.22h.06v.97h1.8v-4.79c.01-2.22-1.65-3.46-3.78-3.46zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-.96 1.06-1.33 1.98-1.33.82 0 1.21.18 1.7.42-.14 1.15-1.14 1.97-2.22 1.97zM123.74 22l-2.14 5.42h-.06L119.32 22h-2.01l3.33 7.58-1.9 4.21h1.95L125.82 22h-2.08zm-16.8 8h1.87V17.5h-1.87V30z" /><g><path fill="url(#ic-google-play_prefix__a)" d="M1.44.54c-.29.31-.46.79-.46 1.4v22.12c0 .62.17 1.1.46 1.4l.07.07L13.9 13.15v-.3L1.51.47l-.07.07z" transform="translate(9 7)" /><path fill="url(#ic-google-play_prefix__b)" d="M18.03 17.28l-4.13-4.13v-.3l4.13-4.13.09.05 4.89 2.78c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.09.06z" transform="translate(9 7)" /><path fill="url(#ic-google-play_prefix__c)" d="M18.12 17.22L13.9 13 1.44 25.46c.46.49 1.22.55 2.08.06l14.6-8.3" transform="translate(9 7)" /><path fill="url(#ic-google-play_prefix__d)" d="M18.12 8.78L3.51.48C2.65-.01 1.89.05 1.43.54L13.9 13l4.22-4.22z" transform="translate(9 7)" /><g fill="#000"><path d="M18.03.13L3.51 8.38c-.81.46-1.54.43-2 .01l-.07.07.07.07c.47.42 1.19.45 2-.01L18.12.22l-.09-.09z" opacity=".2" transform="translate(9 7) translate(0 17)" /><path d="M1.44 8.32c-.29-.31-.46-.79-.46-1.4v.15c0 .62.17 1.1.46 1.4l.07-.07-.07-.08z" opacity=".12" transform="translate(9 7) translate(0 17)" /></g><path fill="#000" d="M23.01 14.3l-4.99 2.83.09.09L23 14.44c.7-.4 1.05-.92 1.05-1.44-.05.47-.4.94-1.04 1.3z" opacity=".12" transform="translate(9 7)" /><path fill="#FFF" d="M3.51.62l19.5 11.08c.63.36.99.82 1.05 1.3 0-.52-.35-1.05-1.05-1.44L3.51.48C2.11-.31.97.35.97 1.95v.15C.97.49 2.12-.17 3.51.62z" opacity=".25" transform="translate(9 7)" /></g></g></symbol><linearGradient id="ic-google-play_prefix__a" x1="61.027%" x2="26.5%" y1="4.947%" y2="71.916%"><stop offset="0%" stop-color="#00A0FF" /><stop offset=".657%" stop-color="#00A1FF" /><stop offset="26.01%" stop-color="#00BEFF" /><stop offset="51.22%" stop-color="#00D2FF" /><stop offset="76.04%" stop-color="#00DFFF" /><stop offset="100%" stop-color="#00E3FF" /></linearGradient><linearGradient id="ic-google-play_prefix__b" x1="107.622%" x2="-130.536%" y1="50.016%" y2="50.016%"><stop offset="0%" stop-color="#FFE000" /><stop offset="40.87%" stop-color="#FFBD00" /><stop offset="77.54%" stop-color="orange" /><stop offset="100%" stop-color="#FF9C00" /></linearGradient><linearGradient id="ic-google-play_prefix__c" x1="86.253%" x2="-50.188%" y1="30.897%" y2="136.081%"><stop offset="0%" stop-color="#FF3A44" /><stop offset="100%" stop-color="#C31162" /></linearGradient><linearGradient id="ic-google-play_prefix__d" x1="-18.77%" x2="42.12%" y1="-11.832%" y2="35.081%"><stop offset="0%" stop-color="#32A071" /><stop offset="6.85%" stop-color="#2DA771" /><stop offset="47.62%" stop-color="#15CF74" /><stop offset="80.09%" stop-color="#06E775" /><stop offset="100%" stop-color="#00F076" /></linearGradient><symbol viewBox="0 0 100 100" id="ic-japan-update"><g fill="none" fill-rule="evenodd" stroke="#FFF" stroke-width="4"><path stroke-linecap="round" stroke-linejoin="round" d="M50 61c4.4-2.872 8.8-7.18 13.2-12.923C67.6 42.333 70.533 37.307 72 33M98 61c-4.4-2.872-8.8-7.18-13.2-12.923C80.4 42.333 77.467 37.307 76 33" /><path d="M37.956 22H6.044c-1.117 0-2.128.453-2.86 1.184C2.453 23.916 2 24.927 2 26.044v42.912c0 1.117.453 2.128 1.184 2.86.732.731 1.743 1.184 2.86 1.184h31.912c1.117 0 2.128-.453 2.86-1.184.731-.732 1.184-1.743 1.184-2.86V26.044c0-1.117-.453-2.128-1.184-2.86-.732-.731-1.743-1.184-2.86-1.184z" /><path stroke-linecap="round" stroke-linejoin="round" d="M2 47L40 47M50 33L98 33M74 17L74 77M62 64L86 64" /></g></symbol><symbol viewBox="0 0 100 100" id="ic-life-arts-monthly"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M60 82h38c1.105 0 2 .895 2 2s-.895 2-2 2H60c-1.105 0-2-.895-2-2s.895-2 2-2zM76 69h22c1.105 0 2 .895 2 2s-.895 2-2 2H76c-1.105 0-2-.895-2-2s.895-2 2-2zM2 94h96c1.105 0 2 .895 2 2s-.895 2-2 2H2c-1.105 0-2-.895-2-2s.895-2 2-2z" /><path stroke="#FFF" stroke-linecap="square" stroke-width="4" d="M32.857 25.676C48.197 10.322 87 4 87 4s-5.414 26.45-14.051 43.351L61.733 43.74l3.61 14.45c-17.79 17.805-38.416 5.935-38.416 5.935s-11.99-20.514 5.93-38.448zM41.501 49L5.349 85.848" /></g></symbol><symbol viewBox="0 0 100 100" id="ic-nikkei-asian-preview"><g fill="none" fill-rule="evenodd"><circle cx="40" cy="44" r="2" fill="#FFF" /><circle cx="40" cy="31" r="2" fill="#FFF" /><circle cx="40" cy="57" r="2" fill="#FFF" /><circle cx="40" cy="70" r="2" fill="#FFF" /><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" stroke-width="4" d="M18 93c-5.523 0-10-4.638-10-10.161V43h11M28 14v69h0c0 5.523-4.477 10-10 10h65.484C89.007 93 93 88.523 93 83V14c0-2.761-2.239-5-5-5H33c-2.761 0-5 2.239-5 5zM48 57L81 57M48 70L81 70M48 44L81 44M48 31L81 31" /></g></symbol><symbol viewBox="0 0 100 100" id="ic-picks-of-opinion"><path fill="none" fill-rule="evenodd" stroke="#F2CFA8" stroke-width="4" d="M80.676 47.178c1.51-4.817 1.735-10.173.64-15.166-.878-4.009-2.607-7.784-5.021-11.095-2.415-3.311-5.514-6.16-9.123-8.316-3.608-2.157-7.724-3.623-11.92-4.249-4.193-.625-8.466-.411-12.538.592-3.071.757-6.028 1.963-8.731 3.567-2.703 1.605-5.152 3.607-7.236 5.91-2.762 3.053-4.885 6.634-6.194 10.527-1.309 3.892-1.805 8.096-1.433 12.172.374 4.077 1.615 8.028 3.595 11.597 1.98 3.57 4.697 6.758 8.014 9.32 4.132 3.19 9.194 5.408 14.336 6.277-.424 2.174-.997 4.32-1.72 6.44-1.448 4.237-3.444 8.22-5.99 11.946-1.273 1.863-2.662 3.63-4.165 5.3 5.508-1.582 10.839-3.82 15.807-6.64s9.574-6.222 13.69-10.106c4.115-3.885 7.74-8.252 10.769-12.98 3.03-4.73 5.463-9.82 7.22-15.096" /></symbol><symbol viewBox="0 0 100 100" id="ic-tech-scroll-asia"><g fill="none" fill-rule="evenodd"><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" stroke-width="4" d="M18 95c-5.523 0-10-4.638-10-10.161V45h20" /><path stroke="#FFF" stroke-linecap="round" stroke-linejoin="round" stroke-width="4" d="M28 10v75h0c0 5.523-4.477 10-10 10h66c5.523 0 9-4.477 9-10V10c0-2.761-2.239-5-5-5H33c-2.761 0-5 2.239-5 5z" /><path fill="#FFF" fill-rule="nonzero" d="M54.767 53.233l-4.452-4.453c.619-2.225-.34-4.587-2.335-5.751-1.994-1.164-4.523-.837-6.156.795-1.632 1.633-1.96 4.162-.795 6.156 1.164 1.995 3.526 2.954 5.751 2.335l3.72 3.72V62.5c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5V55c0-.663-.264-1.299-.733-1.767z" /><path fill="#FFF" fill-rule="nonzero" d="M73 30c.011-2.43-1.726-4.515-4.117-4.944-2.391-.43-4.744.923-5.579 3.204-.834 2.282.092 4.833 2.196 6.047v4.658l-5 5-5-5v-4.658c1.96-1.131 2.915-3.438 2.33-5.624-.586-2.186-2.567-3.706-4.83-3.706s-4.244 1.52-4.83 3.706c-.585 2.186.37 4.493 2.33 5.624V40c0 .663.264 1.299.733 1.767L58 48.535V62.5c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5V48.535l6.767-6.767c.47-.47.733-1.105.733-1.768v-5.693c1.542-.886 2.495-2.528 2.5-4.307z" /><path fill="#FFF" fill-rule="nonzero" d="M75.5 42.5c-1.558-.019-3.033.698-3.98 1.934-.948 1.236-1.258 2.847-.835 4.346l-4.453 4.453c-.468.468-.732 1.104-.732 1.767v7.5c0 1.38 1.12 2.5 2.5 2.5s2.5-1.12 2.5-2.5v-6.465l3.72-3.72c1.885.527 3.905-.095 5.167-1.59 1.263-1.497 1.536-3.592.7-5.362-.837-1.77-2.63-2.889-4.587-2.863z" /></g></symbol><symbol viewBox="0 0 60 60" id="ic-white-circle-tick"><g fill="none" fill-rule="evenodd"><circle cx="30" cy="30" r="30" fill="#FFF" /><path fill="#0076BF" d="M43.176 22.476L27.02 39.224c-.312.332-.832.353-1.17.048l-8.967-8.416c-.228-.2-.33-.505-.269-.801.062-.296.278-.536.567-.627.288-.092.603-.021.824.185l8.358 7.866 15.594-16.152c.206-.217.511-.31.803-.24.291.068.524.287.61.573.086.287.013.598-.192.816z" /></g></symbol><symbol viewBox="0 0 48 48" id="ic-world"><g fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><g stroke="#000" stroke-width="2.043"><g transform="translate(-142 -711) translate(20 536) translate(63 154) translate(59 21) translate(1.021 1.021)"><path d="M5.821 7.66c4.213 5.591 9.575 7.66 17.158 7.66 7.506 0 12.944-2.069 17.157-7.66M5.821 38.298c4.213-5.592 9.575-7.66 17.158-7.66 7.506 0 12.944 2.068 17.157 7.66" /><path d="M22.979 45.957c8.119-3.906 12.255-12.714 12.255-22.978 0-10.264-4.136-19.073-12.255-22.979" /><path d="M22.979 45.957c-8.12-3.906-12.256-12.714-12.256-22.978C10.723 12.715 14.86 3.906 22.98 0M22.979 45.957L22.979 43.915 22.979 2.043 22.979 0M0 22.979L45.957 22.979" /><circle cx="22.979" cy="22.979" r="22.979" /></g></g></g></symbol><symbol viewBox="0 0 30 30" id="icon--arrow"><title>Arrow</title><g><polygon points="14.75058364868164,0 1,13.718574523925781 4.535178184509277,17.277755737304688 12.255751609802246,9.557186126708984 12.255751609802246,30 17.2434139251709,30 17.2434139251709,9.557186126708984 24.967988967895508,17.277755737304688 28.49916648864746,13.718574523925781 " id="icon--arrow_arrow-stem" /></g></symbol><symbol viewBox="0 0 15 15" id="icon--arrow-up"><path fill-rule="evenodd" d="M1.913 11.288L7.5 5.701l5.587 5.587 1.326-1.326L7.5 3.125.587 9.962z" /></symbol><symbol viewBox="0 0 370 81" id="icon--asia300-logo"><!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch --><title>Artboard</title><desc>Created with Sketch.</desc><defs></defs><g id="icon--asia300-logo_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--asia300-logo_Artboard" fill-rule="nonzero"><g id="icon--asia300-logo_2018_A300logo_white"><g id="icon--asia300-logo_Shape" transform="translate(207.000000, 8.000000)" fill="#FFFFFF"><path d="M0.8,67.1 L0.8,58.2 L1.2,58 C7,62.1 12,64.5 20.5,64.5 C29.9,64.5 34.5,59.2 34.5,52.1 C34.5,44.8 30.4,39.2 19,39.2 L11.6,39.2 L11.6,31.2 L18.2,31.2 C29,31.2 32,25.6 32,19.5 C32,12.4 27.6,8.7 19.4,8.7 C11.8,8.7 8.4,10.3 2.8,13.8 L2.4,13.6 L2.4,5.3 C6.9,2.6 11.5,0.9 19.7,0.9 C31.3,0.9 40.8,6.5 40.8,19.4 C40.8,26.8 36.4,32.1 30,34.7 C38.1,37 43.5,42.4 43.5,51.5 C43.5,64.5 34.4,72.4 20.8,72.4 C10.8,72.5 5.2,69.7 0.8,67.1 Z" /><path d="M49.7,36.5 C49.7,14.4 60.5,1 76.3,1 C92.1,1 102.8,14.4 102.8,36.5 C102.8,58.6 92.1,72.5 76.3,72.5 C60.5,72.5 49.7,58.5 49.7,36.5 Z M93.4,36.5 C93.4,17.6 86.6,8.9 76.4,8.9 C66.2,8.9 59.3,17.7 59.3,36.5 C59.3,55.3 66.3,64.6 76.4,64.6 C86.6,64.6 93.4,55.3 93.4,36.5 Z" /><path d="M109.2,36.5 C109.2,14.4 120,1 135.8,1 C151.6,1 162.3,14.4 162.3,36.5 C162.3,58.6 151.6,72.5 135.8,72.5 C120,72.5 109.2,58.5 109.2,36.5 Z M152.9,36.5 C152.9,17.6 146.1,8.9 135.9,8.9 C125.7,8.9 118.8,17.7 118.8,36.5 C118.8,55.3 125.8,64.6 135.9,64.6 C146.1,64.6 152.9,55.3 152.9,36.5 Z" /></g><path d="M82.9,39 C82.9,39 47.7,49.7 18.7,75.2 C16.4,77.3 16.2,77.5 14.2,79.5 L0,79.5 C0,78.7 0.3,78.4 0.8,77.9 C27.6,47.9 82.9,39 82.9,39 Z" id="icon--asia300-logo_Shape" fill="url(#icon--asia300-logo_linearGradient-1)" /><polygon id="icon--asia300-logo_Shape" fill="#FFFFFF" points="38.9 0 35.1 0 0 78.8 0 79.5 14.2 79.5 37 29.8 58.5 79.5 73.9 79.5 73.9 78.8" /><polygon id="icon--asia300-logo_Shape" fill="#FFFFFF" points="38.9 0 35.1 0 0 78.8 0 79.5 14.2 79.5 44.7 13" /><path d="M80.1,76.1 L80.1,65 L80.6,64.8 C85.4,68.4 90.9,70.8 97.9,70.8 C104,70.8 107.1,68.5 107.1,64.6 C107.1,61 105.1,59.6 99.5,58.2 L94.2,56.8 C85.7,54.6 80,49.7 80,40.8 C80,30.6 88,24 100.3,24 C107.3,24 112.3,25.2 116.4,27.1 L116.4,37.4 L115.9,37.7 C111.8,35.6 106.3,34 100.4,34 C94.4,34 92.5,36.3 92.5,39.6 C92.5,42.7 94.4,44.4 98.6,45.5 L103.8,46.8 C114.7,49.7 120,53.3 120,63.1 C120,74.8 111,80.9 98.7,80.9 C89.7,80.9 84.2,78.9 80.1,76.1 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /><path d="M127,7 L140.7,7 L140.7,18.9 L127,18.9 L127,7 Z M127.1,25.5 L140.6,25.5 L140.6,79.9 L127.1,79.9 L127.1,25.5 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /><path d="M181.4,73.6 C178.7,77.5 174.1,81 166.2,81 C155.8,81 148,75.4 148,64.9 C148,53.7 156.6,49.8 169.8,47.9 L180.6,46.4 L180.6,46.2 C180.6,37.6 177,35 168.7,35 C161.8,35 157.5,36.5 152.7,39.1 L152.1,38.9 L152.1,28.3 C156.4,25.7 162.4,24 170.6,24 C185.5,24 194,30 194,45.7 L194,79.6 L182.3,79.6 L181.4,73.6 Z M180.6,66.1 L180.6,55.1 L172.7,56.3 C164.5,57.5 161.2,59.5 161.2,64.3 C161.2,68.6 163.8,71.4 169.5,71.4 C174.8,71.4 178.3,69.1 180.6,66.1 Z" id="icon--asia300-logo_Shape" fill="#FFFFFF" /></g></g></g></symbol><linearGradient x1="23.8839806%" y1="50.051358%" x2="99.9764777%" y2="50.051358%" id="icon--asia300-logo_linearGradient-1"><stop stop-color="#FFFFFF" offset="0%" /><stop stop-color="#FFFFFF" offset="100%" /></linearGradient><symbol viewBox="0 0 370 82" id="icon--asia300-logo-red"><!-- Generator: Sketch 48.2 (47327) - http://www.bohemiancoding.com/sketch --><title>Artboard</title><desc>Created with Sketch.</desc><defs></defs><g id="icon--asia300-logo-red_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--asia300-logo-red_Artboard" fill-rule="nonzero"><g id="icon--asia300-logo-red_2018_A300logo_color" transform="translate(0.000000, -1.000000)"><g id="icon--asia300-logo-red_Shape" transform="translate(207.000000, 9.000000)" fill="#949494"><path d="M0.8,67.1 L0.8,58.2 L1.2,58 C7,62.1 12,64.5 20.5,64.5 C29.9,64.5 34.5,59.2 34.5,52.1 C34.5,44.8 30.4,39.2 19,39.2 L11.6,39.2 L11.6,31.2 L18.2,31.2 C29,31.2 32,25.6 32,19.5 C32,12.4 27.6,8.7 19.4,8.7 C11.8,8.7 8.4,10.3 2.8,13.8 L2.4,13.6 L2.4,5.3 C6.9,2.6 11.5,0.9 19.7,0.9 C31.3,0.9 40.8,6.5 40.8,19.4 C40.8,26.8 36.4,32.1 30,34.7 C38.1,37 43.5,42.4 43.5,51.5 C43.5,64.5 34.4,72.4 20.8,72.4 C10.8,72.5 5.2,69.7 0.8,67.1 Z" /><path d="M49.7,36.5 C49.7,14.4 60.5,1 76.3,1 C92.1,1 102.8,14.4 102.8,36.5 C102.8,58.6 92.1,72.5 76.3,72.5 C60.5,72.5 49.7,58.5 49.7,36.5 Z M93.4,36.5 C93.4,17.6 86.6,8.9 76.4,8.9 C66.2,8.9 59.3,17.7 59.3,36.5 C59.3,55.3 66.3,64.6 76.4,64.6 C86.6,64.6 93.4,55.3 93.4,36.5 Z" /><path d="M109.2,36.5 C109.2,14.4 120,1 135.8,1 C151.6,1 162.3,14.4 162.3,36.5 C162.3,58.6 151.6,72.5 135.8,72.5 C120,72.5 109.2,58.5 109.2,36.5 Z M152.9,36.5 C152.9,17.6 146.1,8.9 135.9,8.9 C125.7,8.9 118.8,17.7 118.8,36.5 C118.8,55.3 125.8,64.6 135.9,64.6 C146.1,64.6 152.9,55.3 152.9,36.5 Z" /></g><path d="M83.4,39.7 C83.4,39.7 48.2,50.4 19.2,75.9 C16.9,78 16.7,78.2 14.7,80.2 L0.5,80.2 C0.5,79.4 0.8,79.1 1.3,78.6 C28.1,48.6 83.4,39.7 83.4,39.7 Z" id="icon--asia300-logo-red_Shape" fill="url(#icon--asia300-logo-red_linearGradient-1)" /><polygon id="icon--asia300-logo-red_Shape" fill="url(#icon--asia300-logo-red_linearGradient-2)" points="39.4 0.7 35.6 0.7 0.5 79.5 0.5 80.2 14.7 80.2 37.5 30.5 59 80.2 74.4 80.2 74.4 79.5" /><polygon id="icon--asia300-logo-red_Shape" fill="#EE2316" points="39.4 0.7 35.6 0.7 0.5 79.5 0.5 80.2 14.7 80.2 45.2 13.7" /><path d="M79.9,76.6 L79.9,65.5 L80.4,65.3 C85.2,68.9 90.7,71.3 97.7,71.3 C103.8,71.3 106.9,69 106.9,65.1 C106.9,61.5 104.9,60.1 99.3,58.7 L94,57.3 C85.5,55.1 79.8,50.2 79.8,41.3 C79.8,31.1 87.8,24.5 100.1,24.5 C107.1,24.5 112.1,25.7 116.2,27.6 L116.2,37.9 L115.7,38.2 C111.6,36.1 106.1,34.5 100.2,34.5 C94.2,34.5 92.3,36.8 92.3,40.1 C92.3,43.2 94.2,44.9 98.4,46 L103.6,47.3 C114.5,50.2 119.8,53.8 119.8,63.6 C119.8,75.3 110.8,81.4 98.5,81.4 C89.5,81.4 84,79.4 79.9,76.6 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /><path d="M127.3,7.3 L141,7.3 L141,19.2 L127.3,19.2 L127.3,7.3 Z M127.4,25.8 L140.9,25.8 L140.9,80.2 L127.4,80.2 L127.4,25.8 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /><path d="M181.9,74.2 C179.2,78.1 174.6,81.6 166.7,81.6 C156.3,81.6 148.5,76 148.5,65.5 C148.5,54.3 157.1,50.4 170.3,48.5 L181.1,47 L181.1,46.8 C181.1,38.2 177.5,35.6 169.2,35.6 C162.3,35.6 158,37.1 153.2,39.7 L152.6,39.5 L152.6,28.9 C156.9,26.3 162.9,24.6 171.1,24.6 C186,24.6 194.5,30.6 194.5,46.3 L194.5,80.2 L182.8,80.2 L181.9,74.2 Z M181.1,66.7 L181.1,55.7 L173.2,56.9 C165,58.1 161.7,60.1 161.7,64.9 C161.7,69.2 164.3,72 170,72 C175.3,72 178.8,69.7 181.1,66.7 Z" id="icon--asia300-logo-red_Shape" fill="#EE2316" /></g></g></g></symbol><linearGradient x1="0.0519903498%" y1="50.051358%" x2="99.9764777%" y2="50.051358%" id="icon--asia300-logo-red_linearGradient-1"><stop stop-color="#EE2316" offset="23.85%" /><stop stop-color="#FFFFFF" offset="100%" /></linearGradient><linearGradient x1="54.1699594%" y1="99.7963%" x2="5.36211096%" y2="12.4488733%" id="icon--asia300-logo-red_linearGradient-2"><stop stop-color="#EE2316" offset="23.85%" /><stop stop-color="#7F1D1F" offset="100%" /></linearGradient><symbol viewBox="0 0 32 32" id="icon--breadcrumb-chevron"><path fill="#FFF" fill-rule="evenodd" d="M25 16.118L10.18 0 7 2.626l7.634 13.492L7 29.611l3.18 2.625L25 16.118z" /></symbol><symbol viewBox="0 0 180 180" id="icon--campaign-ends-sept-18"><defs></defs><g id="icon--campaign-ends-sept-18_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--campaign-ends-sept-18_ends" fill-rule="nonzero"><path d="M180,0 L180,180 L0,180 C39.9250798,162.725484 75.441051,138.534795 106.547913,107.427932 C137.654776,76.3210698 162.138805,40.511759 180,0 Z" id="icon--campaign-ends-sept-18_Triangle" fill="url(#icon--campaign-ends-sept-18_linearGradient-1)" /><g id="icon--campaign-ends-sept-18_Group-4" transform="translate(99.000000, 125.000000)" fill="#FFFFFF"><path d="M0.86953125,30.0156719 L5.07851563,29.752 C5.16966191,30.4355972 5.35520693,30.9564253 5.63515625,31.3145 C6.0908877,31.89393 6.74192285,32.1836406 7.58828125,32.1836406 C8.21979482,32.1836406 8.7064436,32.0355301 9.04824219,31.7393047 C9.39004077,31.4430792 9.5609375,31.0996582 9.5609375,30.7090312 C9.5609375,30.3379356 9.39817871,30.0059077 9.07265625,29.7129375 C8.74713379,29.4199673 7.99193301,29.1432773 6.80703125,28.8828594 C4.86691738,28.4466593 3.48346768,27.867238 2.65664063,27.1445781 C1.82330313,26.4219183 1.40664063,25.5007035 1.40664063,24.3809062 C1.40664063,23.6452255 1.61985464,22.9502455 2.04628906,22.2959453 C2.47272349,21.6416452 3.11399312,21.1273274 3.97011719,20.7529766 C4.82624126,20.3786257 5.99973213,20.1914531 7.490625,20.1914531 C9.32006123,20.1914531 10.7149041,20.531619 11.6751953,21.2119609 C12.6354866,21.8923029 13.2067699,22.9746488 13.3890625,24.4590312 L9.21914063,24.7031719 C9.10846299,24.0586374 8.87571792,23.5898921 8.52089844,23.2969219 C8.16607896,23.0039517 7.676175,22.8574687 7.05117188,22.8574687 C6.53684639,22.8574687 6.14948047,22.9665171 5.8890625,23.1846172 C5.62864453,23.4027172 5.4984375,23.6680141 5.4984375,23.9805156 C5.4984375,24.2083813 5.6058583,24.4134574 5.82070313,24.59575 C6.0290375,24.784553 6.52382422,24.9603325 7.30507813,25.1230937 C9.23868154,25.5397625 10.6237588,25.9613078 11.4603516,26.3877422 C12.2969443,26.8141766 12.9056622,27.3431427 13.2865234,27.9746562 C13.6673847,28.6061698 13.8578125,29.312543 13.8578125,30.0937969 C13.8578125,31.0117702 13.6039088,31.8581159 13.0960938,32.6328594 C12.5882787,33.4076028 11.8786504,33.9951621 10.9671875,34.3955547 C10.0557246,34.7959473 8.90664756,34.9961406 7.51992188,34.9961406 C5.08501387,34.9961406 3.39883281,34.5273953 2.46132813,33.5898906 C1.52382344,32.6523859 0.993229785,31.4609916 0.86953125,30.0156719 Z M15.1277344,27.6035625 C15.1277344,25.2663112 15.7787695,23.446668 17.0808594,22.1445781 C18.3829492,20.8424883 20.1960821,20.1914531 22.5203125,20.1914531 C24.9031369,20.1914531 26.7390561,20.8310952 28.028125,22.1103984 C29.3171939,23.3897017 29.9617188,25.181676 29.9617188,27.486375 C29.9617188,29.1595604 29.680146,30.531617 29.1169922,31.6025859 C28.5538383,32.6735548 27.7400444,33.5068798 26.6755859,34.1025859 C25.6111275,34.698292 24.2846434,34.9961406 22.6960938,34.9961406 C21.0815023,34.9961406 19.7452527,34.7389817 18.6873047,34.2246562 C17.6293567,33.7103308 16.7716179,32.8965368 16.1140625,31.78325 C15.4565071,30.6699632 15.1277344,29.2767479 15.1277344,27.6035625 Z M19.5515625,27.6230937 C19.5515625,29.0684135 19.8201145,30.1068146 20.3572266,30.7383281 C20.8943386,31.3698417 21.6251256,31.6855937 22.5496094,31.6855937 C23.500135,31.6855937 24.2358047,31.3763521 24.7566406,30.7578594 C25.2774766,30.1393667 25.5378906,29.0293518 25.5378906,27.4277812 C25.5378906,26.0801183 25.2660834,25.0954276 24.7224609,24.4736797 C24.1788384,23.8519318 23.4415411,23.5410625 22.5105469,23.5410625 C21.6186153,23.5410625 20.9024767,23.8568146 20.3621094,24.4883281 C19.8217421,25.1198417 19.5515625,26.1647531 19.5515625,27.6230937 Z M31.3878906,27.6035625 C31.3878906,25.2663112 32.0389258,23.446668 33.3410156,22.1445781 C34.6431055,20.8424883 36.4562384,20.1914531 38.7804688,20.1914531 C41.1632932,20.1914531 42.9992123,20.8310952 44.2882813,22.1103984 C45.5773502,23.3897017 46.221875,25.181676 46.221875,27.486375 C46.221875,29.1595604 45.9403023,30.531617 45.3771484,31.6025859 C44.8139946,32.6735548 44.0002006,33.5068798 42.9357422,34.1025859 C41.8712837,34.698292 40.5447996,34.9961406 38.95625,34.9961406 C37.3416586,34.9961406 36.0054089,34.7389817 34.9474609,34.2246562 C33.8895129,33.7103308 33.0317741,32.8965368 32.3742188,31.78325 C31.7166634,30.6699632 31.3878906,29.2767479 31.3878906,27.6035625 Z M35.8117188,27.6230937 C35.8117188,29.0684135 36.0802708,30.1068146 36.6173828,30.7383281 C37.1544949,31.3698417 37.8852818,31.6855937 38.8097656,31.6855937 C39.7602912,31.6855937 40.4959609,31.3763521 41.0167969,30.7578594 C41.5376328,30.1393667 41.7980469,29.0293518 41.7980469,27.4277812 C41.7980469,26.0801183 41.5262397,25.0954276 40.9826172,24.4736797 C40.4389947,23.8519318 39.7016974,23.5410625 38.7707031,23.5410625 C37.8787716,23.5410625 37.1626329,23.8568146 36.6222656,24.4883281 C36.0818983,25.1198417 35.8117188,26.1647531 35.8117188,27.6230937 Z M48.2339844,20.4355937 L52.3648438,20.4355937 L57.7554688,28.3555156 L57.7554688,20.4355937 L61.9253906,20.4355937 L61.9253906,34.752 L57.7554688,34.752 L52.3941406,26.8906719 L52.3941406,34.752 L48.2339844,34.752 L48.2339844,20.4355937 Z" id="icon--campaign-ends-sept-18_SOON" /><path d="M4.9515625,0.43559375 L16.8070312,0.43559375 L16.8070312,3.49223437 L9.38515625,3.49223437 L9.38515625,5.767625 L16.2699219,5.767625 L16.2699219,8.68754687 L9.38515625,8.68754687 L9.38515625,11.5098125 L17.021875,11.5098125 L17.021875,14.752 L4.9515625,14.752 L4.9515625,0.43559375 Z M19.0339844,0.43559375 L23.1648437,0.43559375 L28.5554687,8.35551562 L28.5554687,0.43559375 L32.7253906,0.43559375 L32.7253906,14.752 L28.5554687,14.752 L23.1941406,6.89067187 L23.1941406,14.752 L19.0339844,14.752 L19.0339844,0.43559375 Z M35.3234375,0.43559375 L41.8957031,0.43559375 C43.1912825,0.43559375 44.2378215,0.611373242 45.0353516,0.9629375 C45.8328816,1.31450176 46.4920547,1.819054 47.0128906,2.47660937 C47.5337266,3.13416475 47.911327,3.89913105 48.1457031,4.77153125 C48.3800793,5.64393145 48.4972656,6.56840137 48.4972656,7.54496875 C48.4972656,9.07492432 48.3231137,10.2614359 47.9748047,11.1045391 C47.6264957,11.9476422 47.1431021,12.6540154 46.5246094,13.2236797 C45.9061167,13.793344 45.2420608,14.172572 44.5324219,14.361375 C43.5623649,14.621793 42.6834675,14.752 41.8957031,14.752 L35.3234375,14.752 L35.3234375,0.43559375 Z M39.7472656,3.67778125 L39.7472656,11.5000469 L40.83125,11.5000469 C41.7557338,11.5000469 42.4132793,11.3975088 42.8039062,11.1924297 C43.1945332,10.9873505 43.5005197,10.6292812 43.721875,10.1182109 C43.9432303,9.60714067 44.0539062,8.77869844 44.0539062,7.63285937 C44.0539062,6.11592471 43.8065129,5.07752363 43.3117187,4.517625 C42.8169246,3.95772637 41.9966203,3.67778125 40.8507812,3.67778125 L39.7472656,3.67778125 Z M49.65,10.0156719 L53.8589844,9.752 C53.9501307,10.4355972 54.1356757,10.9564253 54.415625,11.3145 C54.8713564,11.89393 55.5223916,12.1836406 56.36875,12.1836406 C57.0002636,12.1836406 57.4869124,12.0355301 57.8287109,11.7393047 C58.1705095,11.4430792 58.3414062,11.0996582 58.3414062,10.7090312 C58.3414062,10.3379356 58.1786475,10.0059077 57.853125,9.7129375 C57.5276025,9.41996729 56.7724018,9.14327734 55.5875,8.88285937 C53.6473861,8.44665928 52.2639364,7.86723799 51.4371094,7.14457812 C50.6037719,6.42191826 50.1871094,5.50070352 50.1871094,4.38090625 C50.1871094,3.64522549 50.4003234,2.95024546 50.8267578,2.29594531 C51.2531922,1.64164517 51.8944619,1.12732739 52.7505859,0.752976562 C53.60671,0.378625732 54.7802009,0.191453125 56.2710937,0.191453125 C58.10053,0.191453125 59.4953728,0.531618994 60.4556641,1.21196094 C61.4159553,1.89230288 61.9872387,2.97464883 62.1695312,4.45903125 L57.9996094,4.70317187 C57.8889317,4.0586374 57.6561867,3.58989209 57.3013672,3.29692187 C56.9465477,3.00395166 56.4566437,2.85746875 55.8316406,2.85746875 C55.3173151,2.85746875 54.9299492,2.96651714 54.6695312,3.18461719 C54.4091133,3.40271724 54.2789063,3.66801406 54.2789062,3.98051562 C54.2789063,4.20838135 54.3863271,4.41345742 54.6011719,4.59575 C54.8095062,4.78455303 55.304293,4.96033252 56.0855469,5.12309375 C58.0191503,5.5397625 59.4042276,5.96130776 60.2408203,6.38774219 C61.077413,6.81417661 61.6861309,7.34314268 62.0669922,7.97465625 C62.4478535,8.60616982 62.6382812,9.31254297 62.6382812,10.0937969 C62.6382812,11.0117702 62.3843775,11.8581159 61.8765625,12.6328594 C61.3687475,13.4076028 60.6591191,13.9951621 59.7476562,14.3955547 C58.8361934,14.7959473 57.6871163,14.9961406 56.3003906,14.9961406 C53.8654826,14.9961406 52.1793016,14.5273953 51.2417969,13.5898906 C50.3042922,12.6523859 49.7736985,11.4609916 49.65,10.0156719 Z" id="icon--campaign-ends-sept-18_ENDS" /></g></g></g></symbol><linearGradient x1="100%" y1="5.40443979%" x2="64.3025508%" y2="84.3159502%" id="icon--campaign-ends-sept-18_linearGradient-1"><stop stop-color="#359FE0" offset="0%" /><stop stop-color="#5CCDC0" offset="100%" /></linearGradient><symbol viewBox="0 0 180 180" id="icon--campaign-sept-18"><defs></defs><g fill="none" fill-rule="evenodd"><path d="M179.6 0v179.6H0c39.836-17.236 75.273-41.373 106.311-72.41C137.35 76.15 161.778 40.421 179.6 0z" fill="url(#icon--campaign-sept-18_a)" fill-rule="nonzero" /><g fill="#FFF"><path d="M126.988 141.372c0 1.384-.368 2.61-1.105 3.676-.736 1.066-1.745 1.898-3.028 2.494 1.473.622 2.635 1.511 3.485 2.666.85 1.156 1.276 2.476 1.276 3.961 0 2.565-.87 4.536-2.609 5.913-1.739 1.378-4.011 2.066-6.817 2.066-2.818 0-5.1-.688-6.846-2.066-1.746-1.377-2.618-3.348-2.618-5.913 0-1.498.422-2.821 1.266-3.97.844-1.15 2.003-2.035 3.475-2.657-1.295-.596-2.304-1.428-3.028-2.494-.723-1.067-1.085-2.292-1.085-3.676 0-2.462.806-4.37 2.418-5.722 1.613-1.352 3.74-2.028 6.38-2.028 2.64 0 4.773.676 6.398 2.028 1.625 1.352 2.438 3.26 2.438 5.722zm-4.913 12.416c0-1.244-.365-2.24-1.095-2.99-.73-.748-1.673-1.123-2.828-1.123-1.155 0-2.089.375-2.8 1.124-.71.749-1.066 1.745-1.066 2.99 0 1.269.356 2.269 1.067 2.999.71.73 1.656 1.095 2.837 1.095 1.155 0 2.091-.368 2.809-1.105.717-.736 1.076-1.733 1.076-2.99zm-.648-12.168c0-1.117-.295-2.015-.885-2.695-.59-.679-1.387-1.018-2.39-1.018-1.016 0-1.806.333-2.371 1-.565.666-.847 1.57-.847 2.713 0 1.155.285 2.072.857 2.752.57.679 1.37 1.018 2.399 1.018 1.003 0 1.793-.34 2.37-1.018.578-.68.867-1.597.867-2.752zm14.511 3.904h3.123c1.32 0 2.298-.346 2.933-1.038.634-.692.952-1.654.952-2.885 0-1.117-.318-2.012-.952-2.685-.635-.673-1.556-1.01-2.762-1.01-1.04 0-1.917.305-2.628.915-.71.609-1.066 1.409-1.066 2.4h-5.39l-.037-.115c-.076-2.171.755-3.961 2.494-5.37 1.74-1.41 3.898-2.114 6.475-2.114 2.87 0 5.158.685 6.865 2.057 1.708 1.37 2.561 3.326 2.561 5.865 0 1.206-.38 2.352-1.142 3.437-.762 1.086-1.81 1.933-3.142 2.542 1.536.546 2.707 1.384 3.513 2.514s1.21 2.444 1.21 3.942c0 2.539-.924 4.535-2.771 5.989-1.848 1.454-4.212 2.18-7.094 2.18-2.577 0-4.79-.682-6.636-2.047-1.848-1.365-2.74-3.291-2.676-5.78l.038-.114h5.39c0 1.067.38 1.946 1.142 2.638.762.692 1.726 1.038 2.894 1.038 1.283 0 2.295-.356 3.038-1.067.742-.71 1.114-1.676 1.114-2.894 0-1.46-.365-2.53-1.095-3.209-.73-.68-1.806-1.019-3.228-1.019h-3.123v-4.17zm14.542 1.295c0-1.092.354-2.002 1.06-2.73.707-.728 1.691-1.092 2.952-1.092 1.278 0 2.268.362 2.97 1.086.703.724 1.055 1.635 1.055 2.736v.977c0 1.092-.352 1.998-1.054 2.717-.703.72-1.684 1.08-2.945 1.08-1.27 0-2.26-.36-2.971-1.08-.711-.72-1.067-1.625-1.067-2.717v-.977zm2.463.977c0 .491.136.904.407 1.238.27.334.66.502 1.168.502.49 0 .871-.168 1.142-.502.271-.334.406-.747.406-1.238v-.977c0-.491-.137-.908-.412-1.25-.275-.344-.662-.515-1.162-.515-.5 0-.882.171-1.149.514-.266.343-.4.76-.4 1.25v.978zm6.373 9.42c0-1.083.356-1.989 1.067-2.717.71-.727 1.697-1.091 2.958-1.091 1.27 0 2.257.361 2.964 1.085.707.724 1.06 1.631 1.06 2.723v.978c0 1.1-.351 2.01-1.053 2.73-.703.719-1.685 1.078-2.946 1.078-1.27 0-2.262-.362-2.977-1.085-.715-.724-1.073-1.631-1.073-2.723v-.978zm2.463.978c0 .482.146.895.438 1.238.292.342.675.514 1.15.514.55 0 .943-.159 1.18-.476.237-.318.355-.743.355-1.276v-.978c0-.482-.135-.895-.406-1.238-.27-.342-.656-.514-1.155-.514-.508 0-.895.172-1.162.514-.266.343-.4.756-.4 1.238v.978zm-6.208 2.17l-1.802-.952 9.026-14.447 1.803.952-9.027 14.448zM109.64 122.793l2.392-.233c.143.803.435 1.392.875 1.768.44.376 1.034.565 1.78.565.792 0 1.388-.168 1.79-.503.4-.334.601-.726.601-1.174 0-.288-.084-.533-.253-.735-.169-.202-.463-.377-.884-.527-.288-.1-.943-.277-1.967-.531-1.317-.327-2.241-.728-2.773-1.204-.747-.67-1.12-1.486-1.12-2.448 0-.62.176-1.2.527-1.74.351-.539.858-.95 1.519-1.232.661-.282 1.46-.423 2.395-.423 1.527 0 2.677.334 3.449 1.004.772.67 1.177 1.563 1.216 2.681l-2.457.108c-.105-.625-.33-1.075-.677-1.349-.346-.274-.864-.41-1.556-.41-.714 0-1.273.146-1.677.44a.886.886 0 0 0-.39.755c0 .287.122.534.365.738.31.26 1.063.532 2.258.814 1.195.282 2.08.574 2.652.876a3.418 3.418 0 0 1 1.345 1.236c.324.523.485 1.17.485 1.939 0 .697-.193 1.35-.58 1.959-.388.608-.936 1.06-1.644 1.357-.708.296-1.591.444-2.648.444-1.539 0-2.72-.356-3.545-1.067-.824-.71-1.317-1.747-1.477-3.108zm22.671 3.959h-2.672l-1.063-2.764h-4.864l-1.005 2.764h-2.606l4.74-12.169h2.598l4.872 12.169zm-4.524-4.814l-1.676-4.516-1.644 4.516h3.32zm7.406 4.814l-4.35-12.169h2.665l3.08 9.006 2.98-9.006h2.606l-4.358 12.169h-2.623zm7.97 0v-12.169h9.022v2.059h-6.565v2.697h6.109v2.05h-6.11v3.313h6.799v2.05h-9.255z" /></g></g></symbol><linearGradient x1="100%" y1="5.404%" x2="64.303%" y2="84.316%" id="icon--campaign-sept-18_a"><stop stop-color="#359FE0" offset="0%" /><stop stop-color="#5CCDC0" offset="100%" /></linearGradient><symbol viewBox="0 0 331.743 609.686" id="icon--chevron"><title>Title Chevron</title><polygon points="331.743,304.843 331.743,304.843 331.743,304.843 58.625,0 0,49.658 140.697,304.843 140.697,304.843 0,560.028 58.625,609.686 331.743,304.843 331.743,304.843 " /></symbol><symbol viewBox="0 0 331.743 609.686" id="icon--chevron-left"><title>Title Chevron</title><polygon transform="rotate(180 166 305)" points="331.743,304.843 331.743,304.843 331.743,304.843 58.625,0 0,49.658 140.697,304.843 140.697,304.843 0,560.028 58.625,609.686 331.743,304.843 331.743,304.843 " /></symbol><symbol viewBox="0 0 26 26" id="icon--chevron-squared"><path fill="#FFF" fill-rule="evenodd" d="M8.528 26l-4.466-4.333L12.73 13 4.063 4.333 8.527 0l12.868 13z" /></symbol><symbol viewBox="0 0 20 20" role="img" aria-labelledby="title" id="icon--cross"><path d="M9.5,6.8951713 L2.6048287,1.19015908e-13 L-1.59561253e-12,2.6048287 L6.8951713,9.5 L-1.59516844e-12,16.3951713 L2.6048287,19 L9.5,12.1048287 L16.3951713,19 L19,16.3951713 L12.1048287,9.5 L19,2.6048287 L16.3951713,1.19015908e-13 L9.5,6.8951713 Z" id="icon--cross_Combined-Shape" /></symbol><symbol viewBox="0 0 12 24" id="icon--facebook"><defs></defs><g id="icon--facebook_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--facebook_Facebook-hover" fill="#FFFFFF" fill-rule="nonzero"><path d="M3,8 L0,8 L0,12 L3,12 L3,24 L8,24 L8,12 L11.642,12 L12,8 L8,8 L8,6.333 C8,5.378 8.192,5 9.115,5 L12,5 L12,0 L8.192,0 C4.596,0 3,1.583 3,4.615 L3,8 Z" id="icon--facebook_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--facebook-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M15.023 25L15 18h-3v-3h3v-2c0-2.7 1.672-4 4.08-4 1.153 0 2.144.086 2.433.124v2.821h-1.67c-1.31 0-1.563.623-1.563 1.536V15H22l-1 3h-2.72v7h-3.257z" /></g></symbol><symbol viewBox="0 0 9 15" id="icon--facebook-share"><title>Icon Facebook</title><g id="icon--facebook-share_Symbols"><g id="icon--facebook-share_Shape"><path d="M5.45989302,7.83275912 L7.68316894,7.83275912 L8.0161558,5.27061022 L5.45989302,5.27061022 L5.45989302,3.63931095 C5.45989302,2.89681752 5.66758937,2.39229197 6.73970616,2.39229197 L8.10612952,2.39229197 L8.10612952,0.100905109 C7.87068426,0.0706335766 7.05839813,0 6.11325361,0 C4.14392222,0 2.79515726,1.1940438 2.79515726,3.38368467 L2.79515726,5.27145109 L0.566836089,5.27145109 L0.566836089,7.83107737 L2.79515726,7.83107737 L2.79515726,14.3983182 L5.4607339,14.3983182 L5.45989302,7.83275912 Z" /></g></g></symbol><symbol viewBox="0 0 18 18" id="icon--info"><path fill="#FFF" fill-rule="nonzero" d="M9 0C4.05 0 0 4.05 0 9s4.05 9 9 9 9-4.05 9-9-4.05-9-9-9zm1.125 13.5h-2.25V7.875h2.25V13.5zM9 6.75c-.675 0-1.125-.45-1.125-1.125S8.325 4.5 9 4.5s1.125.45 1.125 1.125S9.675 6.75 9 6.75z" /></symbol><symbol viewBox="0 0 23 23" id="icon--instagram"><defs></defs><g id="icon--instagram_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--instagram_Instagram" fill="#F0F0F0" fill-rule="nonzero"><path d="M11.495,0 C8.373,0 7.982,0.013 6.755,0.07 C5.532,0.125 4.697,0.32 3.965,0.604 C3.19832571,0.892784611 2.50385604,1.345299 1.93,1.93 C1.34520271,2.50416611 0.892684717,3.19898258 0.604,3.966 C0.32,4.697 0.126,5.533 0.07,6.756 C0.013,7.983 -1.77635684e-15,8.374 -1.77635684e-15,11.496 C-1.77635684e-15,14.619 0.013,15.01 0.07,16.236 C0.125,17.46 0.32,18.296 0.603,19.026 C0.891555961,19.7933751 1.34408139,20.4885443 1.929,21.063 C2.569,21.703 3.209,22.095 3.965,22.389 C4.697,22.673 5.532,22.868 6.755,22.924 C7.982,22.98 8.373,22.993 11.495,22.993 C14.617,22.993 15.008,22.98 16.235,22.923 C17.458,22.868 18.293,22.673 19.025,22.389 C19.7920174,22.1003153 20.4868339,21.6477973 21.061,21.063 C21.6457723,20.4888134 22.0982865,19.7940028 22.387,19.027 C22.671,18.296 22.865,17.46 22.921,16.237 C22.977,15.01 22.99,14.619 22.99,11.497 C22.99,8.374 22.977,7.983 22.92,6.757 C22.865,5.533 22.67,4.697 22.387,3.966 C22.0979936,3.19890598 21.6451333,2.50408795 21.06,1.93 C20.4858544,1.34517771 19.791032,0.892655892 19.024,0.604 C18.292,0.319 17.457,0.125 16.234,0.069 C15.007,0.013 14.616,0 11.494,0 L11.495,0 Z M11.495,2.071 C14.565,2.071 14.928,2.083 16.14,2.138 C17.26,2.19 17.87,2.377 18.274,2.534 C18.811,2.743 19.194,2.992 19.596,3.394 C19.998,3.797 20.247,4.18 20.456,4.716 C20.613,5.121 20.801,5.73 20.852,6.851 C20.907,8.063 20.919,8.427 20.919,11.496 C20.919,14.566 20.907,14.93 20.852,16.142 C20.801,17.262 20.613,17.872 20.456,18.277 C20.247,18.813 19.998,19.197 19.596,19.598 C19.2251502,19.9798723 18.7734058,20.2737453 18.274,20.458 C17.869,20.616 17.261,20.803 16.14,20.854 C14.928,20.91 14.565,20.921 11.495,20.921 C8.425,20.921 8.062,20.91 6.85,20.854 C5.73,20.804 5.12,20.616 4.716,20.458 C4.21659416,20.2737453 3.76484975,19.9798723 3.394,19.598 C3.01227868,19.2274167 2.71841761,18.7760324 2.534,18.277 C2.377,17.872 2.189,17.263 2.138,16.142 C2.083,14.93 2.071,14.566 2.071,11.496 C2.071,8.426 2.083,8.063 2.138,6.851 C2.189,5.73 2.377,5.121 2.534,4.716 C2.743,4.18 2.992,3.796 3.394,3.394 C3.76484975,3.01212772 4.21659416,2.71825466 4.716,2.534 C5.121,2.377 5.729,2.19 6.85,2.138 C8.062,2.083 8.426,2.071 11.495,2.071 Z" id="icon--instagram_Shape" /><path d="M11.505,15.236 C10.135601,15.2361787 8.87012878,14.5057781 8.18527456,13.319933 C7.50042034,12.134088 7.50022974,10.6729566 8.18477456,9.48693299 C8.86931938,8.30090933 10.134601,7.5701786 11.504,7.57 C13.6209074,7.56972386 15.3372239,9.28559255 15.3375,11.4025 C15.3377761,13.5194074 13.6219074,15.2357239 11.505,15.236 Z M11.505,5.5 C8.24444107,5.50055226 5.60163188,8.1441076 5.60200004,11.4046666 C5.6023682,14.6652255 8.2457743,17.308184 11.5063333,17.3079999 C14.7668922,17.3078158 17.41,14.664559 17.41,11.404 C17.41,9.83798857 16.787836,8.3361315 15.6804049,7.22888797 C14.5729738,6.12164444 13.0710114,5.49973475 11.505,5.5 Z M19.019,5.27 C19.0325091,5.77170353 18.7725724,6.24118769 18.3401962,6.49602043 C17.90782,6.75085317 17.37118,6.75085317 16.9388038,6.49602043 C16.5064276,6.24118769 16.2464909,5.77170353 16.26,5.27 C16.26,4.50784705 16.877847,3.89 17.64,3.89 C18.402153,3.89 19.02,4.50784705 19.02,5.27 L19.019,5.27 Z" id="icon--instagram_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--instagram-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><g fill="#FFF" fill-rule="nonzero" transform="translate(9 9)"><circle cx="12.145" cy="3.892" r="1" /><path d="M8 12c-2.206 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.794 4-4 4zm0-6c-1.103 0-2 .897-2 2s.897 2 2 2 2-.897 2-2-.897-2-2-2z" /><path d="M12 16H4c-2.056 0-4-1.944-4-4V4c0-2.056 1.944-4 4-4h8c2.056 0 4 1.944 4 4v8c0 2.056-1.944 4-4 4zM4 2c-.935 0-2 1.065-2 2v8c0 .953 1.047 2 2 2h8c.935 0 2-1.065 2-2V4c0-.935-1.065-2-2-2H4z" /></g></g></symbol><symbol viewBox="0 0 21 20" id="icon--linkedin"><defs></defs><g id="icon--linkedin_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--linkedin_Linkedin" fill="#F0F0F0" fill-rule="nonzero"><path d="M4.33,2.174 C4.33,3.374 3.365,4.348 2.174,4.348 C1.59963114,4.34588259 1.04964344,4.11561405 0.64509787,3.70788013 C0.240552297,3.3001462 0.0146084043,2.74836779 0.017,2.174 C0.017,0.974 0.983,0 2.174,0 C3.365,0 4.33,0.974 4.33,2.174 Z M4.348,6.087 L0,6.087 L0,20 L4.348,20 L4.348,6.087 Z M11.288,6.087 L6.968,6.087 L6.968,20 L11.29,20 L11.29,12.697 C11.29,8.636 16.532,8.303 16.532,12.697 L16.532,20 L20.87,20 L20.87,11.19 C20.87,4.338 13.111,4.588 11.289,7.96 L11.289,6.087 L11.288,6.087 Z" id="icon--linkedin_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--linkedin-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M24.2 9H9.7c-.4 0-.7.3-.7.7v14.7c0 .3.3.6.7.6h14.6c.4 0 .7-.3.7-.7V9.7c-.1-.4-.4-.7-.8-.7zM13.7 22.6h-2.3V15h2.4v7.6h-.1zM12.6 14c-.8 0-1.4-.7-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4-.1.7-.7 1.4-1.4 1.4zm10 8.6h-2.4v-3.7c0-.9 0-2-1.2-2s-1.4 1-1.4 2v3.8h-2.4V15h2.3v1c.3-.6 1.1-1.2 2.2-1.2 2.4 0 2.8 1.6 2.8 3.6v4.2h.1z" /></g></symbol><symbol viewBox="0 0 15 15" id="icon--linkedin-share"><title>Icon Linkedin</title><g id="icon--linkedin-share_Symbols"><g id="icon--linkedin-share_linkedin"><path d="M3.80448197,1.56070309 C3.80448197,2.42402439 3.16843241,3.1226515 2.12018041,3.1226515 C1.13450596,3.1226515 0.497211086,2.42309039 0.497211086,1.5597691 C0.497211086,0.678701922 1.15505382,-8.8817842e-16 2.16189878,-8.8817842e-16 C3.16843241,-8.8817842e-16 3.78393411,0.677456597 3.80448197,1.56070309 L3.80448197,1.56070309 Z M0.580336504,4.35427756 L3.70080869,4.35427756 L3.70080869,14.4 L0.581270498,14.4 L0.581270498,4.35427756 L0.580336504,4.35427756 L0.580336504,4.35427756 Z M5.0778264,7.56098848 C5.0778264,6.30538992 5.03641935,5.25931723 4.99501231,4.35427756 L7.70670669,4.35427756 L7.84991902,5.75215445 L7.91218525,5.75215445 C8.32314238,5.09431172 9.32967601,4.12918513 11.0149116,4.12918513 C13.0678292,4.12918513 14.6089184,5.50433485 14.6089184,8.46291484 L14.6089184,14.399066 L11.4872009,14.399066 L11.4872009,8.8312196 C11.4872009,7.5382613 11.0357707,6.65501481 9.90563865,6.65501481 C9.04418534,6.65501481 8.52862094,7.25090264 8.30321718,7.82779928 C8.22040309,8.03234385 8.19954391,8.31970251 8.19954391,8.60612717 L8.19954391,14.4 L5.07907172,14.4 L5.07907172,7.56098848 L5.0778264,7.56098848 L5.0778264,7.56098848 Z" id="icon--linkedin-share_Shape" /></g></g></symbol><symbol viewBox="0 0 670 124" id="icon--logo-standard"><defs><style>#icon--logo-standard .cls-1{fill:#fff;}</style></defs><g id="icon--logo-standard_レイヤー_2" data-name="レイヤー 2"><g id="icon--logo-standard_レイヤー_3" data-name="レイヤー 3"><path class="cls-1" d="M67.87,121.83l-57-65.34v65.34H0V33.59H3.88L60.73,98.8V33.59h10.9v88.24Z" /><path class="cls-1" d="M91.17,33.59h11.27v88.24H91.17Z" /><path class="cls-1" d="M144.76,77.64,133.24,90.16v31.67H122V33.59h11.27V76.77l38.57-43.18h12v.62L152.65,69.38l33.44,51.82v.63H173.44Z" /><path class="cls-1" d="M220.27,77.64,208.75,90.16v31.67H197.48V33.59h11.27V76.77l38.57-43.18h12v.62L228.16,69.38,261.6,121.2v.63H249Z" /><path class="cls-1" d="M273,33.59h46.83v9.76H284.27V71.26H315.2V80.9H284.27v31.16h35.56v9.77H273Z" /><path class="cls-1" d="M336.11,33.59h11.27v88.24H336.11Z" /><path class="cls-1" d="M447.81,97.58H404.86l-9.58,24.27H373V120.7L421.54,2.13h9.59L479.86,120.7v1.15H457.55ZM426.33,41.43l-14.7,39H441Z" /><path class="cls-1" d="M488,115.91V97.75l.83-.33A45,45,0,0,0,517,107.16c9.91,0,15-3.8,15-10.07,0-6-3.3-8.09-12.39-10.41l-8.59-2.31C497.2,80.74,488,72.82,488,58.28c0-16.67,13.05-27.4,33-27.4,11.4,0,19.5,2,26.27,5.11V52.84l-.83.49a55.92,55.92,0,0,0-25.27-6.11c-9.75,0-12.89,3.8-12.89,9.08,0,5.12,3.14,7.76,9.91,9.58L526.61,68C544.45,72.82,553,78.59,553,94.61c0,19-14.7,29.06-34.69,29.06C503.65,123.67,494.73,120.37,488,115.91Z" /><path class="cls-1" d="M562.79,0h22.3V19.32h-22.3ZM563,33.19h22v88.66H563Z" /><path class="cls-1" d="M649.35,112c-4.46,6.27-11.89,12-24.78,12-17,0-29.73-9.08-29.73-26.25,0-18.33,14-24.6,35.51-27.74L648,67.53V67.2c0-14-5.95-18.33-19.33-18.33a50.47,50.47,0,0,0-26.1,6.61l-1-.33v-17c6.94-4.29,16.85-6.93,30.23-6.93C656.12,31.21,670,41,670,66.54v55.31H651ZM648,99.73v-18l-12.89,2c-13.38,2-18.66,5.29-18.66,13.05,0,6.93,4.29,11.55,13.54,11.55C638.61,108.31,644.23,104.68,648,99.73Z" /></g></g></symbol><symbol viewBox="15 15 18 18" id="icon--mail"><path d="M30.75,17 L17.25,17 C16.0073593,17 15,17.940202 15,19.1 L15,28.9 C15,30.059798 16.0073593,31 17.25,31 L30.75,31 C31.9926407,31 33,30.059798 33,28.9 L33,19.1 C33,17.940202 31.9926407,17 30.75,17 Z M30.525,20.36 L24.525,25.26 C24.361633,25.3385913 24.1831935,25.3861752 24,25.4 C23.8168065,25.3861752 23.638367,25.3385913 23.475,25.26 L17.475,20.36 C17.1643398,20.1087104 17.1307612,19.6699495 17.4,19.38 C17.6692388,19.0900505 18.1393398,19.0587104 18.45,19.31 L23.925,23.79 L29.4,19.31 C29.5473708,19.1855684 29.7427812,19.1226824 29.9410028,19.1358972 C30.1392244,19.149112 30.3230743,19.237282 30.45,19.38 C30.6182879,19.4886615 30.7246755,19.6627098 30.739255,19.8532163 C30.7538346,20.0437229 30.6750319,20.2301171 30.525,20.36 Z" id="icon--mail_Shape" /></symbol><symbol viewBox="0 0 30 23" id="icon--mail-contact"><title>Icon Mail Contact</title><g><title>Path Layer</title><g id="icon--mail-contact_Group-244"><path id="icon--mail-contact_Shape" d="m0,0l0,22.5l30,0l0,-22.5l-30,0zm8.27875,9.91125l-5.77875,7.14l0,-11.8225l5.77875,4.6825zm-5.17625,-7.41125l23.79375,0l-11.89625,9.64125l-11.8975,-9.64125zm7.1175,8.985l4.78,3.87375l4.7875,-3.88l7.015,8.52125l-23.47375,0l6.89125,-8.515zm11.51,-1.58l5.77,-4.67625l0,11.685l-5.77,-7.00875z" /></g></g></symbol><symbol viewBox="0 0 17 13" id="icon--mail-share"><title>Icon Mail</title><g id="icon--mail-share_Symbols"><g id="icon--mail-share_mail"><path d="M0,0 L0,13 L16.38,13 L16.38,0 L0,0 L0,0 Z M14.82,1.56 L14.82,1.76956 L8.19234,7.24854 L1.56,1.7654 L1.56,1.56 L14.82,1.56 L14.82,1.56 Z M1.56,11.44 L1.56,3.57474 L8.19234,9.06464 L14.82,3.5789 L14.82,11.44 L1.56,11.44 L1.56,11.44 Z" id="icon--mail-share_Shape" /></g></g></symbol><symbol viewBox="0 0 25 25" id="icon--menu-burger"><g fill="#FFF" fill-rule="evenodd"><path d="M0 6h25V3H0zM0 14h25v-3H0zM0 22h25v-3H0z" /></g></symbol><symbol viewBox="0 0 23 17" id="icon--opinion-quote"><g id="icon--opinion-quote_Symbols" stroke="none" stroke-width="1" fill="#CB3700" fill-rule="evenodd"><g id="icon--opinion-quote_66"><path d="M22.7308828,0.969563588 C19.6153375,0.892015124 15.2306825,2.81434687 14.3081048,6.0434001 C15.2306825,5.58194834 16.1156195,5.31304541 17.1539355,5.31304541 C20.4227743,5.31304541 23,8.00412217 23,11.2330048 C23,14.5397771 20.3460422,17 17.0772034,17 C14.4613983,17 12.5774075,15.3465712 11.654147,13.0402508 L11.5767321,13.0402508 C10.923357,15.3082662 8.61524845,16.961695 6.23117601,17 C2.34634653,17 0,13.8475568 0,10.1569665 C0,4.35269001 5.19286006,-0.22232816 10.8849482,0.00835506135 L11.654147,0.969563588 C8.34604594,0.892015124 4.30792296,2.69943181 3.23136898,6.0434001 C4.07721453,5.62119179 5.00047501,5.31304541 5.9619735,5.31304541 C8.19266709,5.31304541 10.0767432,6.46654683 11.1925595,8.38879326 C12.4232605,3.42987181 16.4613835,0.00835506135 21.6150666,0.00835506135 L21.9618548,0.00835506135 L22.7308828,0.969563588 Z" /></g></g></symbol><symbol viewBox="14 15 20 15" id="icon--permalink"><path d="M15.818 32a.818.818 0 0 1-.578-1.397l5.727-5.727a.818.818 0 0 1 1.157 1.157l-5.727 5.727a.818.818 0 0 1-.579.24zM16.536 26.994l1.309-1.31-.023-.074c-.007-.02-.63-2.008.62-3.258l4.858-4.858c1.25-1.249 3.238-.626 3.273-.615l.06.018 1.308-1.309-.87-.267c-.12-.04-2.957-.956-4.93 1.017l-4.856 4.856c-1.97 1.971-1.056 4.809-1.022 4.91l.273.89z" /><path d="M20.006 30.464l1.31-1.309.074.023c.02.007 2.008.63 3.258-.62l4.857-4.858c1.248-1.249.626-3.237.614-3.272l-.018-.06 1.31-1.308.266.87c.04.12.956 2.957-1.016 4.93l-4.858 4.856c-1.97 1.971-4.808 1.057-4.909 1.022l-.888-.274z" /><path d="M26.455 21.364a.818.818 0 0 1-.579-1.397l5.727-5.727a.818.818 0 0 1 1.157 1.157l-5.727 5.727a.818.818 0 0 1-.578.24z" /></symbol><symbol viewBox="0 0 28 28" fill="none" id="icon--podcast"><path d="M14 6c-4.411 0-8 3.589-8 8v5c0 1.654 1.346 3 3 3h1c.553 0 1-.448 1-1v-5c0-.552-.447-1-1-1H8v-1c0-3.309 2.691-6 6-6s6 2.691 6 6v1h-2c-.553 0-1 .448-1 1v5c0 .552.447 1 1 1h1c1.654 0 3-1.346 3-3v-5c0-4.411-3.589-8-8-8z" fill="#fff" /><rect x="1" y="1" width="26" height="26" rx="4" stroke="#fff" stroke-width="2" /></symbol><symbol viewBox="0 0 8.9958334 8.9958334" id="icon--podcast-round"><sodipodi:namedview id="icon--podcast-round_namedview7" pagecolor="#ffffff" bordercolor="#666666" borderopacity="1.0" inkscape:pageshadow="2" inkscape:pageopacity="0.0" inkscape:pagecheckerboard="0" inkscape:document-units="mm" showgrid="false" fit-margin-top="0" fit-margin-left="0" fit-margin-right="0" fit-margin-bottom="0" showguides="true" inkscape:guide-bbox="true" inkscape:zoom="11.313709" inkscape:cx="20.417708" inkscape:cy="24.262601" inkscape:window-width="1471" inkscape:window-height="976" inkscape:window-x="26" inkscape:window-y="23" inkscape:window-maximized="0" inkscape:current-layer="layer1"></sodipodi:namedview><defs id="icon--podcast-round_defs2"></defs><g inkscape:label="Layer 1" inkscape:groupmode="layer" id="icon--podcast-round_layer1" transform="translate(-140.49096,-104.96662)"><circle cx="144.98888" cy="109.46454" r="4.4979167" fill="#0076bf" id="icon--podcast-round_circle824" style="fill-rule:evenodd;stroke-width:0.264583" /><path d="m 144.96939,107.14903 c -1.16708,0 -2.11667,0.94959 -2.11667,2.11667 v 1.32291 c 0,0.43762 0.35613,0.79375 0.79375,0.79375 h 0.26458 c 0.14632,0 0.26459,-0.11853 0.26459,-0.26458 v -1.32292 c 0,-0.14605 -0.11827,-0.26458 -0.26459,-0.26458 h -0.52916 v -0.26458 c 0,-0.87551 0.71199,-1.5875 1.5875,-1.5875 0.8755,0 1.5875,0.71199 1.5875,1.5875 v 0.26458 h -0.52917 c -0.14631,0 -0.26458,0.11853 -0.26458,0.26458 v 1.32292 c 0,0.14605 0.11827,0.26458 0.26458,0.26458 h 0.26458 c 0.43762,0 0.79375,-0.35613 0.79375,-0.79375 v -1.32291 c 0,-1.16708 -0.94959,-2.11667 -2.11666,-2.11667 z" fill="#ffffff" id="icon--podcast-round_path841" style="stroke-width:0.264583" /></g></symbol><symbol viewBox="0 0 12.000000000000002 13" id="icon--positive-arrow"><title>Positive Arrow</title><g><path d="m5.958586,0l-5.958586,5.944715l1.531911,1.542315l3.345582,-3.345582l0,8.858553l2.161321,0l0,-8.858553l3.347315,3.345582l1.530177,-1.542315" /></g></symbol><symbol viewBox="15 15 18 18" id="icon--print"><path d="M30,18 L28.5,18 L28.5,16.5 L19.5,16.5 L19.5,18 L18,18 L18,15.75 C18,15.3357864 18.3357864,15 18.75,15 L29.25,15 C29.6642136,15 30,15.3357864 30,15.75 L30,18 Z" id="icon--print_Path" /><path d="M30.75,19.5 L17.25,19.5 C16.0073593,19.5 15,20.5073593 15,21.75 L15,28.5 C15,28.9142136 15.3357864,29.25 15.75,29.25 L18,29.25 L18,32.25 C18,32.6642136 18.3357864,33 18.75,33 L29.25,33 C29.6642136,33 30,32.6642136 30,32.25 L30,29.25 L32.25,29.25 C32.6642136,29.25 33,28.9142136 33,28.5 L33,21.75 C33,20.5073593 31.9926407,19.5 30.75,19.5 Z M28.5,31.5 L19.5,31.5 L19.5,24.75 L28.5,24.75 L28.5,31.5 Z" id="icon--print_Shape" /></symbol><symbol viewBox="0 0 15 15" id="icon--print-share"><title>Icon Print</title><g id="icon--print-share_Symbols"><g id="icon--print-share_print"><path d="M15,3.125 L12.5,3.125 L12.5,0 L2.5,0 L2.5,3.125 L0,3.125 L0,11.25 L2.5,11.25 L2.5,15 L8.449375,15 C10.29125,15 12.2175,12.764375 12.470625,11.25 L15,11.25 L15,3.125 Z M3.75,1.25 L11.25,1.25 L11.25,3.125 L3.75,3.125 L3.75,1.25 Z M9.181875,11.655 C9.181875,11.655 10.1,13.75 7.931875,13.75 L3.75,13.75 L3.75,8.75 L11.25,8.75 L11.25,10.405 C11.25,12.65125 9.181875,11.655 9.181875,11.655 Z M13.4375,5 C13.265,5 13.125,4.86 13.125,4.6875 C13.125,4.515 13.265,4.375 13.4375,4.375 C13.61,4.375 13.75,4.515 13.75,4.6875 C13.75,4.86 13.61,5 13.4375,5 Z M10,10.625 L5,10.625 L5,10 L10,10 L10,10.625 Z M8.125,11.25 L5,11.25 L5,11.875 L8.125,11.875 L8.125,11.25 Z" id="icon--print-share_Shape" /></g></g></symbol><symbol viewBox="0 0 16 10" fill="none" id="icon--refine-arrow"><path d="M8.00081 0.399975L15.7008 8.09998L14.3008 9.59998L8.00081 3.29998L1.70081 9.59998L0.300806 8.09998L8.00081 0.399975Z" fill="black" /></symbol><symbol viewBox="0 0 20 20" id="icon--rss"><defs></defs><g id="icon--rss_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--rss_RSS" fill="#F0F0F0" fill-rule="nonzero"><path d="M5.42,17.293 C5.41973492,18.0113796 5.13403697,18.7002163 4.62578459,19.2079061 C4.11753221,19.7155958 3.42837948,20.0005306 2.71,20 C1.99162052,20.0005306 1.30246779,19.7155958 0.79421541,19.2079061 C0.285963026,18.7002163 0.000265084571,18.0113796 0,17.293 C0.000530237148,16.5747937 0.286345206,15.8862139 0.794568834,15.3787404 C1.30279246,14.8712669 1.99179369,14.5864694 2.71,14.587 C4.20535902,14.5864471 5.41834411,15.7976418 5.42,17.293 Z M0,6.817 L0,10.826 C5.042,10.878 9.133,14.964 9.185,20 L13.199,20 C13.147,12.742 7.267,6.868 0,6.817 Z M0,4.01 C8.817,4.048 15.96,11.172 15.986,20 L20,20 C19.975,8.974 11.038,0.038 0,0 L0,4.01 Z" id="icon--rss_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--rss-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><g fill="#FFF" fill-rule="nonzero" transform="translate(11 9)"><circle cx="2" cy="12" r="2" /><path d="M14 14h-2.7C11.3 7.8 6.2 2.7 0 2.7V0c7.7 0 14 6.3 14 14z" /><path d="M9.3 14H6.7c0-3.7-3-6.7-6.7-6.7V4.7c5.1 0 9.3 4.2 9.3 9.3z" /></g></g></symbol><symbol viewBox="0 0 113 113" fill="none" id="icon--save-44"><path d="M113 0v113H0s37.5961-16.2668 66.8884-45.5591C96.1807 38.1486 113 0 113 0z" fill="url(#icon--save-44_paint0_linear)" /><path d="M75.7383 98.6484h1.9336v2.2736h-1.9336v1.676l1.8164.351V105H70.5v-2.051l1.8281-.351v-1.676h-6.9609l-.1641-1.6759 7.0899-11.3086h3.4453v10.7109zm-7.336 0h3.9258v-6.1523l-.0703-.0234-.2812.4921-3.5743 5.6836zm20.8594 0h1.9336v2.2736h-1.9336v1.676l1.8164.351V105h-7.0547v-2.051l1.8282-.351v-1.676h-6.961l-.164-1.6759 7.0898-11.3086h3.4453v10.7109zm-7.3359 0h3.9258v-6.1523l-.0704-.0234-.2812.4921-3.5742 5.6836zm10.2851-2.8359c0-.6719.2162-1.2318.6485-1.6797.4375-.4479 1.0442-.6719 1.8203-.6719.7864 0 1.3958.224 1.8281.6719.4323.4427.6484 1.0026.6484 1.6797v.6016c0 .6718-.2161 1.2291-.6484 1.6718-.4323.4427-1.0364.6641-1.8125.6641-.7812 0-1.3906-.2214-1.8281-.6641s-.6563-1-.6563-1.6718v-.6016zm1.5157.6016c0 .302.0833.5573.25.7656.1666.2031.4062.3047.7187.3047.3021 0 .5365-.1016.7031-.3047.1667-.2083.25-.4636.25-.7656v-.6016c0-.3021-.0859-.5573-.2578-.7656-.1666-.2136-.4036-.3203-.7109-.3203-.3073 0-.5443.1067-.7109.3203-.1615.2083-.2422.4635-.2422.7656v.6016zm3.9218 5.7969c0-.667.2188-1.224.6563-1.672.4375-.448 1.0443-.6718 1.8203-.6718.781 0 1.388.2238 1.82.6718.438.443.657 1 .657 1.672v.601c0 .678-.217 1.237-.649 1.68-.432.443-1.036.664-1.812.664-.7816 0-1.3936-.221-1.8363-.664-.4375-.448-.6563-1.008-.6563-1.68v-.601zm1.5157.601c0 .297.0885.553.2656.766.1823.208.4193.313.7113.313.338 0 .58-.097.726-.289.146-.198.219-.461.219-.79v-.601c0-.297-.083-.55-.25-.758-.167-.213-.404-.32-.711-.32-.3125 0-.5521.107-.7188.32-.1614.208-.2421.461-.2421.758v.601zm-3.8203 1.336l-1.1094-.586 5.5547-8.8901 1.1089.5859-5.5542 8.8902zM67.3975 80.438l1.5468-.1504c.0931.5192.2811.9006.564 1.144.2865.2435.6714.3653 1.1548.3653.512 0 .897-.1074 1.1548-.3223.2614-.2184.3921-.4726.3921-.7627 0-.1862-.0555-.3437-.1665-.4726-.1075-.1325-.2972-.2471-.5694-.3438-.1862-.0644-.6105-.179-1.2729-.3437-.8522-.2113-1.4502-.4709-1.794-.7789-.4834-.4332-.7251-.9614-.7251-1.5844 0-.4011.1128-.7753.3384-1.1226.2292-.3509.5568-.6177.9829-.8003.4297-.1826.9471-.2739 1.5523-.2739.9882 0 1.7312.2166 2.229.6499.5013.4333.7645 1.0116.7895 1.7349l-1.5898.0698c-.0681-.4046-.2149-.6947-.4405-.8701-.222-.1791-.5568-.2686-1.0043-.2686-.462 0-.8236.0949-1.085.2847-.1683.1217-.2525.2847-.2525.4888 0 .1862.0788.3455.2364.478.2005.1683.6875.3437 1.4609.5263.7735.1827 1.3446.3724 1.7134.5694.3724.1933.6624.4601.8701.8003.2113.3366.3169.7537.3169 1.2514 0 .4512-.1253.8737-.376 1.2676-.2506.3939-.6051.6875-1.0634.8809-.4584.1898-1.0295.2846-1.7134.2846-.9955 0-1.76-.2291-2.2935-.6875-.5335-.4619-.8522-1.1333-.956-2.0141zM81.9732 83h-1.7295l-.6875-1.7886h-3.1475L75.7588 83h-1.6865l3.0669-7.874h1.6812L81.9732 83zm-2.9273-3.1152l-1.0849-2.9219-1.0635 2.9219h2.1484zM83.7496 83l-2.8144-7.874h1.7241l1.9927 5.8276 1.9282-5.8276h1.6865L85.4469 83h-1.6973zm5.0635 0v-7.874h5.8384v1.332H90.403v1.7456h3.9531v1.3267H90.403v2.143h4.3989V83h-5.9888z" fill="#fff" /><defs></defs></symbol><linearGradient id="icon--save-44_paint0_linear" x1="68.415" y1="-14.062" x2="28.0769" y2="75.108" gradientUnits="userSpaceOnUse"><stop stop-color="#359FE0" /><stop offset="1" stop-color="#5CCDC0" /></linearGradient><symbol viewBox="0 0 113 113" fill="none" id="icon--save-54"><path d="M113 0v113H0s37.5961-16.2668 66.8884-45.5591C96.1807 38.1486 113 0 113 0z" fill="url(#icon--save-54_paint0_linear)" /><path d="M75.2812 91.8281l-.3046-1.1484h-4.5938l-.4805 3.9375c.3204-.2344.7032-.4258 1.1485-.5742.4453-.1563.9375-.2383 1.4765-.2461 1.6407-.0235 2.9102.4726 3.8086 1.4883.8985 1.0156 1.3477 2.4296 1.3477 4.2421 0 1.6407-.4961 3.0037-1.4883 4.0897-.9844 1.086-2.4062 1.629-4.2656 1.629-1.5625 0-2.9024-.426-4.0195-1.277-1.1172-.86-1.6563-2.039-1.6172-3.539l.0234-.059 3.2813-.164c0 .758.2148 1.352.6445 1.781.4297.422.9922.633 1.6875.633.7969 0 1.3867-.285 1.7695-.855.3828-.571.5742-1.309.5742-2.2152 0-.9844-.2031-1.7735-.6093-2.3672-.4063-.5938-1.0118-.8906-1.8164-.8906-.6485 0-1.1485.1211-1.5.3632-.3438.2422-.5899.5704-.7383.9844l-3.0235-.1992.9844-9.5039h9.8203v3.8906h-2.1094zm13.9805 6.8203h1.9336v2.2736h-1.9336v1.676l1.8164.351V105h-7.0547v-2.051l1.8282-.351v-1.676h-6.961l-.164-1.6759 7.0898-11.3086h3.4453v10.7109zm-7.3359 0h3.9258v-6.1523l-.0704-.0234-.2812.4921-3.5742 5.6836zm10.2851-2.8359c0-.6719.2162-1.2318.6485-1.6797.4375-.4479 1.0442-.6719 1.8203-.6719.7864 0 1.3958.224 1.8281.6719.4323.4427.6484 1.0026.6484 1.6797v.6016c0 .6718-.2161 1.2291-.6484 1.6718-.4323.4427-1.0364.6641-1.8125.6641-.7812 0-1.3906-.2214-1.8281-.6641s-.6563-1-.6563-1.6718v-.6016zm1.5157.6016c0 .302.0833.5573.25.7656.1666.2031.4062.3047.7187.3047.3021 0 .5365-.1016.7031-.3047.1667-.2083.25-.4636.25-.7656v-.6016c0-.3021-.0859-.5573-.2578-.7656-.1666-.2136-.4036-.3203-.7109-.3203-.3073 0-.5443.1067-.7109.3203-.1615.2083-.2422.4635-.2422.7656v.6016zm3.9218 5.7969c0-.667.2188-1.224.6563-1.672.4375-.448 1.0443-.6718 1.8203-.6718.781 0 1.388.2238 1.82.6718.438.443.657 1 .657 1.672v.601c0 .678-.217 1.237-.649 1.68-.432.443-1.036.664-1.812.664-.7816 0-1.3936-.221-1.8363-.664-.4375-.448-.6563-1.008-.6563-1.68v-.601zm1.5157.601c0 .297.0885.553.2656.766.1823.208.4193.313.7113.313.338 0 .58-.097.726-.289.146-.198.219-.461.219-.79v-.601c0-.297-.083-.55-.25-.758-.167-.213-.404-.32-.711-.32-.3125 0-.5521.107-.7188.32-.1614.208-.2421.461-.2421.758v.601zm-3.8203 1.336l-1.1094-.586 5.5547-8.8901 1.1089.5859-5.5542 8.8902zM67.3975 80.438l1.5468-.1504c.0931.5192.2811.9006.564 1.144.2865.2435.6714.3653 1.1548.3653.512 0 .897-.1074 1.1548-.3223.2614-.2184.3921-.4726.3921-.7627 0-.1862-.0555-.3437-.1665-.4726-.1075-.1325-.2972-.2471-.5694-.3438-.1862-.0644-.6105-.179-1.2729-.3437-.8522-.2113-1.4502-.4709-1.794-.7789-.4834-.4332-.7251-.9614-.7251-1.5844 0-.4011.1128-.7753.3384-1.1226.2292-.3509.5568-.6177.9829-.8003.4297-.1826.9471-.2739 1.5523-.2739.9882 0 1.7312.2166 2.229.6499.5013.4333.7645 1.0116.7895 1.7349l-1.5898.0698c-.0681-.4046-.2149-.6947-.4405-.8701-.222-.1791-.5568-.2686-1.0043-.2686-.462 0-.8236.0949-1.085.2847-.1683.1217-.2525.2847-.2525.4888 0 .1862.0788.3455.2364.478.2005.1683.6875.3437 1.4609.5263.7735.1827 1.3446.3724 1.7134.5694.3724.1933.6624.4601.8701.8003.2113.3366.3169.7537.3169 1.2514 0 .4512-.1253.8737-.376 1.2676-.2506.3939-.6051.6875-1.0634.8809-.4584.1898-1.0295.2846-1.7134.2846-.9955 0-1.76-.2291-2.2935-.6875-.5335-.4619-.8522-1.1333-.956-2.0141zM81.9732 83h-1.7295l-.6875-1.7886h-3.1475L75.7588 83h-1.6865l3.0669-7.874h1.6812L81.9732 83zm-2.9273-3.1152l-1.0849-2.9219-1.0635 2.9219h2.1484zM83.7496 83l-2.8144-7.874h1.7241l1.9927 5.8276 1.9282-5.8276h1.6865L85.4469 83h-1.6973zm5.0635 0v-7.874h5.8384v1.332H90.403v1.7456h3.9531v1.3267H90.403v2.143h4.3989V83h-5.9888z" fill="#fff" /><defs></defs></symbol><linearGradient id="icon--save-54_paint0_linear" x1="68.415" y1="-14.062" x2="28.0769" y2="75.108" gradientUnits="userSpaceOnUse"><stop stop-color="#359FE0" /><stop offset="1" stop-color="#5CCDC0" /></linearGradient><symbol viewBox="0 0 113 113" fill="none" id="icon--save-83"><path d="M113 0v113H0s37.5961-16.2668 66.8884-45.5591C96.1807 38.1486 113 0 113 0z" fill="url(#icon--save-83_paint0_linear)" /><path d="M77.7422 92.4609c0 .8516-.2266 1.6055-.6797 2.2618-.4531.6562-1.0742 1.1679-1.8633 1.5351.9063.3828 1.6211.9297 2.1446 1.6406.5234.711.7851 1.5235.7851 2.4376 0 1.578-.5351 2.793-1.6055 3.644-1.0703.844-2.4687 1.266-4.1953 1.266-1.7343 0-3.1406-.422-4.2187-1.266-1.0703-.851-1.6055-2.066-1.6055-3.644 0-.9219.2578-1.7344.7734-2.4376.5235-.7109 1.2383-1.2578 2.1446-1.6406-.7969-.3672-1.418-.8789-1.8633-1.5351-.4453-.6563-.668-1.4102-.668-2.2618 0-1.5156.4961-2.6875 1.4883-3.5156.9922-.8359 2.3008-1.2539 3.9258-1.2539s2.9375.418 3.9375 1.2539c1 .8281 1.5 2 1.5 3.5156zm-3.0234 7.6411c0-.7661-.2266-1.3793-.6797-1.8403-.4453-.4609-1.0235-.6914-1.7344-.6914-.7109 0-1.2852.2305-1.7227.6914-.4375.461-.6562 1.0742-.6562 1.8403 0 .781.2187 1.398.6562 1.851.4375.445 1.0196.668 1.7461.668.711 0 1.2852-.226 1.7227-.68.4453-.453.668-1.066.668-1.839zm-.3985-7.4887c0-.6875-.1836-1.2383-.5508-1.6524-.3593-.4218-.8476-.6328-1.4648-.6328-.625 0-1.1133.2071-1.4649.6211-.3437.4063-.5156.961-.5156 1.6641 0 .7109.1758 1.2773.5274 1.6992.3515.4141.8437.6211 1.4765.6211.6172 0 1.1016-.207 1.4531-.6211.3594-.4219.5391-.9883.5391-1.6992zm8.9414 2.4023h1.9219c.8125 0 1.4141-.2109 1.8047-.6328.3906-.4297.5859-1.0234.5859-1.7812 0-.6875-.1953-1.2383-.5859-1.6524-.3906-.414-.9571-.6211-1.6992-.6211-.6407 0-1.1797.1875-1.6172.5625s-.6563.8672-.6563 1.4766h-3.3164l-.0234-.0703c-.0469-1.336.4648-2.4375 1.5351-3.3047s2.3985-1.3008 3.9844-1.3008c1.7656 0 3.1719.4219 4.2188 1.2656 1.0547.8438 1.582 2.0469 1.582 3.6094 0 .7422-.2344 1.4492-.7031 2.1211-.4688.6641-1.1133 1.1836-1.9336 1.5586.9453.3359 1.664.8516 2.1562 1.5469.5.6953.75 1.5039.75 2.426 0 1.562-.5703 2.793-1.7109 3.691-1.1328.891-2.5859 1.336-4.3594 1.336-1.5859 0-2.9492-.418-4.0898-1.254-1.1328-.844-1.6797-2.031-1.6407-3.562l.0235-.071h3.3164c0 .657.2344 1.2.7031 1.629.4688.422 1.0625.633 1.7813.633.789 0 1.4101-.219 1.8632-.656.461-.438.6915-1.031.6915-1.781 0-.8988-.2266-1.5551-.6797-1.9692-.4453-.4218-1.1055-.6328-1.9805-.6328h-1.9219v-2.5664zm8.9492.7969c0-.6719.2162-1.2318.6485-1.6797.4375-.4479 1.0442-.6719 1.8203-.6719.7864 0 1.3958.224 1.8281.6719.4323.4427.6484 1.0026.6484 1.6797v.6016c0 .6718-.2161 1.2291-.6484 1.6718-.4323.4427-1.0364.6641-1.8125.6641-.7812 0-1.3906-.2214-1.8281-.6641s-.6563-1-.6563-1.6718v-.6016zm1.5157.6016c0 .302.0833.5573.25.7656.1666.2031.4062.3047.7187.3047.3021 0 .5365-.1016.7031-.3047.1667-.2083.25-.4636.25-.7656v-.6016c0-.3021-.0859-.5573-.2578-.7656-.1666-.2136-.4036-.3203-.7109-.3203-.3073 0-.5443.1067-.7109.3203-.1615.2083-.2422.4635-.2422.7656v.6016zm3.9218 5.7969c0-.667.2188-1.224.6563-1.672.4375-.448 1.0443-.6718 1.8203-.6718.781 0 1.388.2238 1.82.6718.438.443.657 1 .657 1.672v.601c0 .678-.217 1.237-.649 1.68-.432.443-1.036.664-1.812.664-.7816 0-1.3936-.221-1.8363-.664-.4375-.448-.6563-1.008-.6563-1.68v-.601zm1.5157.601c0 .297.0885.553.2656.766.1823.208.4193.313.7113.313.338 0 .58-.097.726-.289.146-.198.219-.461.219-.79v-.601c0-.297-.083-.55-.25-.758-.167-.213-.404-.32-.711-.32-.3125 0-.5521.107-.7188.32-.1614.208-.2421.461-.2421.758v.601zm-3.8203 1.336l-1.1094-.586 5.5547-8.8901 1.1089.5859-5.5542 8.8902zM67.3975 80.438l1.5468-.1504c.0931.5192.2811.9006.564 1.144.2865.2435.6714.3653 1.1548.3653.512 0 .897-.1074 1.1548-.3223.2614-.2184.3921-.4726.3921-.7627 0-.1862-.0555-.3437-.1665-.4726-.1075-.1325-.2972-.2471-.5694-.3438-.1862-.0644-.6105-.179-1.2729-.3437-.8522-.2113-1.4502-.4709-1.794-.7789-.4834-.4332-.7251-.9614-.7251-1.5844 0-.4011.1128-.7753.3384-1.1226.2292-.3509.5568-.6177.9829-.8003.4297-.1826.9471-.2739 1.5523-.2739.9882 0 1.7312.2166 2.229.6499.5013.4333.7645 1.0116.7895 1.7349l-1.5898.0698c-.0681-.4046-.2149-.6947-.4405-.8701-.222-.1791-.5568-.2686-1.0043-.2686-.462 0-.8236.0949-1.085.2847-.1683.1217-.2525.2847-.2525.4888 0 .1862.0788.3455.2364.478.2005.1683.6875.3437 1.4609.5263.7735.1827 1.3446.3724 1.7134.5694.3724.1933.6624.4601.8701.8003.2113.3366.3169.7537.3169 1.2514 0 .4512-.1253.8737-.376 1.2676-.2506.3939-.6051.6875-1.0634.8809-.4584.1898-1.0295.2846-1.7134.2846-.9955 0-1.76-.2291-2.2935-.6875-.5335-.4619-.8522-1.1333-.956-2.0141zM81.9732 83h-1.7295l-.6875-1.7886h-3.1475L75.7588 83h-1.6865l3.0669-7.874h1.6812L81.9732 83zm-2.9273-3.1152l-1.0849-2.9219-1.0635 2.9219h2.1484zM83.7496 83l-2.8144-7.874h1.7241l1.9927 5.8276 1.9282-5.8276h1.6865L85.4469 83h-1.6973zm5.0635 0v-7.874h5.8384v1.332H90.403v1.7456h3.9531v1.3267H90.403v2.143h4.3989V83h-5.9888z" fill="#fff" /><defs></defs></symbol><linearGradient id="icon--save-83_paint0_linear" x1="68.415" y1="-14.062" x2="28.0769" y2="75.108" gradientUnits="userSpaceOnUse"><stop stop-color="#359FE0" /><stop offset="1" stop-color="#5CCDC0" /></linearGradient><symbol viewBox="0 0 25 25" id="icon--search"><path fill="#FFF" fill-rule="evenodd" d="M19.256 17.143c1.294-1.714 2.013-3.714 2.013-6C21.269 5.57 16.813 1 11.206 1 5.6 1 1 5.571 1 11.143c0 5.571 4.6 10.143 10.206 10.143 2.3 0 4.457-.715 6.038-2l4.312 4.285c.288.286.719.429 1.006.429.288 0 .72-.143 1.007-.429.575-.571.575-1.428 0-2l-4.313-4.428zm-8.05 1.143c-4.025 0-7.331-3.143-7.331-7.143s3.306-7.286 7.331-7.286 7.332 3.286 7.332 7.286c0 4-3.307 7.143-7.332 7.143z" /></symbol><symbol viewBox="0 0 24 24" fill="none" id="icon--search-paginate-left"><path d="M16 4.875L8.5 12L16 19.125" stroke="#606060" stroke-width="3" stroke-miterlimit="10" stroke-linecap="square" /></symbol><symbol viewBox="0 0 24 24" fill="none" id="icon--search-paginate-right"><path d="M8.5 19.125L16 12L8.5 4.875" stroke="#606060" stroke-width="3" stroke-miterlimit="10" stroke-linecap="square" /></symbol><symbol viewBox="4 0 24 24" fill="none" id="icon--telegram"><path d="M12.5 24C19.1274 24 24.5 18.6274 24.5 12C24.5 5.37258 19.1274 0 12.5 0C5.87258 0 0.5 5.37258 0.5 12C0.5 18.6274 5.87258 24 12.5 24Z" fill="#F5F5F5" /><path fill-rule="evenodd" clip-rule="evenodd" d="M5.93201 11.8735C9.43026 10.3494 11.763 9.34458 12.9301 8.85911C16.2627 7.473 16.9551 7.23222 17.4065 7.22427C17.5058 7.22252 17.7277 7.24712 17.8715 7.36378C17.9929 7.46229 18.0263 7.59536 18.0423 7.68876C18.0583 7.78215 18.0782 7.99491 18.0623 8.16116C17.8817 10.0586 17.1003 14.6633 16.7028 16.7886C16.5346 17.6878 16.2034 17.9893 15.8827 18.0188C15.1858 18.083 14.6567 17.5583 13.9817 17.1159C12.9256 16.4235 12.3289 15.9926 11.3037 15.317C10.119 14.5362 10.887 14.1071 11.5622 13.4058C11.7389 13.2223 14.8093 10.4295 14.8687 10.1762C14.8762 10.1445 14.8831 10.0264 14.8129 9.96403C14.7427 9.90167 14.6392 9.92299 14.5644 9.93995C14.4585 9.964 12.7713 11.0792 9.50276 13.2855C9.02385 13.6144 8.59007 13.7746 8.20141 13.7662C7.77295 13.757 6.94876 13.524 6.33606 13.3248C5.58456 13.0805 4.98728 12.9514 5.03929 12.5365C5.06638 12.3204 5.36395 12.0994 5.93201 11.8735Z" fill="black" /></symbol><symbol viewBox="0 0 8.9958334 8.9958334" id="icon--telegram-round"><sodipodi:namedview id="icon--telegram-round_namedview7" pagecolor="#ffffff" bordercolor="#666666" borderopacity="1.0" inkscape:pageshadow="2" inkscape:pageopacity="0.0" inkscape:pagecheckerboard="0" inkscape:document-units="mm" showgrid="false" fit-margin-top="0" fit-margin-left="0" fit-margin-right="0" fit-margin-bottom="0" inkscape:zoom="2" inkscape:cx="-21.75" inkscape:cy="29" inkscape:window-width="1920" inkscape:window-height="1131" inkscape:window-x="0" inkscape:window-y="0" inkscape:window-maximized="1" inkscape:current-layer="layer1"></sodipodi:namedview><defs id="icon--telegram-round_defs2"></defs><g inkscape:label="Layer 1" inkscape:groupmode="layer" id="icon--telegram-round_layer1" transform="translate(-188.44676,-119.77868)"><g id="icon--telegram-round_layer1-6" transform="translate(115.96276,-23.561461)"><g fill="none" fill-rule="evenodd" id="icon--telegram-round_g13" transform="matrix(0.26458333,0,0,0.26458333,72.484004,143.34014)"><circle cx="17" cy="17" r="17" fill="#0076bf" id="icon--telegram-round_circle9" /></g><path fill-rule="evenodd" clip-rule="evenodd" d="m 75.07668,147.98236 c 1.118394,-0.48726 1.864175,-0.80851 2.237343,-0.96372 1.065424,-0.44313 1.286801,-0.52012 1.431105,-0.52266 0.03172,-5.6e-4 0.102685,0.007 0.148669,0.0446 0.03881,0.0315 0.04948,0.074 0.05458,0.10389 0.0051,0.0299 0.01148,0.0979 0.0064,0.15104 -0.05773,0.60664 -0.307552,2.07878 -0.434657,2.7582 -0.05379,0.2875 -0.159676,0.38391 -0.262176,0.39333 -0.222806,0.0205 -0.39198,-0.14724 -0.607774,-0.28869 -0.337635,-0.22132 -0.5284,-0.35911 -0.856166,-0.57509 -0.378777,-0.24961 -0.133217,-0.3868 0.08263,-0.61101 0.05651,-0.0587 1.038119,-0.95154 1.057116,-1.03253 0.0024,-0.0101 0.0046,-0.0479 -0.01783,-0.0678 -0.02244,-0.0199 -0.05556,-0.0131 -0.07945,-0.008 -0.03387,0.008 -0.573273,0.3642 -1.618218,1.06958 -0.153115,0.10515 -0.291807,0.15637 -0.41606,0.1537 -0.136983,-0.003 -0.400479,-0.0775 -0.596363,-0.14113 -0.240258,-0.0781 -0.43121,-0.11941 -0.414584,-0.25204 0.0087,-0.0691 0.103799,-0.13973 0.285409,-0.21196 z" fill="#000000" id="icon--telegram-round_path83" style="fill:#ffffff;stroke-width:0.264583" /></g></g></symbol><clipPath id="icon--telegram-round_clip0_6125_607"><path fill="#ffffff" transform="translate(0,0.5)" d="M 0,0 H 29 V 29 H 0 Z" id="icon--telegram-round_path87" /></clipPath><clipPath id="icon--telegram-round_clip0_6125_607-1"><path fill="#ffffff" transform="translate(0,0.5)" d="M 0,0 H 29 V 29 H 0 Z" id="icon--telegram-round_path1298" /></clipPath><clipPath id="icon--telegram-round_clip0_6125_607-6"><path fill="#ffffff" transform="translate(0,0.5)" d="M 0,0 H 29 V 29 H 0 Z" id="icon--telegram-round_path87-0" /></clipPath><symbol viewBox="0 0 30 30" id="icon--tick"><polygon transform="rotate(90.000000) translate(2,-25)" points="2.72241058 -1.75071398 1.75071318 -0.93622915 21.0827374 19.249286 18.7507132 23.4348012 19.7224106 24.249286 24.249286 19.249286" /></symbol><symbol viewBox="0 0 24 20" id="icon--twitter"><defs></defs><g id="icon--twitter_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--twitter_Twitter" fill="#F0F0F0" fill-rule="nonzero"><path d="M24,2.309 C23.1013818,2.70726901 22.1481119,2.96850813 21.172,3.084 C22.2006385,2.4691794 22.9702375,1.50087106 23.337,0.36 C22.3703649,0.93358485 21.3128054,1.33773691 20.21,1.555 C19.2790556,0.561294012 17.9776556,-0.00177697231 16.616,3.55271368e-15 C13.437,3.55271368e-15 11.101,2.966 11.819,6.045 C7.85996878,5.84682403 4.17125636,3.97702342 1.671,0.901 C0.364451251,3.15090924 1.03118202,6.0288397 3.194,7.475 C2.41251182,7.45033228 1.64825517,7.23912452 0.965,6.859 C0.911,9.14 2.546,11.274 4.914,11.749 C4.18873362,11.9459786 3.42805854,11.9747092 2.69,11.833 C3.33479526,13.8388298 5.18344314,15.2128574 7.29,15.252 C5.22619865,16.870886 2.60429593,17.6045872 1.77635684e-15,17.292 C2.25151304,18.7385713 4.87183233,19.5064762 7.548,19.504 C16.69,19.504 21.855,11.783 21.543,4.858 C22.5067344,4.16082367 23.3387054,3.29770028 24,2.309 Z" id="icon--twitter_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--twitter-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M25 12.5c-.6.3-1.2.4-1.9.5.7-.4 1.2-1 1.4-1.8-.6.4-1.3.6-2.1.8-.6-.6-1.5-1-2.4-1-1.7 0-3.2 1.5-3.2 3.3 0 .3 0 .5.1.7-2.7-.1-5.2-1.4-6.8-3.4-.3.5-.4 1-.4 1.7 0 1.1.6 2.1 1.5 2.7-.5 0-1-.2-1.5-.4 0 1.6 1.1 2.9 2.6 3.2-.3.1-.6.1-.9.1-.2 0-.4 0-.6-.1.4 1.3 1.6 2.3 3.1 2.3-1.1.9-2.5 1.4-4.1 1.4H9c1.5.9 3.2 1.5 5 1.5 6 0 9.3-5 9.3-9.3v-.4c.7-.5 1.3-1.1 1.7-1.8z" /></g></symbol><symbol viewBox="0 0 19 15" id="icon--twitter-share"><title>Icon Twitter</title><g id="icon--twitter-share_Symbols"><g id="icon--twitter-share_Shape"><path d="M9.0871424,3.63839092 C9.0871424,3.92452753 9.12028563,4.20293072 9.18178475,4.46697184 C6.16206759,4.31488121 3.48225275,2.86762652 1.68994014,0.667652098 C1.37692067,1.20530906 1.19905197,1.82913843 1.19905197,2.49679053 C1.19905197,3.75623354 1.83724341,4.86947805 2.81460065,5.52129504 C2.21912715,5.50067258 1.65826993,5.33716595 1.16959131,5.06723269 L1.16701351,5.11142368 C1.16701351,6.87169782 2.41909135,8.33994323 4.08361837,8.67505818 C3.7768593,8.75717976 3.45757945,8.80137074 3.12614708,8.80137074 C2.89303964,8.80137074 2.66361479,8.77669744 2.44118684,8.73618904 C2.90408739,10.1812342 4.24565197,11.2318748 5.83800039,11.2613354 C4.59439248,12.2361149 3.02671737,12.8164898 1.32425975,12.8164898 C1.0296532,12.8164898 0.741307039,12.7995499 0.457748232,12.7675114 C2.06556349,13.7986344 3.9768235,14.4 6.03059942,14.4 C12.7155903,14.4 16.3712894,8.86029205 16.3712894,4.05710048 C16.3712894,3.89727642 16.3687116,3.74260798 16.3628195,3.58683477 C17.0720847,3.07385111 17.6885489,2.43308186 18.1757545,1.70503542 C17.5250423,1.99338158 16.8253517,2.19003146 16.0888354,2.27694039 C16.8378725,1.8276654 17.4145648,1.11471754 17.6848664,0.266250671 C16.9851758,0.683855459 16.206678,0.985827174 15.3769923,1.15007033 C14.7141275,0.441909828 13.7688088,0 12.7255333,0 C10.7174214,0 9.0897202,1.6277012 9.0897202,3.63360356 L9.0871424,3.63839092 L9.0871424,3.63839092 Z" /></g></g></symbol><symbol viewBox="15 15 20 20" id="icon--whatsapp"><path d="M30.3 17.587C28.612 15.9 26.475 15 24 15c-4.837 0-8.887 4.05-8.887 8.887 0 1.575.45 3.15 1.237 4.5L15 33l4.725-1.238c1.35.675 2.813 1.126 4.275 1.126 4.95 0 8.888-4.05 8.888-8.888.112-2.475-.9-4.725-2.588-6.413zm-1.913 9.563c-.224.563-1.125 1.013-1.462 1.013-.338.112-1.463 0-2.7-.563-2.25-1.013-3.713-3.263-3.825-3.375-.112-.113-.9-1.238-.9-2.25a2.76 2.76 0 0 1 .788-1.913c.45-.45 1.35-.337 1.575.113.112.45.562 1.575.675 1.688.112.112.112.562-.226.787-.112 0-.675.45-.45.788.113.225.563.9 1.238 1.575.9.787 1.575 1.012 1.8 1.124.225.113.338.113.45-.112.112-.112.563-.675.675-.9.113-.225.338-.225.45-.113.112.113 1.35.563 1.575.675.225.226.45.226.45.338.113.113.113.563-.113 1.125z" /></symbol><symbol viewBox="0 0 27 20" id="icon--youtube"><defs></defs><g id="icon--youtube_Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="icon--youtube_Youtube" fill="#F0F0F0" fill-rule="nonzero"><path d="M21.794,0.205 C17.79,-0.069 8.871,-0.068 4.872,0.205 C0.542,0.5 0.032,3.115 0,10 C0.032,16.872 0.538,19.499 4.872,19.796 C8.872,20.068 17.79,20.069 21.794,19.796 C26.124,19.5 26.634,16.885 26.667,10 C26.634,3.128 26.129,0.501 21.794,0.205 Z M10,14.445 L10,5.555 L18.889,9.992 L10,14.445 Z" id="icon--youtube_Shape" /></g></g></symbol><symbol viewBox="0 0 34 34" id="icon--youtube-round"><g fill="none" fill-rule="evenodd"><circle cx="17" cy="17" r="17" fill="#0076BF" /><path fill="#FFF" fill-rule="nonzero" d="M24.8 13.8c-.2-1.3-.8-2.2-2.2-2.4C20.4 11 17 11 17 11s-3.4 0-5.6.4c-1.4.2-2.1 1.1-2.2 2.4C9 15.1 9 17 9 17s0 1.9.2 3.2c.2 1.3.8 2.2 2.2 2.4 2.2.4 5.6.4 5.6.4s3.4 0 5.6-.4c1.4-.3 2-1.1 2.2-2.4.2-1.3.2-3.2.2-3.2s0-1.9-.2-3.2zM15 20v-6l5 3-5 3z" /></g></symbol><symbol viewBox="0 0 497 144" id="logo-with-strapline"><g fill="none" fill-rule="evenodd"><g fill="#FFF" fill-rule="nonzero"><g><g><g><g><path d="M49.847 89.407L7.983 41.456 7.983 89.407 0 89.407 0 24.651 2.85 24.651 44.603 72.506 44.603 24.651 52.608 24.651 52.608 89.407zM66.96 24.651L75.237 24.651 75.237 89.407 66.96 89.407zM106.319 56.978L97.858 66.166 97.858 89.407 89.603 89.407 89.603 24.651 97.88 24.651 97.88 56.339 126.207 24.651 135.021 24.651 135.021 25.106 112.113 50.916 136.673 88.945 136.673 89.407 127.382 89.407zM161.777 56.978L153.316 66.166 153.316 89.407 145.039 89.407 145.039 24.651 153.316 24.651 153.316 56.339 181.643 24.651 190.457 24.651 190.457 25.106 167.571 50.916 192.131 88.945 192.131 89.407 182.877 89.407zM200.504 24.651L234.898 24.651 234.898 31.813 208.781 31.813 208.781 52.296 231.498 52.296 231.498 59.37 208.781 59.37 208.781 82.238 234.898 82.238 234.898 89.407 200.504 89.407zM246.855 24.651L255.132 24.651 255.132 89.407 246.855 89.407zM328.893 71.611h-31.545l-7.036 17.811H273.95v-.844l35.65-87.015h7.043l35.79 87.015v.844h-16.386l-7.153-17.81zm-15.776-41.207L302.32 59.025h21.571l-10.774-28.62zM358.41 85.063V71.736l.61-.242c5.883 4.662 13.18 7.183 20.69 7.148 7.277 0 11.016-2.79 11.016-7.39 0-4.404-2.424-5.937-9.1-7.64l-6.309-1.695c-10.15-2.664-16.907-8.477-16.907-19.147 0-12.234 9.585-20.108 24.237-20.108 8.373 0 14.322 1.468 19.294 3.75v12.366l-.61.36c-5.748-2.931-12.106-4.468-18.56-4.485-7.16 0-9.466 2.79-9.466 6.664 0 3.757 2.306 5.695 7.278 7.03l6.184 1.556c13.103 3.537 19.382 7.772 19.382 19.529 0 13.943-10.796 21.326-25.478 21.326-10.767 0-17.318-2.422-22.26-5.695zM413.34 0h16.378v14.178h-16.379V0zm.154 24.357h16.157v65.065h-16.157V24.357zM476.913 82.194c-3.275 4.6-8.732 8.806-18.2 8.806-12.485 0-21.835-6.664-21.835-19.264 0-13.452 10.283-18.053 26.08-20.358l12.964-1.82v-.242c0-10.274-4.37-13.452-14.197-13.452-6.712-.147-13.337 1.53-19.17 4.851l-.734-.242V27.997c5.097-3.148 12.376-5.086 22.203-5.086 17.861-.007 28.055 7.178 28.055 25.92v40.591h-13.954l-1.212-7.228zm-.991-9.005v-13.21l-9.467 1.468c-9.827 1.468-13.705 3.882-13.705 9.577 0 5.086 3.15 8.476 9.944 8.476 6.331-.014 10.459-2.678 13.228-6.311z" transform="translate(-480 -105) translate(474 105) translate(9.107)" /></g></g><path d="M18.224 136.738V116.78h6.562v-4.012H6.63v4.012h6.596v19.958h4.998zm14.563 0v-13.702c1.156-.85 2.278-1.326 3.808-1.326 1.7 0 3.06.782 3.06 3.332v11.696h4.522v-12.512c0-4.182-2.21-6.154-5.814-6.154-2.55 0-4.25 1.156-5.576 2.448v-9.418l-4.522.918v24.718h4.522zm25.138.442c3.026 0 5.202-.782 6.392-1.462v-3.57l-.204-.102c-1.53.884-3.332 1.564-5.848 1.564-3.604 0-5.61-1.598-5.916-5.134h12.376c.646-7.378-2.924-10.404-7.888-10.404-5.304 0-8.908 3.842-8.908 9.452 0 5.984 3.502 9.656 9.996 9.656zm2.516-11.764h-7.956c.51-2.72 2.04-4.046 4.352-4.046 2.278 0 3.468 1.428 3.604 4.046zm25.284 11.56l7.99-18.258v-.238h-4.284l-4.522 10.676-4.522-10.676h-4.76v.238l8.16 18.258h1.938zm18.644.204c5.474 0 9.622-3.74 9.622-9.588 0-5.882-4.148-9.52-9.622-9.52-5.44 0-9.52 3.638-9.52 9.52 0 5.848 4.08 9.588 9.52 9.588zm0-3.502c-2.89 0-4.964-2.142-4.964-6.086 0-3.91 2.074-6.052 4.964-6.052 2.958 0 5.032 2.142 5.032 6.052 0 3.944-2.074 6.086-5.032 6.086zm18.099-18.054v-3.978h-4.59v3.978h4.59zm-.034 21.114V118.48h-4.522v18.258h4.522zm13.68.442c2.55 0 4.25-.714 5.303-1.496v-3.434l-.204-.068c-1.292.884-2.686 1.496-4.726 1.496-3.298 0-5.474-2.142-5.474-6.086 0-3.978 2.414-5.984 5.406-5.984 1.768 0 3.128.51 4.386 1.224l.17-.102v-3.536c-.952-.612-2.72-1.122-4.998-1.122-5.44 0-9.588 3.434-9.588 9.52 0 5.984 3.842 9.588 9.724 9.588zm18.065 0c3.026 0 5.202-.782 6.392-1.462v-3.57l-.204-.102c-1.53.884-3.332 1.564-5.848 1.564-3.604 0-5.61-1.598-5.916-5.134h12.376c.646-7.378-2.924-10.404-7.888-10.404-5.304 0-8.908 3.842-8.908 9.452 0 5.984 3.502 9.656 9.996 9.656zm2.516-11.764h-7.956c.51-2.72 2.04-4.046 4.352-4.046 2.278 0 3.468 1.428 3.604 4.046zm25.386 11.764c5.474 0 9.622-3.74 9.622-9.588 0-5.882-4.148-9.52-9.622-9.52-5.44 0-9.52 3.638-9.52 9.52 0 5.848 4.08 9.588 9.52 9.588zm0-3.502c-2.89 0-4.964-2.142-4.964-6.086 0-3.91 2.074-6.052 4.964-6.052 2.958 0 5.032 2.142 5.032 6.052 0 3.944-2.074 6.086-5.032 6.086zm18.644 3.06V121.88h3.944v-3.4h-3.944v-1.122c0-2.414 1.496-3.094 2.856-3.094 1.054 0 1.496.068 1.768.102v-3.128c-.374-.102-1.156-.238-2.55-.238-3.162 0-6.596 1.258-6.596 6.154v1.326h-2.244v3.4h2.244v14.858h4.522zm22.836.34c1.36 0 2.618-.204 3.4-.442v-3.264l-.204-.102c-.476.136-1.224.272-1.904.272-1.292 0-2.006-.476-2.006-1.768v-9.894h3.91v-3.4h-3.91v-3.842l-4.556.714v3.128h-2.176v3.4h2.176v10.642c0 3.502 2.414 4.556 5.27 4.556zm11.912-.34v-13.702c1.156-.85 2.278-1.326 3.808-1.326 1.7 0 3.06.782 3.06 3.332v11.696h4.522v-12.512c0-4.182-2.21-6.154-5.814-6.154-2.55 0-4.25 1.156-5.576 2.448v-9.418l-4.522.918v24.718h4.522zm25.137.442c3.026 0 5.202-.782 6.392-1.462v-3.57l-.204-.102c-1.53.884-3.332 1.564-5.848 1.564-3.604 0-5.61-1.598-5.916-5.134h12.376c.646-7.378-2.924-10.404-7.888-10.404-5.304 0-8.908 3.842-8.908 9.452 0 5.984 3.502 9.656 9.996 9.656zm2.516-11.764h-7.956c.51-2.72 2.04-4.046 4.352-4.046 2.278 0 3.468 1.428 3.604 4.046zm19.81 11.322l1.973-4.998h8.84l2.006 4.998h5.168v-.238l-10.234-24.004h-2.142l-10.2 24.004v.238h4.59zm9.419-8.534h-6.052l3.026-7.616 3.026 7.616zm17.215 8.908c4.114 0 7.14-2.074 7.14-5.984 0-3.298-1.768-4.488-5.44-5.474l-1.734-.442c-1.394-.374-2.04-.918-2.04-1.972 0-1.088.646-1.87 2.652-1.87 1.972 0 3.842.544 5.202 1.258l.17-.102v-3.468c-1.394-.646-3.06-1.054-5.406-1.054-4.114 0-6.8 2.21-6.8 5.644 0 2.992 1.904 4.624 4.76 5.372l1.768.476c1.87.476 2.55.918 2.55 2.142 0 1.292-1.054 2.074-3.094 2.074-2.346 0-4.216-.782-5.814-2.006l-.17.068v3.74c1.394.918 3.23 1.598 6.256 1.598zm15.617-21.488v-3.978h-4.59v3.978h4.59zm-.034 21.114V118.48h-4.522v18.258h4.522zm10.042.442c2.652 0 4.182-1.19 5.1-2.482l.34 2.04h3.91v-11.39c0-5.27-2.856-7.276-7.854-7.276-2.754 0-4.794.544-6.222 1.428v3.502l.204.068c1.598-.85 3.06-1.36 5.372-1.36 2.754 0 3.978.884 3.978 3.774v.068l-3.638.51c-4.42.646-7.31 1.938-7.31 5.712 0 3.536 2.618 5.406 6.12 5.406zm1.122-3.23c-1.904 0-2.788-.952-2.788-2.38 0-1.598 1.088-2.278 3.842-2.686l2.652-.408v3.706c-.782 1.02-1.938 1.768-3.706 1.768zm17.487 2.788v-13.702c1.156-.884 2.278-1.326 3.808-1.326 1.7 0 3.06.782 3.06 3.332v11.696h4.522v-12.512c0-4.182-2.346-6.154-5.882-6.154-2.686 0-4.386 1.258-5.746 2.584l-.306-2.176h-3.978v18.258h4.522zm33.547.442c2.55 0 4.25-.714 5.304-1.496v-3.434l-.204-.068c-1.292.884-2.686 1.496-4.726 1.496-3.298 0-5.474-2.142-5.474-6.086 0-3.978 2.414-5.984 5.406-5.984 1.768 0 3.128.51 4.386 1.224l.17-.102v-3.536c-.952-.612-2.72-1.122-4.998-1.122-5.44 0-9.588 3.434-9.588 9.52 0 5.984 3.842 9.588 9.724 9.588zm18.065 0c3.026 0 5.202-.782 6.392-1.462v-3.57l-.204-.102c-1.53.884-3.332 1.564-5.848 1.564-3.604 0-5.61-1.598-5.916-5.134h12.376c.646-7.378-2.924-10.404-7.888-10.404-5.304 0-8.908 3.842-8.908 9.452 0 5.984 3.502 9.656 9.996 9.656zm2.516-11.764h-7.956c.51-2.72 2.04-4.046 4.352-4.046 2.278 0 3.468 1.428 3.604 4.046zm12.727 11.322v-13.702c1.156-.884 2.278-1.326 3.808-1.326 1.7 0 3.06.782 3.06 3.332v11.696h4.522v-12.512c0-4.182-2.346-6.154-5.882-6.154-2.686 0-4.386 1.258-5.746 2.584l-.306-2.176h-3.978v18.258h4.522zm22.316.34c1.36 0 2.618-.204 3.4-.442v-3.264l-.204-.102c-.476.136-1.224.272-1.904.272-1.292 0-2.006-.476-2.006-1.768v-9.894h3.91v-3.4h-3.91v-3.842l-4.556.714v3.128h-2.176v3.4h2.176v10.642c0 3.502 2.414 4.556 5.27 4.556zm13.339.102c2.584 0 4.386-1.156 5.746-2.482l.306 2.04h3.978V118.48h-4.522v13.77c-1.19.884-2.414 1.258-3.944 1.258-1.734 0-3.162-.748-3.162-3.298v-11.73h-4.522v12.512c0 4.114 2.448 6.188 6.12 6.188zm19.425-.442v-12.41c1.088-1.36 2.414-1.836 4.59-1.836.51 0 1.088.068 1.462.17l.204-.102v-4.216c-.442-.102-.918-.136-1.462-.136-2.346 0-4.012 1.428-4.998 3.094l-.34-2.822h-3.978v18.258h4.522zm10.858 7.276c4.794-.306 7.038-1.768 8.5-5.678l7.378-19.618v-.238h-4.318l-4.352 12.172-4.454-12.172h-4.794v.238l6.766 17.17-.68 1.7c-.612 1.564-1.734 2.38-4.046 2.652v3.774z" transform="translate(-480 -105) translate(474 105)" /></g></g></g></g></symbol><symbol viewBox="0 0 25 25" id="newsletter-signup"><path fill="#fff" fill-rule="nonzero" d="M22.5 5H17V1.5A1.5 1.5 0 0 0 15.5 0h-12A1.5 1.5 0 0 0 2 1.5v22A1.5 1.5 0 0 0 3.5 25h12a1.5 1.5 0 0 0 1.5-1.5V15h5.5a1.5 1.5 0 0 0 1.5-1.5v-7A1.5 1.5 0 0 0 22.5 5zm-.431 1L17.5 8.907 12.931 6h9.138zM16 23.5a.5.5 0 0 1-.5.5h-12a.5.5 0 0 1-.5-.5v-22a.5.5 0 0 1 .5-.5h12a.5.5 0 0 1 .5.5V5h-3.5A1.5 1.5 0 0 0 11 6.5v7a1.5 1.5 0 0 0 1.5 1.5H16v8.5zm7-10a.5.5 0 0 1-.5.5h-10a.5.5 0 0 1-.5-.5V6.593l5.231 3.329a.5.5 0 0 0 .537 0L23 6.592V13.5zm-12 8a.5.5 0 0 1-.5.5h-2a.5.5 0 1 1 0-1h2a.5.5 0 0 1 .5.5z" /></symbol></defs></svg></div><header class="header" data-trackable="header"><div class="header__outer"><div class="header__inner"><a id="burger-menu" data-trackable="burger-menu-icon"><svg class="header__burger" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--menu-burger" href="#icon--menu-burger"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--menu-burger?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a class="" href="/" data-trackable="logo-NAR"><svg class="header__logo" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--logo-standard" href="#icon--logo-standard"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--logo-standard.6cc80f2a.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><div class="account-links account-links--hidden"><li class='account-links__item account-links__item--dark account-links__item--hidden' data-account-link="your-account"><a class="account-links__link" data-trackable="account-link">
        Your Account
        <span class="nav__arrow"></span></a><nav class="nav nav--account nav--subnav" id="account-nav"><ul class="nav__list nav__list--shadow"><li class="nav__item nav__item--hide" data-account-link="account-link"><a class="nav__link" href="/account">
        Account details
    </a></li><li class="nav__item nav__item--hide" data-account-link="account-link"><a class="nav__link" href="/account/newsletter-preferences">
        Newsletters
    </a></li><li class="nav__item nav__item--hide" data-account-link="account-group-subscription"><a class="nav__link" target="_blank" href="https://promotion.asia.nikkei.com/group-subscriptions">
        Group subscription
    </a></li><li class="nav__item nav__item--hide nav__item--last" data-account-link="log-out"><a class="nav__link" href="/logout" id="account-links__log-out">
        Log out
    </a></li></ul></nav></li><li class='account-links__item account-links__item--light account-links__item--hidden' data-account-link="log-in"><a href="#" class="account-links__link" data-trackable="login-link">
        Log In
    </a></li><li class='account-links__item account-links__item--border account-links__item--white account-links__item--hidden' data-account-link="subscribe"><a id="account-links__subscribe_button" href="https://asia.nikkei.com/member/register/?return_url=/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="account-links__link account-links__link--border" data-trackable="subscribe-button">
        Subscribe
    </a></li></div><form class="form form--search-bar" action="/search"><div class="" data-trackable="search-box"><input class="form__text-field" type="text" name="query" value="" data-trackable="input-field"/><a class="form__button"><svg xmlns="http://www.w3.org/2000/svg" class="icon__search" data-trackable="search-button"><use xlink:href="#icon--search" href="#icon--search"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--search.b7ad8455.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a class="form__cross"><svg xmlns="http://www.w3.org/2000/svg" class="icon__close" data-trackable="search-button"><use xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--cross.2d18c509.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a></div></form></div></div><nav class="nav"
        location=""
        data-trackable=menu
        data-nav-level=1
    ><div class="nav__top-menu"><a href="/" data-trackable="logo-NAR"><svg class="nav__logo" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--logo-standard" href="#icon--logo-standard"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--logo-standard.6cc80f2a.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></a><a data-trackable="burger-menu-close"><svg class="nav__close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--cross.2d18c509.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg></a></div><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagenewsregion"
                                            ><a class="nav__link"
                            href="/Location"
                            data-trackable="world-link"
                        >
                            World
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav nav--expanded"
        location="landingpagenewsregion"
        data-trackable=world
        data-nav-level=2
    ><ul class="nav__list"><li class="nav__item"><a class="nav__link"
                                href="/Location/East-Asia/China"
                                data-trackable="china-link"
                            >
                                China
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/East-Asia/Japan"
                                data-trackable="japan-link"
                            >
                                Japan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/South-Asia/India"
                                data-trackable="india-link"
                            >
                                India
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/East-Asia/South-Korea"
                                data-trackable="south-korea-link"
                            >
                                South Korea
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/Southeast-Asia/Indonesia"
                                data-trackable="indonesia-link"
                            >
                                Indonesia
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/East-Asia/Taiwan"
                                data-trackable="taiwan-link"
                            >
                                Taiwan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/Southeast-Asia/Thailand"
                                data-trackable="thailand-link"
                            >
                                Thailand
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Location/Rest-of-the-World/North-America/U.S"
                                data-trackable="u.s.-link"
                            >
                                U.S.
                            </a></li></ul><ul class="nav__list nav__list--dark"><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/East-Asia"
                            data-trackable="east-asia-link"
                        >
                            East Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageeastasia"
        data-trackable=east-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagechina"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/China"
                            data-trackable="china-link"
                        >
                            China
                        </a></li><li
                        class="nav__item "
                        location="landingpagehongkong"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/Hong-Kong"
                            data-trackable="hong-kong-link"
                        >
                            Hong Kong
                        </a></li><li
                        class="nav__item "
                        location="landingpagemacao"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/Macao"
                            data-trackable="macao-link"
                        >
                            Macao
                        </a></li><li
                        class="nav__item "
                        location="landingpagetaiwan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/Taiwan"
                            data-trackable="taiwan-link"
                        >
                            Taiwan
                        </a></li><li
                        class="nav__item "
                        location="landingpagemongolia"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/Mongolia"
                            data-trackable="mongolia-link"
                        >
                            Mongolia
                        </a></li><li
                        class="nav__item "
                        location="landingpagejapan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/Japan"
                            data-trackable="japan-link"
                        >
                            Japan
                        </a></li><li
                        class="nav__item "
                        location="landingpagesouthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/South-Korea"
                            data-trackable="south-korea-link"
                        >
                            South Korea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagenorthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Location/East-Asia/North-Korea"
                            data-trackable="north-korea-link"
                        >
                            North Korea
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/Southeast-Asia"
                            data-trackable="southeast-asia-link"
                        >
                            Southeast Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesoutheastasia"
        data-trackable=southeast-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindonesia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Indonesia"
                            data-trackable="indonesia-link"
                        >
                            Indonesia
                        </a></li><li
                        class="nav__item "
                        location="landingpagethailand"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Thailand"
                            data-trackable="thailand-link"
                        >
                            Thailand
                        </a></li><li
                        class="nav__item "
                        location="landingpagemalaysia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Malaysia"
                            data-trackable="malaysia-link"
                        >
                            Malaysia
                        </a></li><li
                        class="nav__item "
                        location="landingpagesingapore"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Singapore"
                            data-trackable="singapore-link"
                        >
                            Singapore
                        </a></li><li
                        class="nav__item "
                        location="landingpagephilippines"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Philippines"
                            data-trackable="philippines-link"
                        >
                            Philippines
                        </a></li><li
                        class="nav__item "
                        location="landingpagevietnam"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Vietnam"
                            data-trackable="vietnam-link"
                        >
                            Vietnam
                        </a></li><li
                        class="nav__item "
                        location="landingpagemyanmar"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Myanmar"
                            data-trackable="myanmar-link"
                        >
                            Myanmar
                        </a></li><li
                        class="nav__item "
                        location="landingpagecambodia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Cambodia"
                            data-trackable="cambodia-link"
                        >
                            Cambodia
                        </a></li><li
                        class="nav__item "
                        location="landingpagelaos"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Laos"
                            data-trackable="laos-link"
                        >
                            Laos
                        </a></li><li
                        class="nav__item "
                        location="landingpagebrunei"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/Brunei"
                            data-trackable="brunei-link"
                        >
                            Brunei
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageeasttimor"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Location/Southeast-Asia/East-Timor"
                            data-trackable="east-timor-link"
                        >
                            East Timor
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/South-Asia"
                            data-trackable="south-asia-link"
                        >
                            South Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesouthasia"
        data-trackable=south-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindia"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/India"
                            data-trackable="india-link"
                        >
                            India
                        </a></li><li
                        class="nav__item "
                        location="landingpagepakistan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Pakistan"
                            data-trackable="pakistan-link"
                        >
                            Pakistan
                        </a></li><li
                        class="nav__item "
                        location="290e550cdbd78999eade2cf558c02eab"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Afghanistan"
                            data-trackable="afghanistan-link"
                        >
                            Afghanistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagebangladesh"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Bangladesh"
                            data-trackable="bangladesh-link"
                        >
                            Bangladesh
                        </a></li><li
                        class="nav__item "
                        location="landingpagesrilanka"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Sri-Lanka"
                            data-trackable="sri-lanka-link"
                        >
                            Sri Lanka
                        </a></li><li
                        class="nav__item "
                        location="landingpagenepal"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Nepal"
                            data-trackable="nepal-link"
                        >
                            Nepal
                        </a></li><li
                        class="nav__item "
                        location="landingpagebhutan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Bhutan"
                            data-trackable="bhutan-link"
                        >
                            Bhutan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagemaldives"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Location/South-Asia/Maldives"
                            data-trackable="maldives-link"
                        >
                            Maldives
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/Central-Asia"
                            data-trackable="central-asia-link"
                        >
                            Central Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagecentralasia"
        data-trackable=central-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagekazakhstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Location/Central-Asia/Kazakhstan"
                            data-trackable="kazakhstan-link"
                        >
                            Kazakhstan
                        </a></li><li
                        class="nav__item "
                        location="landingpageuzbekistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Location/Central-Asia/Uzbekistan"
                            data-trackable="uzbekistan-link"
                        >
                            Uzbekistan
                        </a></li><li
                        class="nav__item "
                        location="landingpageturkmenistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Location/Central-Asia/Turkmenistan"
                            data-trackable="turkmenistan-link"
                        >
                            Turkmenistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagetajikistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Location/Central-Asia/Tajikistan"
                            data-trackable="tajikistan-link"
                        >
                            Tajikistan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagekyrgyzstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Location/Central-Asia/Kyrgyzstan"
                            data-trackable="kyrgyzstan-link"
                        >
                            Kyrgyzstan
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/Oceania"
                            data-trackable="oceania-link"
                        >
                            Oceania
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageoceania"
        data-trackable=oceania
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageaustralia"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Location/Oceania/Australia"
                            data-trackable="australia-link"
                        >
                            Australia
                        </a></li><li
                        class="nav__item "
                        location="landingpagenewzealand"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Location/Oceania/New-Zealand"
                            data-trackable="new-zealand-link"
                        >
                            New Zealand
                        </a></li><li
                        class="nav__item "
                        location="landingpagepapuanewguinea"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Location/Oceania/Papua-New-Guinea"
                            data-trackable="papua-new-guinea-link"
                        >
                            Papua New Guinea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagepacificislands"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Location/Oceania/Pacific-Islands"
                            data-trackable="pacific-islands-link"
                        >
                            Pacific Islands
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Location/Rest-of-the-World"
                            data-trackable="rest-of-the-world-link"
                        >
                            Rest of the World
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagerow"
        data-trackable=rest-of-the-world
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagemiddleeast"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/Middle-East"
                            data-trackable="middle-east-link"
                        >
                            Middle East
                        </a></li><li
                        class="nav__item "
                        location="landingpagerussiacaucasus"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/Russia-Caucasus"
                            data-trackable="russia-caucasus-link"
                        >
                            Russia &amp; Caucasus
                        </a></li><li
                        class="nav__item "
                        location="landingpagenorthamerica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/North-America"
                            data-trackable="north-america-link"
                        >
                            North America
                        </a></li><li
                        class="nav__item "
                        location="d56bcb3f7210364048757e40f894a7bc"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/Latin-America"
                            data-trackable="latin-america-link"
                        >
                            Latin America
                        </a></li><li
                        class="nav__item "
                        location="landingpageeurope"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/Europe"
                            data-trackable="europe-link"
                        >
                            Europe
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageafrica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Location/Rest-of-the-World/Africa"
                            data-trackable="africa-link"
                        >
                            Africa
                        </a></li></ul></nav></li></ul></nav></li><li
                        class="nav__item "
                        location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Trending"
                            data-trackable="trending-link"
                        >
                            Trending
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="5e3c42fe9617f8063ed83b11330b76b7"
        data-trackable=trending
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="98321eb439b16a670a40cbb7a7bdd821"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Spotlight/Feeding-Asia"
                            data-trackable="feeding-asia-link"
                        >
                            Feeding Asia
                        </a></li><li
                        class="nav__item "
                        location="c34472eb6c1859a8f4164ffe6232057b"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Spotlight/Sri-Lanka-crisis"
                            data-trackable="sri-lanka-crisis-link"
                        >
                            Sri Lanka crisis
                        </a></li><li
                        class="nav__item "
                        location="4d9db594374947775857ed47678360f2"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Economy/Inflation"
                            data-trackable="inflation-link"
                        >
                            Inflation
                        </a></li><li
                        class="nav__item "
                        location="6b2e139c0ba80b4505dec57a7a5fd054"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Politics/Ukraine-war"
                            data-trackable="ukraine-war-link"
                        >
                            Ukraine war
                        </a></li><li
                        class="nav__item "
                        location="a6fdc994d75bf379b0495e526850f6bc"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Spotlight/Coronavirus"
                            data-trackable="coronavirus-link"
                        >
                            Coronavirus
                        </a></li><li
                        class="nav__item "
                        location="1dc67f2a64d0d3f8d3b3557fb6125531"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Spotlight/Supply-Chain"
                            data-trackable="supply-chain-link"
                        >
                            Supply Chain
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="6b66479b1c96fff20d533cb39ba79d27"
                                                    parent-location="5e3c42fe9617f8063ed83b11330b76b7"
                                            ><a class="nav__link"
                            href="/Politics/International-relations/Indo-Pacific"
                            data-trackable="indo-pacific-link"
                        >
                            Indo-Pacific
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business"
                            data-trackable="business-link"
                        >
                            Business
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpagebusiness"
        data-trackable=business
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item"
                        location="landingpagebusiness"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link nav__link--main-topic"
                            href="/Business"
                            data-trackable="business-link"
                        >
                            Business
                        </a></li><li
                        class="nav__item "
                        location="landingpageautomobile"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Automobiles"
                            data-trackable="automobiles-link"
                        >
                            Automobiles
                        </a></li><li
                        class="nav__item "
                        location="landingpageconsumerindustries"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Consumer-Industries"
                            data-trackable="consumer-industries-link"
                        >
                            Consumer Industries
                        </a></li><li
                        class="nav__item "
                        location="65e2de5d36ff0f92afbfa9e0773dadd4"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Energy"
                            data-trackable="energy-link"
                        >
                            Energy
                        </a></li><li
                        class="nav__item "
                        location="landingpagebankingfinance"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Finance"
                            data-trackable="finance-link"
                        >
                            Finance
                        </a></li><li
                        class="nav__item "
                        location="landingpagehealthcarepharma"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Health-Care-Pharma"
                            data-trackable="health-care-pharma-link"
                        >
                            Health Care &amp; Pharma
                        </a></li><li
                        class="nav__item "
                        location="landingpageindustrials"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Industrials"
                            data-trackable="industrials-link"
                        >
                            Industrials
                        </a></li><li
                        class="nav__item "
                        location="landingpagepropertyservices"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Property-Services"
                            data-trackable="property-services-link"
                        >
                            Property &amp; Services
                        </a></li><li
                        class="nav__item "
                        location="8f46768f39882cc58b5f2887fed10983"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Startups"
                            data-trackable="startups-link"
                        >
                            Startups
                        </a></li><li
                        class="nav__item "
                        location="landingpagetelecomsmedia"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Telecoms-Media"
                            data-trackable="telecoms-media-link"
                        >
                            Telecoms &amp; Media
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="02921b1d1cf688741f664d65709c410d"
                                                    parent-location="landingpagebusiness"
                                            ><a class="nav__link"
                            href="/Business/Transportation"
                            data-trackable="transportation-link"
                        >
                            Transportation
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagemarkets"
                                            ><a class="nav__link"
                            href="/Business/Markets"
                            data-trackable="markets-link"
                        >
                            Markets
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpagemarkets"
        data-trackable=markets
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item"
                        location="landingpagemarkets"
                                                    parent-location="landingpagemarkets"
                                            ><a class="nav__link nav__link--main-topic"
                            href="/Business/Markets"
                            data-trackable="markets-link"
                        >
                            Markets
                        </a></li><li
                        class="nav__item "
                        location="31d8f090cf36c23d598a7765e9490960"
                                                    parent-location="landingpagemarkets"
                                            ><a class="nav__link"
                            href="/Spotlight/Market-Spotlight"
                            data-trackable="market-spotlight-link"
                        >
                            Market Spotlight
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="asia300location"
                                                    parent-location="landingpagemarkets"
                                            ><a class="nav__link"
                            href="/Asia300"
                            data-trackable="asia300-link"
                        >
                            Asia300
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Business/Tech"
                            data-trackable="tech-link"
                        >
                            Tech
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpagetech"
        data-trackable=tech
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item"
                        location="landingpagetech"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link nav__link--main-topic"
                            href="/Business/Tech"
                            data-trackable="tech-link"
                        >
                            Tech
                        </a></li><li
                        class="nav__item "
                        location="0c3420ca7fbd8d7e4b5d050e1ac57ab8"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/techAsia"
                            data-trackable="#techasia-link"
                        >
                            #techAsia
                        </a></li><li
                        class="nav__item "
                        location="b8d66625153af08b09d23e3a8fba79a0"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Business/China-tech"
                            data-trackable="china-tech-link"
                        >
                            China tech
                        </a></li><li
                        class="nav__item "
                        location="8f46768f39882cc58b5f2887fed10983"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Business/Startups"
                            data-trackable="startups-link"
                        >
                            Startups
                        </a></li><li
                        class="nav__item "
                        location="040b0fea367da433aed88686942312aa"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Spotlight/5G-networks"
                            data-trackable="5g-networks-link"
                        >
                            5G networks
                        </a></li><li
                        class="nav__item "
                        location="47e9dca7a83b7a278bf5a86b0e8861d2"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Spotlight/Cryptocurrencies"
                            data-trackable="cryptocurrencies-link"
                        >
                            Cryptocurrencies
                        </a></li><li
                        class="nav__item "
                        location="d67f23ea071a0ff8ce10d24839b1ab99"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Spotlight/DealStreetAsia"
                            data-trackable="dealstreetasia-link"
                        >
                            DealStreetAsia
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="0e87e09fa564f846c81dd7948cab28bc"
                                                    parent-location="landingpagetech"
                                            ><a class="nav__link"
                            href="/Business/36Kr-KrASIA"
                            data-trackable="36kr/krasia-link"
                        >
                            36Kr/KrASIA
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagepolitics"
                                            ><a class="nav__link"
                            href="/Politics"
                            data-trackable="politics-link"
                        >
                            Politics
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav nav--expanded"
        location="landingpagepolitics"
        data-trackable=politics
        data-nav-level=2
    ><ul class="nav__list"><li
                            class="nav__item"
                            location="landingpagepolitics"
                                                            parent-location="landingpagepolitics"
                                                    ><a class="nav__link nav__link--main-topic"
                                href="/Politics"
                                data-trackable="politics-link"
                            >
                                Politics
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/East-Asia/China"
                                data-trackable="china-link"
                            >
                                China
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/East-Asia/Japan"
                                data-trackable="japan-link"
                            >
                                Japan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/South-Asia/India"
                                data-trackable="india-link"
                            >
                                India
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/East-Asia/South-Korea"
                                data-trackable="south-korea-link"
                            >
                                South Korea
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/South-East-Asia/Indonesia"
                                data-trackable="indonesia-link"
                            >
                                Indonesia
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/East-Asia/Taiwan"
                                data-trackable="taiwan-link"
                            >
                                Taiwan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/South-East-Asia/Thailand"
                                data-trackable="thailand-link"
                            >
                                Thailand
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Politics/Rest-of-the-World/North-America/U.S"
                                data-trackable="u.s.-link"
                            >
                                U.S.
                            </a></li></ul><ul class="nav__list nav__list--dark"><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/East-Asia"
                            data-trackable="east-asia-link"
                        >
                            East Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageeastasia"
        data-trackable=east-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagechina"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/China"
                            data-trackable="china-link"
                        >
                            China
                        </a></li><li
                        class="nav__item "
                        location="landingpagehongkong"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/Hong-Kong"
                            data-trackable="hong-kong-link"
                        >
                            Hong Kong
                        </a></li><li
                        class="nav__item "
                        location="landingpagemacao"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/Macao"
                            data-trackable="macao-link"
                        >
                            Macao
                        </a></li><li
                        class="nav__item "
                        location="landingpagetaiwan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/Taiwan"
                            data-trackable="taiwan-link"
                        >
                            Taiwan
                        </a></li><li
                        class="nav__item "
                        location="landingpagemongolia"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/Mongolia"
                            data-trackable="mongolia-link"
                        >
                            Mongolia
                        </a></li><li
                        class="nav__item "
                        location="landingpagejapan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/Japan"
                            data-trackable="japan-link"
                        >
                            Japan
                        </a></li><li
                        class="nav__item "
                        location="landingpagesouthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/South-Korea"
                            data-trackable="south-korea-link"
                        >
                            South Korea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagenorthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Politics/East-Asia/North-Korea"
                            data-trackable="north-korea-link"
                        >
                            North Korea
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/South-East-Asia"
                            data-trackable="southeast-asia-link"
                        >
                            Southeast Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesoutheastasia"
        data-trackable=southeast-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindonesia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Indonesia"
                            data-trackable="indonesia-link"
                        >
                            Indonesia
                        </a></li><li
                        class="nav__item "
                        location="landingpagethailand"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Thailand"
                            data-trackable="thailand-link"
                        >
                            Thailand
                        </a></li><li
                        class="nav__item "
                        location="landingpagemalaysia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Malaysia"
                            data-trackable="malaysia-link"
                        >
                            Malaysia
                        </a></li><li
                        class="nav__item "
                        location="landingpagesingapore"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Singapore"
                            data-trackable="singapore-link"
                        >
                            Singapore
                        </a></li><li
                        class="nav__item "
                        location="landingpagephilippines"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Philippines"
                            data-trackable="philippines-link"
                        >
                            Philippines
                        </a></li><li
                        class="nav__item "
                        location="landingpagevietnam"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Vietnam"
                            data-trackable="vietnam-link"
                        >
                            Vietnam
                        </a></li><li
                        class="nav__item "
                        location="landingpagemyanmar"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Myanmar"
                            data-trackable="myanmar-link"
                        >
                            Myanmar
                        </a></li><li
                        class="nav__item "
                        location="landingpagecambodia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Cambodia"
                            data-trackable="cambodia-link"
                        >
                            Cambodia
                        </a></li><li
                        class="nav__item "
                        location="landingpagelaos"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Laos"
                            data-trackable="laos-link"
                        >
                            Laos
                        </a></li><li
                        class="nav__item "
                        location="landingpagebrunei"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/Brunei"
                            data-trackable="brunei-link"
                        >
                            Brunei
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageeasttimor"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Politics/South-East-Asia/East-Timor"
                            data-trackable="east-timor-link"
                        >
                            East Timor
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/South-Asia"
                            data-trackable="south-asia-link"
                        >
                            South Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesouthasia"
        data-trackable=south-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindia"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/India"
                            data-trackable="india-link"
                        >
                            India
                        </a></li><li
                        class="nav__item "
                        location="landingpagepakistan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Pakistan"
                            data-trackable="pakistan-link"
                        >
                            Pakistan
                        </a></li><li
                        class="nav__item "
                        location="290e550cdbd78999eade2cf558c02eab"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Afghanistan"
                            data-trackable="afghanistan-link"
                        >
                            Afghanistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagebangladesh"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Bangladesh"
                            data-trackable="bangladesh-link"
                        >
                            Bangladesh
                        </a></li><li
                        class="nav__item "
                        location="landingpagesrilanka"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Sri-Lanka"
                            data-trackable="sri-lanka-link"
                        >
                            Sri Lanka
                        </a></li><li
                        class="nav__item "
                        location="landingpagenepal"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Nepal"
                            data-trackable="nepal-link"
                        >
                            Nepal
                        </a></li><li
                        class="nav__item "
                        location="landingpagebhutan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Bhutan"
                            data-trackable="bhutan-link"
                        >
                            Bhutan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagemaldives"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Politics/South-Asia/Maldives"
                            data-trackable="maldives-link"
                        >
                            Maldives
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/Central-Asia"
                            data-trackable="central-asia-link"
                        >
                            Central Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagecentralasia"
        data-trackable=central-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagekazakhstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Politics/Central-Asia/Kazakhstan"
                            data-trackable="kazakhstan-link"
                        >
                            Kazakhstan
                        </a></li><li
                        class="nav__item "
                        location="landingpageuzbekistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Politics/Central-Asia/Uzbekistan"
                            data-trackable="uzbekistan-link"
                        >
                            Uzbekistan
                        </a></li><li
                        class="nav__item "
                        location="landingpageturkmenistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Politics/Central-Asia/Turkmenistan"
                            data-trackable="turkmenistan-link"
                        >
                            Turkmenistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagetajikistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Politics/Central-Asia/Tajikistan"
                            data-trackable="tajikistan-link"
                        >
                            Tajikistan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagekyrgyzstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Politics/Central-Asia/Kyrgyzstan"
                            data-trackable="kyrgyzstan-link"
                        >
                            Kyrgyzstan
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/Oceania"
                            data-trackable="oceania-link"
                        >
                            Oceania
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageoceania"
        data-trackable=oceania
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageaustralia"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Politics/Oceania/Australia"
                            data-trackable="australia-link"
                        >
                            Australia
                        </a></li><li
                        class="nav__item "
                        location="landingpagenewzealand"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Politics/Oceania/New-Zealand"
                            data-trackable="new-zealand-link"
                        >
                            New Zealand
                        </a></li><li
                        class="nav__item "
                        location="landingpagepapuanewguinea"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Politics/Oceania/Papua-New-Guinea"
                            data-trackable="papua-new-guinea-link"
                        >
                            Papua New Guinea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagepacificislands"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Politics/Oceania/Pacific-Islands"
                            data-trackable="pacific-islands-link"
                        >
                            Pacific Islands
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Politics/Rest-of-the-World"
                            data-trackable="rest-of-the-world-link"
                        >
                            Rest of the World
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagerow"
        data-trackable=rest-of-the-world
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagemiddleeast"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/Middle-East"
                            data-trackable="middle-east-link"
                        >
                            Middle East
                        </a></li><li
                        class="nav__item "
                        location="landingpagerussiacaucasus"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/Russia-Caucasus"
                            data-trackable="russia-caucasus-link"
                        >
                            Russia &amp; Caucasus
                        </a></li><li
                        class="nav__item "
                        location="landingpagenorthamerica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/North-America"
                            data-trackable="north-america-link"
                        >
                            North America
                        </a></li><li
                        class="nav__item "
                        location="d56bcb3f7210364048757e40f894a7bc"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/Latin-America"
                            data-trackable="latin-america-link"
                        >
                            Latin America
                        </a></li><li
                        class="nav__item "
                        location="landingpageeurope"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/Europe"
                            data-trackable="europe-link"
                        >
                            Europe
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageafrica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Politics/Rest-of-the-World/Africa"
                            data-trackable="africa-link"
                        >
                            Africa
                        </a></li></ul></nav></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpageeconomy"
                                            ><a class="nav__link"
                            href="/Economy"
                            data-trackable="economy-link"
                        >
                            Economy
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav nav--expanded nav--shifted"
        location="landingpageeconomy"
        data-trackable=economy
        data-nav-level=2
    ><ul class="nav__list"><li
                            class="nav__item"
                            location="landingpageeconomy"
                                                            parent-location="landingpageeconomy"
                                                    ><a class="nav__link nav__link--main-topic"
                                href="/Economy"
                                data-trackable="economy-link"
                            >
                                Economy
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/East-Asia/China"
                                data-trackable="china-link"
                            >
                                China
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/East-Asia/Japan"
                                data-trackable="japan-link"
                            >
                                Japan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/South-Asia/India"
                                data-trackable="india-link"
                            >
                                India
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/East-Asia/South-Korea"
                                data-trackable="south-korea-link"
                            >
                                South Korea
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/South-East-Asia/Indonesia"
                                data-trackable="indonesia-link"
                            >
                                Indonesia
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/East-Asia/Taiwan"
                                data-trackable="taiwan-link"
                            >
                                Taiwan
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/South-East-Asia/Thailand"
                                data-trackable="thailand-link"
                            >
                                Thailand
                            </a></li><li class="nav__item"><a class="nav__link"
                                href="/Economy/Rest-of-the-World/North-America/U.S"
                                data-trackable="u.s.-link"
                            >
                                U.S.
                            </a></li></ul><ul class="nav__list nav__list--dark"><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/East-Asia"
                            data-trackable="east-asia-link"
                        >
                            East Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageeastasia"
        data-trackable=east-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagechina"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/China"
                            data-trackable="china-link"
                        >
                            China
                        </a></li><li
                        class="nav__item "
                        location="landingpagehongkong"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/Hong-Kong"
                            data-trackable="hong-kong-link"
                        >
                            Hong Kong
                        </a></li><li
                        class="nav__item "
                        location="landingpagemacao"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/Macao"
                            data-trackable="macao-link"
                        >
                            Macao
                        </a></li><li
                        class="nav__item "
                        location="landingpagetaiwan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/Taiwan"
                            data-trackable="taiwan-link"
                        >
                            Taiwan
                        </a></li><li
                        class="nav__item "
                        location="landingpagemongolia"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/Mongolia"
                            data-trackable="mongolia-link"
                        >
                            Mongolia
                        </a></li><li
                        class="nav__item "
                        location="landingpagejapan"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/Japan"
                            data-trackable="japan-link"
                        >
                            Japan
                        </a></li><li
                        class="nav__item "
                        location="landingpagesouthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/South-Korea"
                            data-trackable="south-korea-link"
                        >
                            South Korea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagenorthkorea"
                                                    parent-location="landingpageeastasia"
                                            ><a class="nav__link"
                            href="/Economy/East-Asia/North-Korea"
                            data-trackable="north-korea-link"
                        >
                            North Korea
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/South-East-Asia"
                            data-trackable="southeast-asia-link"
                        >
                            Southeast Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesoutheastasia"
        data-trackable=southeast-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindonesia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Indonesia"
                            data-trackable="indonesia-link"
                        >
                            Indonesia
                        </a></li><li
                        class="nav__item "
                        location="landingpagethailand"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Thailand"
                            data-trackable="thailand-link"
                        >
                            Thailand
                        </a></li><li
                        class="nav__item "
                        location="landingpagemalaysia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Malaysia"
                            data-trackable="malaysia-link"
                        >
                            Malaysia
                        </a></li><li
                        class="nav__item "
                        location="landingpagesingapore"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Singapore"
                            data-trackable="singapore-link"
                        >
                            Singapore
                        </a></li><li
                        class="nav__item "
                        location="landingpagephilippines"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Philippines"
                            data-trackable="philippines-link"
                        >
                            Philippines
                        </a></li><li
                        class="nav__item "
                        location="landingpagevietnam"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Vietnam"
                            data-trackable="vietnam-link"
                        >
                            Vietnam
                        </a></li><li
                        class="nav__item "
                        location="landingpagemyanmar"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Myanmar"
                            data-trackable="myanmar-link"
                        >
                            Myanmar
                        </a></li><li
                        class="nav__item "
                        location="landingpagecambodia"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Cambodia"
                            data-trackable="cambodia-link"
                        >
                            Cambodia
                        </a></li><li
                        class="nav__item "
                        location="landingpagelaos"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Laos"
                            data-trackable="laos-link"
                        >
                            Laos
                        </a></li><li
                        class="nav__item "
                        location="landingpagebrunei"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/Brunei"
                            data-trackable="brunei-link"
                        >
                            Brunei
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageeasttimor"
                                                    parent-location="landingpagesoutheastasia"
                                            ><a class="nav__link"
                            href="/Economy/South-East-Asia/East-Timor"
                            data-trackable="east-timor-link"
                        >
                            East Timor
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/South-Asia"
                            data-trackable="south-asia-link"
                        >
                            South Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagesouthasia"
        data-trackable=south-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageindia"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/India"
                            data-trackable="india-link"
                        >
                            India
                        </a></li><li
                        class="nav__item "
                        location="landingpagepakistan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Pakistan"
                            data-trackable="pakistan-link"
                        >
                            Pakistan
                        </a></li><li
                        class="nav__item "
                        location="290e550cdbd78999eade2cf558c02eab"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Afghanistan"
                            data-trackable="afghanistan-link"
                        >
                            Afghanistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagebangladesh"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Bangladesh"
                            data-trackable="bangladesh-link"
                        >
                            Bangladesh
                        </a></li><li
                        class="nav__item "
                        location="landingpagesrilanka"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Sri-Lanka"
                            data-trackable="sri-lanka-link"
                        >
                            Sri Lanka
                        </a></li><li
                        class="nav__item "
                        location="landingpagenepal"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Nepal"
                            data-trackable="nepal-link"
                        >
                            Nepal
                        </a></li><li
                        class="nav__item "
                        location="landingpagebhutan"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Bhutan"
                            data-trackable="bhutan-link"
                        >
                            Bhutan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagemaldives"
                                                    parent-location="landingpagesouthasia"
                                            ><a class="nav__link"
                            href="/Economy/South-Asia/Maldives"
                            data-trackable="maldives-link"
                        >
                            Maldives
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/Central-Asia"
                            data-trackable="central-asia-link"
                        >
                            Central Asia
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagecentralasia"
        data-trackable=central-asia
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagekazakhstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Economy/Central-Asia/Kazakhstan"
                            data-trackable="kazakhstan-link"
                        >
                            Kazakhstan
                        </a></li><li
                        class="nav__item "
                        location="landingpageuzbekistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Economy/Central-Asia/Uzbekistan"
                            data-trackable="uzbekistan-link"
                        >
                            Uzbekistan
                        </a></li><li
                        class="nav__item "
                        location="landingpageturkmenistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Economy/Central-Asia/Turkmenistan"
                            data-trackable="turkmenistan-link"
                        >
                            Turkmenistan
                        </a></li><li
                        class="nav__item "
                        location="landingpagetajikistan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Economy/Central-Asia/Tajikistan"
                            data-trackable="tajikistan-link"
                        >
                            Tajikistan
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagekyrgyzstan"
                                                    parent-location="landingpagecentralasia"
                                            ><a class="nav__link"
                            href="/Economy/Central-Asia/Kyrgyzstan"
                            data-trackable="kyrgyzstan-link"
                        >
                            Kyrgyzstan
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/Oceania"
                            data-trackable="oceania-link"
                        >
                            Oceania
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpageoceania"
        data-trackable=oceania
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpageaustralia"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Economy/Oceania/Australia"
                            data-trackable="australia-link"
                        >
                            Australia
                        </a></li><li
                        class="nav__item "
                        location="landingpagenewzealand"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Economy/Oceania/New-Zealand"
                            data-trackable="new-zealand-link"
                        >
                            New Zealand
                        </a></li><li
                        class="nav__item "
                        location="landingpagepapuanewguinea"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Economy/Oceania/Papua-New-Guinea"
                            data-trackable="papua-new-guinea-link"
                        >
                            Papua New Guinea
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpagepacificislands"
                                                    parent-location="landingpageoceania"
                                            ><a class="nav__link"
                            href="/Economy/Oceania/Pacific-Islands"
                            data-trackable="pacific-islands-link"
                        >
                            Pacific Islands
                        </a></li></ul></nav></li><li class="nav__item"><a class="nav__link nav__link--dark"
                            href="/Economy/Rest-of-the-World"
                            data-trackable="rest-of-the-world-link"
                        >
                            Rest of the World
                        </a><span class="nav__arrow nav__arrow--dark"></span><nav class="nav nav--subnav nav--light"
        location="landingpagerow"
        data-trackable=rest-of-the-world
        data-nav-level=3
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="landingpagemiddleeast"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/Middle-East"
                            data-trackable="middle-east-link"
                        >
                            Middle East
                        </a></li><li
                        class="nav__item "
                        location="landingpagerussiacaucasus"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/Russia-Caucasus"
                            data-trackable="russia-caucasus-link"
                        >
                            Russia &amp; Caucasus
                        </a></li><li
                        class="nav__item "
                        location="landingpagenorthamerica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/North-America"
                            data-trackable="north-america-link"
                        >
                            North America
                        </a></li><li
                        class="nav__item "
                        location="d56bcb3f7210364048757e40f894a7bc"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/Latin-America"
                            data-trackable="latin-america-link"
                        >
                            Latin America
                        </a></li><li
                        class="nav__item "
                        location="landingpageeurope"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/Europe"
                            data-trackable="europe-link"
                        >
                            Europe
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="landingpageafrica"
                                                    parent-location="landingpagerow"
                                            ><a class="nav__link"
                            href="/Economy/Rest-of-the-World/Africa"
                            data-trackable="africa-link"
                        >
                            Africa
                        </a></li></ul></nav></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Features"
                            data-trackable="features-link"
                        >
                            Features
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpagefeatures"
        data-trackable=features
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item "
                        location="5f0ed8db259a253064b3867fcd300037"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Spotlight/The-Big-Story"
                            data-trackable="the-big-story-link"
                        >
                            The Big Story
                        </a></li><li
                        class="nav__item "
                        location="5ff3b1feb272f17fea02ef901fef4e5f"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Spotlight/Asia-Insight"
                            data-trackable="asia-insight-link"
                        >
                            Asia Insight
                        </a></li><li
                        class="nav__item "
                        location="c83aeacf375ac24b06f33f9485e24e6a"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Business/Business-Spotlight"
                            data-trackable="business-spotlight-link"
                        >
                            Business Spotlight
                        </a></li><li
                        class="nav__item "
                        location="0fb4cd4664f1efd753423c7d8ea3d916"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Editor-s-Picks/China-up-close"
                            data-trackable="china-up-close-link"
                        >
                            China up close
                        </a></li><li
                        class="nav__item "
                        location="31d8f090cf36c23d598a7765e9490960"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Spotlight/Market-Spotlight"
                            data-trackable="market-spotlight-link"
                        >
                            Market Spotlight
                        </a></li><li
                        class="nav__item "
                        location="631e71a748249799db753eca7ac2a210"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Spotlight/Datawatch"
                            data-trackable="datawatch-link"
                        >
                            Datawatch
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="f058014b6c29aeee240d835a04f2a02f"
                                                    parent-location="landingpagefeatures"
                                            ><a class="nav__link"
                            href="/Infographics"
                            data-trackable="infographics-link"
                        >
                            Infographics
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpageopinion"
                                            ><a class="nav__link"
                            href="/Opinion"
                            data-trackable="opinion-link"
                        >
                            Opinion
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpageopinion"
        data-trackable=opinion
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item"
                        location="landingpageopinion"
                                                    parent-location="landingpageopinion"
                                            ><a class="nav__link nav__link--main-topic"
                            href="/Opinion"
                            data-trackable="opinion-link"
                        >
                            Opinion
                        </a></li><li
                        class="nav__item "
                        location="landingpageguestwriters"
                                                    parent-location="landingpageopinion"
                                            ><a class="nav__link"
                            href="/Opinion/Guest-Writers"
                            data-trackable="guest-writers-link"
                        >
                            Guest Writers
                        </a></li><li
                        class="nav__item "
                        location="590fbb2530db8bdc6beabde8fc6aad1b"
                                                    parent-location="landingpageopinion"
                                            ><a class="nav__link"
                            href="/Opinion/Letter-to-the-editor"
                            data-trackable="letter-to-the-editor-link"
                        >
                            Letter to the editor
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="ffaf3129cd57c0ca1fe17dbc3d4d1fe9"
                                                    parent-location="landingpageopinion"
                                            ><a class="nav__link"
                            href="/Opinion/The-Nikkei-View"
                            data-trackable="the-nikkei-view-link"
                        >
                            The Nikkei View
                        </a></li></ul></nav></li><li
                        class="nav__item "
                        location="landingpagelifearts"
                                            ><a class="nav__link"
                            href="/Life-Arts"
                            data-trackable="life-arts-link"
                        >
                            Life &amp; Arts
                        </a><span class="nav__arrow"></span><nav class="nav nav--subnav"
        location="landingpagelifearts"
        data-trackable=life-arts
        data-nav-level=2
    ><ul class="nav__list"><li
                        class="nav__item"
                        location="landingpagelifearts"
                                                    parent-location="landingpagelifearts"
                                            ><a class="nav__link nav__link--main-topic"
                            href="/Life-Arts"
                            data-trackable="life-arts-link"
                        >
                            Life &amp; Arts
                        </a></li><li
                        class="nav__item "
                        location="199abfedc9b023dbc534843e68a15dbb"
                                                    parent-location="landingpagelifearts"
                                            ><a class="nav__link"
                            href="/Life-Arts/Life"
                            data-trackable="life-link"
                        >
                            Life
                        </a></li><li
                        class="nav__item "
                        location="b538c582bf14c535356673fefbcf9094"
                                                    parent-location="landingpagelifearts"
                                            ><a class="nav__link"
                            href="/Life-Arts/Arts"
                            data-trackable="arts-link"
                        >
                            Arts
                        </a></li><li
                        class="nav__item "
                        location="13ae73bc7f2f8245673a13a485c1fbd9"
                                                    parent-location="landingpagelifearts"
                                            ><a class="nav__link"
                            href="/Editor-s-Picks/Tea-Leaves"
                            data-trackable="tea-leaves-link"
                        >
                            Tea Leaves
                        </a></li><li
                        class="nav__item nav__item--last"
                        location="fdb5db724375fab57c443bebe68d4ef7"
                                                    parent-location="landingpagelifearts"
                                            ><a class="nav__link"
                            href="/Life-Arts/Obituaries"
                            data-trackable="obituaries-link"
                        >
                            Obituaries
                        </a></li></ul></nav></li><li
                        class="nav__item nav__item--last"
                        location="903bb7ae31ec5fab95c1d658cd8a1f02"
                                            ><a class="nav__link"
                            href="/Spotlight/Podcast"
                            data-trackable="podcast-link"
                        >
                            Podcast
                        </a></li></ul><div class="account-links account-links--burger-menu account-links--hidden"><li class='account-links__item account-links__item--border account-links__item--white account-links__item--hidden' data-account-link="subscribe"><a id="account-links__subscribe_button" href="https://asia.nikkei.com/member/register/?return_url=/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="account-links__link account-links__link--border" data-trackable="subscribe-button">
        Subscribe
    </a></li><li class="account-links__item account-links__item--dark account-links__item--hidden" data-account-link="account-link"><a class="nav__link" href="/account">
        Account details
    </a></li><li class="account-links__item account-links__item--dark account-links__item--hidden" data-account-link="account-link"><a class="nav__link" href="/account/newsletter-preferences">
        Newsletters
    </a></li><li class="account-links__item account-links__item--dark account-links__item--hidden" data-account-link="account-group-subscription"><a class="nav__link" target="_blank" href="https://promotion.asia.nikkei.com/group-subscriptions">
        Group subscription
    </a></li><li class="account-links__item account-links__item--dark account-links__item--hidden nav__item--last" data-account-link="log-out"><a class="nav__link" href="/logout" id="account-links__log-out">
        Log out
    </a></li><li class='account-links__item account-links__item--light account-links__item--hidden' data-account-link="log-in"><a href="#" class="account-links__link nav--subnav" data-trackable="login-link">
        Log In
    </a></li></div></nav></header><div id="content" class="layout__content"><div class="article-header" data-trackable="article" data-version="18" data-paywall-state=""><div class="article-header__container"><div class="article-header__head"><span class="article-header__topic"><a class="article-header__primary-tag" data-trackable="primary-tag" href="/Politics">Politics</a></span><h1 class="article-header__title" data-trackable="headline"><span class="ezstring-field">Japan&#039;s Kishida to retain key party figures in leadership reshuffle</span></h1><p class="article-header__sub-title" data-trackable="subhead"><span class="ezstring-field">Prime minister seeks a fresh lineup as public support for government slides</span></p></div></div></div><div class="article" data-trackable="article" data-version="18" data-test="article"><div class="article__content"><div data-trackable="image-main"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F7%252F5%252F0%252F9%252F41689057-3-eng-GB%252FCropped-1659722355photo_SXM2022080500010783.jpg?source=nar-cms"
            class="image-main img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F7%252F5%252F0%252F9%252F41689057-3-eng-GB%252FCropped-1659722355photo_SXM2022080500010783.jpg?width=700&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></div><span class="article__caption" data-trackable="caption">    Prime Minister Fumio Kishida hopes to reverse his sliding approval ratings by revamping his cabinet and the ruling party leadership. (Photo by Uichiro Kasai)


</span><div class="article__details"><span class="article__author" data-trackable="byline"><span class="ezstring-field">RINTARO TOBITA and HIROYUKI AKIYAMA, Nikkei staff writers</span></span><span class="timestamp timestamp--no-icon article__date"
          data-trackable="timestamp"
          data-test="timestamp"
          data-time-utc="August 05, 2022 19:47 UTC"
          data-updated="false"
          data-show-full="true"
          datetime="August 05, 2022 19:47 UTC"><time class="timestamp__time">August 6, 2022 04:47 JST</time><span class="timestamp__separator"> | </span><a class="timestamp__link" href="/Location/East-Asia/Japan">Japan</a></span></div><div id="share-icons-top" class="article__share-slot" data-trackable="top-slot"><div class="share no-print share--bordered" data-trackable="share-updated" data-test="share-updated"><span class="share__tooltip"><div class="tooltip tooltip--share tooltip--sidebar"><input class="tooltip__input" value=""><a class="tooltip__button">Copy</a><a class="tooltip__button tooltip__button--green tooltip__button--hidden">Copied</a></div></span><a data-ga-category="Twitter" data-ga-track="share" data-trackable="share-twitter" data-test="share-twitter" href="https://twitter.com/share?text=Japan%27s%20Kishida%20to%20retain%20key%20party%20figures%20in%20leadership%20reshuffle&url=https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="share__icon share__icon--twitter share__icon--first" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--twitter-share" href="#icon--twitter-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter-share.2c2fde37.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Facebook" data-ga-track="share" data-trackable="share-facebook" data-test="share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="share__icon share__icon--facebook" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--facebook-share" href="#icon--facebook-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook-share.437c4924.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="LinkedIn" data-ga-track="share" data-trackable="share-linkedin" data-test="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle&title=Japan%27s%20Kishida%20to%20retain%20key%20party%20figures%20in%20leadership%20reshuffle&summary=Prime%20minister%20seeks%20a%20fresh%20lineup%20as%20public%20support%20for%20government%20slides&source=" class="share__icon share__icon--linkedin" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--linkedin-share" href="#icon--linkedin-share"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin-share.8d9294e6.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Whatsapp" data-ga-track="share" data-trackable="share-whatsapp" data-test="share-whatsapp" href="https://api.whatsapp.com/send?text=Japan%27s%20Kishida%20to%20retain%20key%20party%20figures%20in%20leadership%20reshuffle https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="share__icon share__icon--link" target="_blank"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--whatsapp" href="#icon--whatsapp"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--whatsapp.8f1000b9.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Permalink" data-ga-track="share" data-trackable="share-permalink" data-test="share-permalink" class="share__icon share__icon--permalink"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--permalink" href="#icon--permalink"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--link.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Mail" data-ga-track="share" data-trackable="share-mail" data-test="share-mail" href="mailto:?subject=Japan%27s%20Kishida%20to%20retain%20key%20party%20figures%20in%20leadership%20reshuffle&body=https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle" class="share__icon share__icon--mail share__icon--border-left share__icon--penultimate"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--mail" href="#icon--mail"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--mail.51374908.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a><a data-ga-category="Print" data-ga-track="print" data-trackable="share-print" data-test="share-print"  href="#" onclick="event.preventDefault(); window.print();" class="share__icon share__icon--print share__icon--last share__icon--hidden"><svg xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--print" href="#icon--print"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--print.2b841c78.svg?format=png&amp;source=nar-cms&amp;tint=%230076bf" ></image></svg></a></div></div><div id='article-body-preview' data-article-body="" data-trackable="bodytext"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><div class="ezrichtext-field"><p>TOKYO -- Prime Minister Fumio Kishida is expected to retain ruling Liberal Democratic Party Secretary-General Toshimitsu Motegi&nbsp;in a cabinet and party leadership reshuffle slated for Wednesday, Nikkei has learned.</p><p>Kishida spoke with Motegi and other senior LDP members on Friday to conveyed&nbsp;his plans. Besides Motegi, LDP Vice President Taro Aso is expected to keep his post.&nbsp;He will meet with other party members&nbsp;on Monday to secure their support.</p></div></body></html><div class="limit-view-overlay"></div></div><div id="paywall-offer"></div><div id="in-article-newsletter-signup"></div><div class="o-ads ad-card ad-card--mobile ad-card--hidden" data-o-ads-lazy-load="true" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Upper_Medium_rectangle" data-o-ads-formats-small="MediumRectangle"></div></div><div class="article__sidebar no-print"><div class="ad-card--sized ads__upper-rail-container"><div class="o-ads ads--article-inlined"
                    data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Upper_Medium_rectangle"
                    data-o-ads-formats-small="MediumRectangle"
                    data-o-ads-formats-medium="MediumRectangle"
                    data-o-ads-formats-large="MediumRectangle,HalfPage"
                ></div></div></div><div class="article__footer no-print" data-trackable="read-next-listing"><h2 class="article__side-heading article__side-heading--read-next" data-trackable="listing-title">Read Next</h2><ul class="related-articles"><div data-trackable="slot-1"><li class="related-articles__article related-articles__article--feature" data-trackable="teaser-splash"><div class="related-articles__image related-articles__image--push"><a class="related-articles__image-link" href="/Spotlight/Market-Spotlight/Kishida-emerges-from-Abe-s-shadow-but-markets-await-policy-details" title="Kishida emerges from Abe&#039;s shadow, but markets await policy details" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F0%252F7%252F4%252F6%252F41376470-1-eng-GB%252Fphoto_SXM2022071100007277.jpg?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F0%252F7%252F4%252F6%252F41376470-1-eng-GB%252Fphoto_SXM2022071100007277.jpg?width=693&amp;height=390&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content related-articles__content--pull"><span class="related-articles__topic"><a href="/Spotlight/Market-Spotlight" data-trackable="primary-tag">Market Spotlight</a></span><h4 class="related-articles__title related-articles__title--large"><a href="/Spotlight/Market-Spotlight/Kishida-emerges-from-Abe-s-shadow-but-markets-await-policy-details" title="Kishida emerges from Abe&#039;s shadow, but markets await policy details" data-trackable="headline"><span class="ezstring-field">Kishida emerges from Abe&#039;s shadow, but markets await policy details</span></a></h4></div></li></div><div data-trackable="slot-2"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Spotlight/Coronavirus/Japan-tops-global-COVID-chart-dimming-reopening-hopes" title="Japan tops global COVID chart, dimming reopening hopes" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F8%252F5%252F0%252F9%252F41529058-1-eng-GB%252F2022-07-21T134940Z_1506541227_RC26GV9AZ44M_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.jpg?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F8%252F5%252F0%252F9%252F41529058-1-eng-GB%252F2022-07-21T134940Z_1506541227_RC26GV9AZ44M_RTRMADP_3_HEALTH-CORONAVIRUS-JAPAN.jpg?width=240&amp;height=137&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Spotlight/Coronavirus" data-trackable="primary-tag">Coronavirus</a></span><h4 class="related-articles__title"><a href="/Spotlight/Coronavirus/Japan-tops-global-COVID-chart-dimming-reopening-hopes" title="Japan tops global COVID chart, dimming reopening hopes" data-trackable="headline"><span class="ezstring-field">Japan tops global COVID chart, dimming reopening hopes</span></a></h4></div></li></div><div data-trackable="slot-3"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Business/Travel-Leisure/COVID-in-Japan-shuts-one-in-10-hotels-and-travel-agencies" title="COVID in Japan shuts one in 10 hotels and travel agencies" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F9%252F0%252F1%252F1%252F41601109-1-eng-GB%252Fphoto_SXM2022080100003535.jpg?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F9%252F0%252F1%252F1%252F41601109-1-eng-GB%252Fphoto_SXM2022080100003535.jpg?width=240&amp;height=137&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Business/Travel-Leisure" data-trackable="primary-tag">Travel &amp; Leisure</a></span><h4 class="related-articles__title"><a href="/Business/Travel-Leisure/COVID-in-Japan-shuts-one-in-10-hotels-and-travel-agencies" title="COVID in Japan shuts one in 10 hotels and travel agencies" data-trackable="headline"><span class="ezstring-field">COVID in Japan shuts one in 10 hotels and travel agencies</span></a></h4></div></li></div><div data-trackable="slot-4"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Politics/Shinzo-Abe/Japan-LDP-members-face-pressure-over-Unification-Church-ties" title="Japan LDP members face pressure over Unification Church ties" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F4%252F4%252F4%252F9%252F41629444-1-eng-GB%252Fphoto_SXM2022080200009169cropped.jpg?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F4%252F4%252F4%252F9%252F41629444-1-eng-GB%252Fphoto_SXM2022080200009169cropped.jpg?width=240&amp;height=137&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Politics/Shinzo-Abe" data-trackable="primary-tag">Shinzo Abe</a></span><h4 class="related-articles__title"><a href="/Politics/Shinzo-Abe/Japan-LDP-members-face-pressure-over-Unification-Church-ties" title="Japan LDP members face pressure over Unification Church ties" data-trackable="headline"><span class="ezstring-field">Japan LDP members face pressure over Unification Church ties</span></a></h4></div></li></div><div data-trackable="slot-5"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Politics/Kishida-s-approval-rating-slips-as-COVID-surges-Nikkei-poll" title="Kishida&#039;s approval rating slips as COVID surges: Nikkei poll" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F1%252F1%252F7%252F7%252F41587711-3-eng-GB%252FCropped-165929287220220731N%2520Kishida.JPG?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F1%252F1%252F7%252F7%252F41587711-3-eng-GB%252FCropped-165929287220220731N%2520Kishida.JPG?width=240&amp;height=137&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Politics" data-trackable="primary-tag">Politics</a></span><h4 class="related-articles__title"><a href="/Politics/Kishida-s-approval-rating-slips-as-COVID-surges-Nikkei-poll" title="Kishida&#039;s approval rating slips as COVID surges: Nikkei poll" data-trackable="headline"><span class="ezstring-field">Kishida&#039;s approval rating slips as COVID surges: Nikkei poll</span></a></h4></div></li></div><div data-trackable="slot-6"><li class="related-articles__article" data-trackable="teaser-article"><div class="related-articles__image"><a class="related-articles__image-link" href="/Politics/Shinzo-Abe/Shinzo-Abe-state-funeral-plan-divides-Japan-as-Diet-convenes" title="Shinzo Abe state funeral plan divides Japan as Diet convenes" data-trackable="thumbnail"><img
            full="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F2%252F1%252F6%252F6%252F41626612-1-eng-GB%252F2022-07-12T061843Z_2018096368_RC26AV9YAQ6K_RTRMADP_3_JAPAN-ABE-FUNERAL.JPG?source=nar-cms"
            class="img-fluid "
            src="https://www.ft.com/__origami/service/image/v2/images/raw/https%253A%252F%252Fs3-ap-northeast-1.amazonaws.com%252Fpsh-ex-ftnikkei-3937bb4%252Fimages%252F2%252F1%252F6%252F6%252F41626612-1-eng-GB%252F2022-07-12T061843Z_2018096368_RC26AV9YAQ6K_RTRMADP_3_JAPAN-ABE-FUNERAL.JPG?width=240&amp;height=137&amp;fit=cover&amp;gravity=faces&amp;dpr=2&amp;quality=medium&amp;source=nar-cms"
            onerror="this.src = '/bundles/app/images/placeholder.jpg?f39e'; this.alt = '(placeholder image)'"             alt=""                        loading="lazy"
        /></a></div><div class="related-articles__content"><span class="related-articles__topic"><a href="/Politics/Shinzo-Abe" data-trackable="primary-tag">Shinzo Abe</a></span><h4 class="related-articles__title"><a href="/Politics/Shinzo-Abe/Shinzo-Abe-state-funeral-plan-divides-Japan-as-Diet-convenes" title="Shinzo Abe state funeral plan divides Japan as Diet convenes" data-trackable="headline"><span class="ezstring-field">Shinzo Abe state funeral plan divides Japan as Diet convenes</span></a></h4></div></li></div></ul><div class="related-articles__sidebar"><div class="ad-card--sized"><div class="o-ads"
                            data-o-ads-lazy-load="true"
                            data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Lower_Medium_rectangle"
                            data-o-ads-formats-small="MediumRectangle"
                            data-o-ads-formats-medium="MediumRectangle"
                            data-o-ads-formats-large="MediumRectangle,HalfPage"
                        ></div></div></div></div><div class="article__footer no-print"><div
                    class="OUTBRAIN outbrain outbrain--lower related-articles"
                    data-src="https://asia.nikkei.com/Politics/Japan-s-Kishida-to-retain-key-party-figures-in-leadership-reshuffle"
                    data-widget-id="AR_5"
                    data-trackable-context-onward-journey="Outbrain Footer"
                    data-trackable="outbrain-footer"
                    data-track-on-load="true"
                ></div><div class="article__bottom-ad-slot"><div class="o-ads"
                    data-o-ads-lazy-load="true"
                    data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Lower_Medium_rectangle"
                    data-o-ads-formats-small="MediumRectangle"
                    data-o-ads-formats-medium="MediumRectangle"
                    data-o-ads-formats-large="MediumRectangle,HalfPage"
                ></div></div></div></div><section class="advertorial"><div class="section__main"><h2 class="advertorial__title">Sponsored Content</h2><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_1" data-o-ads-name="NikkeiFT_PC_Advertorial_1" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_2" data-o-ads-name="NikkeiFT_PC_Advertorial_2" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_3" data-o-ads-name="NikkeiFT_PC_Advertorial_3" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_4" data-o-ads-name="NikkeiFT_PC_Advertorial_4" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><div class="slot slot--advertorial-4 slot--advertorial-last slot--mobile"><div class="o-ads" data-o-ads-gpt-unit-name="7049/NikkeiFT_PC_Advertorial_5" data-o-ads-name="NikkeiFT_PC_Advertorial_5" data-o-ads-formats="Advertorial" data-o-ads-lazy-load="false"></div></div><h3 class="advertorial__tooltip tooltip">
            About Sponsored Content
            <span class="tooltip__inner">This content was commissioned by Nikkei's Global Business Bureau.</span></h3></div></section></div><footer
        class=
                    "footer no-print footer--non-subscriber"
        ><div class="footer__section" data-trackable="footer" data-test="footer"><p class="footer__app-tagline">Discover the all new <br class="footer__line-break">Nikkei Asia app</p><div class="footer__app-promotion"><img
                src="/bundles/app/images/app-modal.png?f39e"
                class="footer__app-image"
                alt="Mobile app"
                loading="lazy"
            ><div class="footer__app-store-icons"><a href="https://nikkeiasiaios.onelink.me/q8oP/be8e9cfa" target="_blank" data-trackable="apple-app-store-logo" data-test="apple-app-store-logo"><svg xmlns="http://www.w3.org/2000/svg" class="footer__app-store-icon"><use xlink:href="#ic-app-store" href="#ic-app-store"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Fic-app-store.a8f5ab90.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"></image></svg></a><a href="https://nikkeiasiaandroid.onelink.me/gUfe/aa627ce1" target="_blank" data-trackable="google-play-store-logo" data-test="google-play-store-logo"><svg xmlns="http://www.w3.org/2000/svg" class="footer__app-store-icon"><use xlink:href="#ic-google-play" href="#ic-google-play"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Fic-google-play.f3fb87de.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"></image></svg></a></div></div><div class="footer__main"><div class="footer__column footer__column--half footer__column--form" data-trackable="newsletter" data-test="newsletter"><h4 class="page-footer__title page-footer__title--bright hide-when-authenticated">Get Insights on Asia in your inbox</h4><a
                        id="register-button"
                        class="form__element--footer btn btn--outline-footer btn--footer btn--newsletter-signup hide-when-authenticated"
                        data-trackable="signup-button"
                    ><svg xmlns="http://www.w3.org/2000/svg" class="icon__mail-footer"><use xlink:href="#icon--mail-contact" href="#icon--mail-contact"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--mail-contact.1d7426f3.svg?format=png&amp;source=nar-cms&amp;tint=%23606060"  xlink:href=""></image></svg>
                        Register for our newsletters
                    </a></div><div class="footer__column footer__column--trimmed"><h4 class="footer__title footer__title--social">Connect With Us</h4><div class="icon__container icon__container--updated"><a href="http://s.nikkei.com/fbasia" target="_blank" data-trackable="follow-facebook"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--facebook"><use xlink:href="#icon--facebook" href="#icon--facebook"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook.1526d298.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/twasia" target="_blank" data-trackable="follow-twitter"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--twitter"><use xlink:href="#icon--twitter" href="#icon--twitter"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter.96eef679.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/igasia" target="_blank" data-trackable="follow-instagram"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--instagram"><use xlink:href="#icon--instagram" href="#icon--instagram"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--instagram.f63ad3e0.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/liasia" target="_blank" data-trackable="follow-linkedin"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--linkedin"><use xlink:href="#icon--linkedin" href="#icon--linkedin"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin.8fc47178.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://www.youtube.com/user/NikkeiAsia" target="_blank" data-trackable="follow-youtube"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--youtube"><use xlink:href="#icon--youtube" href="#icon--youtube"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--youtube.d44d7191.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://info.asia.nikkei.com/rss" target="_blank" data-trackable="follow-rss"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--rss"><use xlink:href="#icon--rss" href="#icon--rss"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--rss.c9579e30.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://s.nikkei.com/podcasia" target="_blank" data-trackable="follow-podcast"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--podcast"><use xlink:href="#icon--podcast" href="#icon--podcast"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--podcast.5a52c299.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://t.me/nikkeiasia" target="_blank" data-trackable="follow-telegram"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--telegram"><use xlink:href="#icon--telegram" href="#icon--telegram"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--telegram.53badd7d.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a></div></div><p class="footer__app-tagline footer__app-tagline--lower">Discover the all new <br class="footer__line-break">Nikkei Asia app</p><div class="footer__app-promotion footer__app-promotion--lower"><img
                    src="/bundles/app/images/app-modal.png?f39e"
                    class="footer__app-image"
                    alt="Mobile app"
                    loading="lazy"
                ><div class="footer__app-store-icons"><a href="https://nikkeiasiaios.onelink.me/q8oP/be8e9cfa" target="_blank" data-trackable="apple-app-store-logo" data-test="apple-app-store-logo"><svg xmlns="http://www.w3.org/2000/svg" class="footer__app-store-icon"><use xlink:href="#ic-app-store" href="#ic-app-store"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Fic-app-store.a8f5ab90.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"></image></svg></a><a href="https://nikkeiasiaandroid.onelink.me/gUfe/aa627ce1" target="_blank" data-trackable="google-play-store-logo" data-test="google-play-store-logo"><svg xmlns="http://www.w3.org/2000/svg" class="footer__app-store-icon"><use xlink:href="#ic-google-play" href="#ic-google-play"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Fic-google-play.f3fb87de.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"></image></svg></a></div></div><div class="footer__column footer__column--trimmed footer__column--share-lower"><h4 class="footer__title footer__title--social">Connect With Us</h4><div class="icon__container icon__container--updated"><a href="http://s.nikkei.com/fbasia" target="_blank" data-trackable="follow-facebook"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--facebook"><use xlink:href="#icon--facebook" href="#icon--facebook"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--facebook.1526d298.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/twasia" target="_blank" data-trackable="follow-twitter"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--twitter"><use xlink:href="#icon--twitter" href="#icon--twitter"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--twitter.96eef679.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/igasia" target="_blank" data-trackable="follow-instagram"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--instagram"><use xlink:href="#icon--instagram" href="#icon--instagram"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--instagram.f63ad3e0.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="http://s.nikkei.com/liasia" target="_blank" data-trackable="follow-linkedin"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--linkedin"><use xlink:href="#icon--linkedin" href="#icon--linkedin"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--linkedin.8fc47178.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://www.youtube.com/user/NikkeiAsia" target="_blank" data-trackable="follow-youtube"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--youtube"><use xlink:href="#icon--youtube" href="#icon--youtube"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--youtube.d44d7191.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://info.asia.nikkei.com/rss" target="_blank" data-trackable="follow-rss"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--rss"><use xlink:href="#icon--rss" href="#icon--rss"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--rss.c9579e30.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://s.nikkei.com/podcasia" target="_blank" data-trackable="follow-podcast"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--podcast"><use xlink:href="#icon--podcast" href="#icon--podcast"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--podcast.5a52c299.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a><a href="https://t.me/nikkeiasia" target="_blank" data-trackable="follow-telegram"><svg xmlns="http://www.w3.org/2000/svg" class="icon--social icon--grey icon--telegram"><use xlink:href="#icon--telegram" href="#icon--telegram"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--telegram.53badd7d.svg?format=png&amp;source=nar-cms&amp;tint=%23c7c7c7"  xlink:href=""></image></svg></a></div></div><div class="footer__navigation "><nav class="footer__nav"><ul class="footer__nav-list"><li class="footer__nav-item"><a href="/about"  data-trackable="about-us-link">About us</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/customer-support"  data-trackable="contact-us-link">Contact us</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/sitemap"  data-trackable="sitemap-link">Sitemap</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/help"  data-trackable="help-link">Help</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/terms-of-use"  data-trackable="terms-of-use-link">Terms of use</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/copyright"  data-trackable="copyright-link">Copyright</a></li><li class="footer__nav-item"><a href="https://info.asia.nikkei.com/privacy"  data-trackable="privacy-cookie-policy--link">Privacy &amp; cookie policy </a></li><li class="footer__nav-item footer__nav-item--last"><a href="https://marketing.nikkei.com/english/audience/asia/"  target="_blank" data-trackable="advertising-link">Advertising</a></li></ul></nav></div><div class="footer__section footer__section--bottom"><span class="footer__copyright">Nikkei Inc. No reproduction without permission.</span></div></div></div><script>
    function openNewsletterModal() {
        if (tp.pianoId.isUserValid()) {
            let formName = 'NewsletterPreferencesForNonPaid';
            if (sessionStorage.getItem("hasArticleAccess") == true) {
                formName = 'NewsletterPreferencesForPaid';
            }
            tp.pianoId.showForm({formName: formName});
        } else {
            tp.pianoId.showForm({screen:'register', formName:'NewsletterSubscriberRegistrationForm'});
        }
    }

    // Get the tp object
    tp = window["tp"] || [];

    // Event listener for newsletter register button in footer
    tp.push(["init", function () {
        document.getElementById('register-button').addEventListener('click', function(event) {
            openNewsletterModal()
        })
    }]);

    // Handle custom event for newsletter offer template
    tp.push(["addHandler", "customEvent", function(event, b, c, d) {
        switch (event.eventName) {
            case 'in-article-newsletter-signup':
                openNewsletterModal()
        }
    }]);
</script></footer><script>
            window.hj=window.hj||function(){(hj.q=hj.q||[]).push(arguments)};
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:629942,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script><script>
            if (window.session) {
                if (window.session.authority != "A1") {
                    hj('trigger', 'sub-survey');
                }
            }
        </script><!--SiteCatalyst code--><script type="text/javascript">

var prop1 = "NAR-Politics";
document.body.addEventListener('paywallCounted', function(e) {

  var now = new Date();
  window.pageName = location.href;
  window.channel = "NAR";
  window.server = document.domain;
  window.pageType = "";
  window.page = "1";
  window.viewMode = "PC";

  window.prop1 = "NAR-Politics";
  window.prop2 = "NAR-Politics-Japan&#039;s Kishida to retain key party figures in leadership reshuffle";
  window.prop3 = "Japan&#039;s Kishida to retain key party figures in leadership reshuffle";
  window.prop4 = "";
  window.prop5 = "1"; //will always be 1 (1 page only)
  window.prop6 = now.getHours();
  window.prop9 = "";
  window.prop10 = "";
  window.prop11 = "";
  window.prop12 = "";
  window.prop25 = "Politics";
  window.prop26 = "Japan";
  window.prop27 = "";
  window.prop28 = window.session.authority;
  window.prop29 = "1";
  window.prop30 = e.detail.articlesViewed;
  window.prop33 = "";
  window.prop34 = window.viewMode;
  window.prop35 = (window.session && window.session.contractId && window.session.contractId !== '-') ? window.session.contractId : '';
  window.prop44 = (window.session && window.session.memberId && window.session.memberId !== '-') ? window.session.memberId : '';

  var initialScript = "/sitecatalyst/s_codeNAR20141104_v003.js?f39e";
  var subsequentScript = "/sitecatalyst/s_cDS_v003.js?f39e";

  var scriptTag = document.createElement("script");
  scriptTag.src = initialScript;
  scriptTag.language = "JavaScript";
  scriptTag.onload = function (e) {
    var subsequentScriptTag = document.createElement("script");
    subsequentScriptTag.src = subsequentScript;
    subsequentScriptTag.language = "JavaScript";
    document.body.appendChild(subsequentScriptTag);
  }
  document.body.appendChild(scriptTag);
})
</script><!-- SiteCatalyst code version: H.9.
Copyright 1997-2007 Omniture, Inc. More info available at http://www.omniture.com --><script language="JavaScript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="//nikkei.d1.sc.omtrdc.net/b/ss/nikkeicojpgrpmstallprod,nikkeicojpdsmstallprod,nikkeicojpnarprod/1/H.9--NS/0" height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/--><!-- End SiteCatalyst code version: H.9. --><!--/SiteCatalyst code--><script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54438;
            _sf_async_config.domain = 'asia.nikkei.com';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = prop1;
            _sf_async_config.authors = 'nikkei';
            /** CONFIGURATION END **/
            (function(){
            function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script><div class="rebrand-modal rebrand-modal--modal"><div class="rebrand-modal__close"><svg class="rebrand-modal__close-cross" aria-label="Close" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon--cross" href="#icon--cross"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--cross.2d18c509.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff" ></image></svg></div><div class="rebrand-modal__image-container"><svg class="rebrand-modal__logo" xmlns="http://www.w3.org/2000/svg"><use xlink:href="#icon--logo-standard" href="#icon--logo-standard"></use><image class="svg-fallback__image" src="https://www.ft.com/__origami/service/image/v2/images/raw/https%3A%2F%2Fasia.nikkei.com%2Fassets%2Fimages%2Ficon--logo-standard.6cc80f2a.svg?format=png&amp;source=nar-cms&amp;tint=%23ffffff"  xlink:href=""></image></svg></div><p class="rebrand-modal__subtext">
        Nikkei Asian Review, now known as Nikkei Asia, will be the voice of the Asian Century.
    </p><h3 class="rebrand-modal__header">
        Celebrate our next chapter<br/>
        Free access for everyone - Sep. 30
    </h3><a class="btn btn--white-fill rebrand-modal__button" href="/Nikkei-Asia-Launch" target="_blank">Find out more</a></div><div class="cookie-banner cookie-banner--hidden no-print"><div class="cookie-banner__container"><p class="cookie-banner__text">
            
                        By continuing to browse this website, you accept cookies which are used for several reasons such as personalizing content/ads and analyzing how this website is used.                        Please review our
                <a class="cookie-banner_link" href="https://info.asia.nikkei.com/privacy#Ka4hhTDc7RnwbMa2WyEb6I2VgQoRniaq" target="_blank">Cookie Policy</a>
                to learn how you can update your cookie settings.
        </p><a class="btn btn--white-fill cookie-banner__button" data-acceptance-button>
            Accept & Continue
        </a><a class="cookie-banner__link cookie-banner__link--close" data-close-button>
            Close
        </a></div></div></body></html>